Лук и Игра: Содержание

Лук и игра

Серегэдэль Куталион (Сергей Моховиков)
Мурманск, 2001

Книга, которая предоставляется вниманию читателя - является наиболее полным материалом об использовании лука в ролевом движении. На страницах этой книги читатель найдет много очень полезной информации о специфике использования лука на полевых играх, снаряжении лучника, технике стрельбы, наработке скорострельности и о многом другом. Огромная благодарность автору.

Конечно, учитывая, что книга написана 5 лет назад, следует с пониманием относиться к тем частям, где говорится о луке из лыж - все-таки сейчас можно заказать луки, более высокого эстетического уровня, чем луки из лыж.

Содержание:

Предисловие для неподготовленного читателя (ролевикам не читать)

Книга 1: Кузница победы

Предисловие к 1-му изданию
Предисловие ко 2-му изданию
Об истории – немного и ненавязчиво
Не навреди
Лук
Стрелы
Колчан
Аксессуары лучника
Тело
Дух
Дополнительное снаряжение лучника

Книга 2: Полет стрелы

Предисловие
Часть 1. Снова в школу
Урок первый
Основы теории
Тир
Стойки, положения лука
Слово об эффективности
Удержание тетивы
Натягивание лука
Прицеливание
Отпускание тетивы
Наедине с мишенью
О практической ценности трех способов натягивания лука
Часть 2. Слово о скорострельности или Анатомия Выстрела
Введение в скорострельность
Увидеть Путь
Анатомия выстрела
Набиваем руку

Посвящаю моему сыну Владиславу

Я искренне и сердечно благодарю всех, кто, так или иначе, способствовал созданию этой книги:
Родителей, за все то добро, которое они для меня делали и делают.
Свою бывшую жену, чей уход от меня способствовал быстрому окончанию первой части этого труда.
Своих друзей, особенно Маблунга (Пономарев Алексей), Гаэра (Кукуйцев Олег) и Антонова Алексея за оказанную ими помощь при работе над книгой, за замечания и конструктивную критику.
Виктора Суворова, книги которого помогли мне хоть немного упорядочить изложение и свести изложенное в подобие системы.
Ледоруба (Кынев Павел) за идею написать предисловие для неподготовленного читателя.
Особую благодарность я выражаю Лорду Скелосу (Ушаков Алексей), за компьютерный набор большинства глав первой части и за высказанные им замечания.
Я благодарю всех, кого, прямо или косвенно, упомянул в этой книге.


Лук и Игра: Предисловия

Предисловие для неподготовленного читателя
(ролевикам пропустить)

Здравствуйте папы, мамы, дяди, тети, мальчишки и девчонки далекие от Ролевых Игр.
Признаюсь, я удивлен, что эта книга попала к вам в руки. Что вас заинтересовало? Название? Это да, придумать красивое, а, главное, многозначительное название – значит, сделать первый шаг в сторону успеха. А может вы нашли ее в комнате вашего чада (брата, сестры, друга) и вам все же стало интересно, чем же оно (он, она) увлекается? Или же она попалась вам на глаза во время ваших скитаний по Internet'у?
Не важно. Я рад встрече с вами. Вы просто не поверите, как счастлив я увидеть хоть одно нормальное лицо, не обезображенное клеймом "человек играющий". Я, конечно, шучу, но сами понимаете, любой бумагомаратель, чтобы он там не говорил, мечтает о широкой известности, как безвестный приходской священник в тайной гордыне своей мечтает о славе великого проповедника. Жаль только, что книга эта предназначена для довольно узкого круга читателей, к которому вы, увы, не относитесь. Просто по определению.
О, нет! Я не гоню вас, просто хочу предупредить, что интересы у нас различны. Но этот факт, безусловно, еще не делает нас чужаками.
У каждого человека есть своя отдушина. У каждого – свое увлечение. Или несколько. И увлечения это самые разные. Одни занимаются боксом и ходят в тренажерный зал, а другие – пьют водку и курят траву. Кто-то коллекционирует марки, монеты, значки, спичечные коробки и т.п. хлам, а кто-то смертельные вирусы в пробирках. Многие ходят на футбол и выступления музыкальных групп, посещают театры, кино и музеи, но есть и те, кому больше по вкусу черные мессы. Некоторые, просто так, удовольствия ради, рядятся в костюм клоуна и, выйдя на улицу, веселят народ. А кто-то, наоборот, испытывает радость, причиняя страдания ближнему. И список этот можно длить и длить. Причем люди, имеющие какое-то увлечение, зачастую, отдаются ему столь самозабвенно, словно у них в запасе вечность.
Я сам сменил увлечений добрую дюжину. Нет-нет! Никаких наркотиков, черных месс и прочих ужасов. Но что осталось со мной, так это стрельба из лука и ролевые игры. Мне нравится играть и нравится стрелять. Но о луке – чуть позже, ибо не о том сейчас речь.
Что такое ролевая игра? Если отбросить всякую возвышенную чепуху, это возможность отдохнуть с друзьями на свежем воздухе, посидеть у костра, побренчать на гитаре, выпить, как водиться, подурачиться, представить себя на время жителем другой эпохи (героем фильма или книги, что определяется темой игры). Любители экстремала могут, соблюдая определенные правила, померяться силой в поединках или командных сражениях, без особого риска получить серьезную травму. Иначе говоря, ролевая игра – это помесь пикника, любительского театра и старой доброй "Зарницы".
О, вот начались нападки. Нет, не с вашей стороны, со стороны игроков. Клеймят и анафеме придают. Друзья мои! Если б вы могли объяснить нормальным людям простые вещи доступным языком, а не нагромождали баррикады слов и лабиринты понятий, если бы не кричали о своей избранности и элитности, нас, ролевиков, быть может, не считали бы всех поголовно толкиенистами, а всех толкиенистов – душевнобольными членами религиозной секты.
Ну да бог с ними. Собственно, то, о чем я сейчас рассказал – лишь часть ролевого движения, так называемые полевые ролевые игры. И, честно говоря, я в сомнениях – стоит ли вам забивать голову разговорами о том, что темой нашей беседы не является. Хотя, с другой стороны, "видел я кота без улыбки, но чтобы улыбку без кота…"
Так вот. Ролевое движение включает в себя несколько направлений. Я не беру на себя смелость привести здесь полную классификацию, упомяну лишь о том, что сразу приходит мне на ум. Это и компьютерные ролевухи, и настольные D&D, и словески, а также городские и полевые ролевые игры на фантастические, фэнтэзийные, исторические и техногенные темы. К ролевому движению можно отнести и реконструкторов, большинство из которых воссоздают не только одежду, оружие и доспехи, но и быт, и обряды дней давно минувших. Как у нас, так и за границей вырастают даже целые реконструкторские поселения. Есть еще любители исторического фехтования или попросту любители подраться на стальном оружии. Последние, чаще всего, происходят из полевых игроков и реконструкторов. К слову сказать, при серьезном отношении к экипировке, десять боев на железе безопаснее единственного боксерского поединка. Говорю это, по собственному опыту. Поэтому, если ваше чадо решило попробовать себя на этом поприще, не спешите биться в истерике или падать в обморок. Проконтролируйте лучше, надежность его снаряжения.
Кстати, в последнее время, бои на тяжелом клинковом оружии – историческое фехтование – еще молодой, но быстро развивающийся вид спорта.
Четкие границы между группами, представляющими названные направления, отсутствуют, иначе говоря, человек может увлекаться хоть всем сразу, хотя, и в этом случае, предпочтение отдается, как правило, чему-либо одному.
И все же люди стремятся выделить себя из прочих групп, навешивая бирки себе и другим. Поэтому принято говорить – это реконструкторы, это железники, это ролевики. Причем деление может продолжаться и продолжаться, в результате чего гине…, простите, генеалогическое дерево получается довольно-таки развесистым.
Но я не стану растекаться мыслью по этому древу, а скажу лишь, что практически в каждой группе и подгруппе можно встретить людей с отклонениями в психике. Они охотно идут на контакт со средствами массовой информации, пытаясь донести до обывателя свою правду жизни, рассказать о своей избранности и элитности. Журналисты их столь же охотно демонстрируют. Но вот беда, как правило, такие люди представляют собой очень мало и смотрятся довольно убого. В результате чего обыватель, совершенно спокойно воспринимающий взрослых мужиков в камуфляже, самозабвенно пуляющих друг в друга шариками с краской, воспринимает людей в кольчугах и с мечами в руках как инфантильных дегенератов, которым нечем заняться. А ведь все так просто – активный отдых, романтика, экзотика.
Ну да, скажете вы, экзотика, схлопотать палкой по голове!
Согласен. Можно. Схлопотать. Палкой. По голове. По дурной. Легко.
Столь же легко, как попасть под машину в свой обычный день, отправляясь на работу. Судите сами, если человек действительно клинический дебил и всегда переходит дорогу на красный сигнал светофора, кто виноват, если его таки задавят? Так и на играх. Есть определенные правила, гарантирующие достаточную степень безопасности тем, кто их соблюдает. Есть еще и элементарный здравый смысл. Лезешь в драку, – надень каску. Нет каски, – не лезь в драку или обижайся, прежде всего, на себя самого. Специально бить в голову никто не будет, но ведь бывает же, прилетает.
И вот тут уместно будет поговорить о полевой игре. Нет, нет! Я не стану вас загружать вещами от вас далекими и малопонятными. Расскажу я о том, что не может не волновать сердце родительское. А сердце родительское об том болит, чтобы чадушко, ежели и подпало под влияние страшных зверей-ролевиков, вернулось бы домой живое и не покалеченное.
Ну, самое главное. Если вы подумали, что Игра, это когда кучка придурков, движимая каким-то неведомым сезонным инстинктом, сбивается в стаи и молотит, почем зря, друг друга по голове деревянными палками, то вы ошиблись. Страшно не хочется вас разочаровывать, но это не так.
Игра – явление планируемое. Подготовка к ней начинается обычно за 6-10 месяцев на базе какого-либо клуба. Выбирается тема. Мастерская группа разрабатывает проект, правила, рассылает приглашения и принимает заявки команд и отдельных игроков. Причем обычно правила пишутся с тем расчетом, чтобы в Игре нашлось место, как тем, кто жаждет воинской славы и подвигов, так и для людей сугубо гражданских и мирных. Ищется полигон, то есть местность, на которой и будет походить Игра. Полигон тщательно изучается на предмет максимальной безопасности. Участки, могущие представлять реальную угрозу жизни и здоровью игроков (если таковые находятся) четко помечаются или ограждаются. Планируется расстановка команд, их обеспечение продовольствием и медикаментами, эвакуация серьезно заболевших или травмированных. Рассчитываются материальные затраты. Собираются взносы и ищутся спонсоры. И много еще всего. И, разумеется, мастерам совершенно ни к чему, чтобы на Игре, которую они делают и за которую они отвечают, кому-то проломили череп. Поэтому в правилах четко прописываются виды оружия, требования к их безопасности, внешнему виду и весу.
Оружие, что естественно, не настоящее. Конечно, это не мечи из латекса, которые как-то раз привозили к нам в клуб наши норвежские соседи и которыми нереально не то что травмировать, но даже поставить синяк. Подобным оружием впору драться не взрослым людям, а малолетним школьницам. А людей, которые ездят на наши игры бойцами, трудно упрекнуть в изнеженности. Поэтому скажу честно, – бывает больно. Только травм, серьезных травм, я могу припомнить очень и очень мало. Мелких травм больше, хотя и их количество не велико. И, как правило, в большинстве случаев виноваты сами потерпевшие. Мне, к примеру, сломали как-то мизинец на руке. Кто виноват? Правильно. Я сам. После этого я сделал войлочный "стакан" на гарду и мне сразу перестали отбивать пальцы. Помяли ребра – сделал кольчугу и войлочный подкольчужник. Приложили по уху, – обзавелся шлемом. И, каждый раз удивлялся, – почему я это сразу не сделал? Задним умом, как говорится…
Кроме того, существуют правила, явно и косвенно поддерживающие безопасность игроков на должном уровне.
Вот пример явного правила.
Поражаемая зона – туловище, исключая пах; руки до кистей, исключая кисти; и ноги сверху до колен, исключая колени. Запрещены преднамеренные удары в непоражаемую зону. Попадание в голову или пах – "смерть" для попавшего. (Либо, как вариант – минусуются хиты.) Замеченных в преднамеренном нанесении ударов в непоражаемую зону, особенно когда это привело к травме, тоже наказывают, вплоть до удаления с полигона.
Но на безопасность влияют и косвенные факторы. Пример – хитовая система. Попросту говоря, система, определяющая сколько раз тебя нужно стукнуть в поражаемую зону, чтобы ты считался мертвым. Если, скажем, нет у тебя никакого бронежилета, стукнули тебя раз, – ты и сложился. И никто тебя больше бить не будет. Получается, что чем меньше ты защищен, тем меньше тебя будут бить. Поэтому особенно волноваться за свою безопасность не следует. Конечно, если ты придерживаешься правил и "умираешь" когда тебя "убивают". Но если ты решил изобразить из себя Дункана МакЛауда, не обижайся, если игроки, обозленные твоей неубиваемостью, поступят с тобой как с истинным Горцем и отрубят-таки тебе голову. (Шутка).
Если ты человек по Игре сугубо мирный и ведешь себя соответственно, то "производственные" травмы просто исключены.
И последнее, для особо умных, тех, кто находит странное удовольствие в том, чтобы калечить ближнего своего. В правилах большинства Игр сказано: "Оружие может быть опробовано перед Игрой на его владельце". Комментарии, как говорится, излишни.
Есть еще такой фактор, как мастерский контроль за Игрой. За ее ходом, а также за ходом крупных боевых действий всегда наблюдают мастера (или полумастера – действующие игроки, исполняющие функции мастера). Помимо контроля за соблюдением правил, их задача – выявление источника потенциальной опасности (пьяный боец, человек с повышенной агрессивностью или просто временно неадекватный мен) и выводить его из Игры, до тех пор, пока опасность сохраняется. Быть может, поэтому мне не приходилось видеть на играх ни одного случая мордобоя. Хотя дело здесь, скорее, в другом. Просто абсолютное большинство бойцов – люди культурные, но, в общем-то, неслабые и решительные. И отморозкам, ежели таковые проявляются, культурно объясняют, что они неправы. И ведь понимают, что характерно.
Можно много чего еще рассказывать и объяснять. Но главное я уже сказал. Мы такие же люди, как и вы. По жизни нас волнуют те же проблемы. Мы также ходим на работу, учимся, влюбляемся, создаем семьи и рожаем детей. Также любим и также ненавидим. Ходим на выборы. Платим налоги и уклоняемся от них. Любим материальные блага и комфорт, и если отрываемся от них на неделю-две, то, возвращаясь, ценим их еще больше. Так что вот. Не так все и страшно.
А теперь можете попрощаться со мной, потому что дальнейшее предназначено даже не столько для игроков, а для игроков-лучников.

Эй, лучники! Братья и сестры! Мы – соль Игры. Если не мы, то кто сделает ее соленою? Мы – элита! Мы – избранный народ! Все остальные игроки – пыль у наших ног! Никаких переговоров с противником! Пленных не брать! Сам погибай, а раненых добивай! Доспехи – для трусов. Лучше смерть, чем промах. Последнюю стрелу в висок!

Стоп! Эээээ… О чем это я? Вот черт! Опять все испортил. А ведь так умело притворялся.

В начало страницы

Вернуться к содержанию


Лук и Игра: Предисловия

КНИГА 1: КУЗНИЦА ПОБЕДЫ

Предисловие к 1-му изданию

- …Это лучший выстрел, какой я видел в жизни!
- Худший выстрел, – я целился в лошадь.
Фильм “Великолепная Семерка”

Начиная разговор, сразу оговорюсь, что не ставлю своей задачей создание пособия для начинающих игроков-лучников, отвечающего на все их многочисленные вопросы. Я хочу лишь поделиться тем немногим знанием и опытом, которые у меня накопились за пять лет моей карьеры стрелка из лука. Этим я желаю подать пример тем, кто, обладая опытом, быть может, значительно превосходящим мой, старательно прячет свои секреты, обрекая потенциальных конкурентов на ошибки. А к чему приводит неопытность лучника, все мы знаем. Лично меня бросает в дрожь, когда я вижу, напротив себя, ошалевшего от страха паренька, с луком, сделанным из двух деревянных лыж и кривыми, с мятым оперением стрелами. Тайна траектории полета стрелы гарантирована. Гораздо спокойнее, когда тебе противостоит профессионал с хорошими стрелами и сильным луком. Согласитесь, лучше потерять хиты и даже заработать синяк (если нет доспеха), чем получить стрелу в лицо. Безусловно, правы те, кто скажет, что и хороший лучник может случайно зарядить в глаз. Может, не спорю. Однако, и это подтверждается статистикой и моим личным наблюдением, подавляющее число подобных травм, причиняются ”чайниками”. Я сам четыре года тому назад контузил глаз своему товарищу. Но тогда лук и стрелы у меня были значительно хуже, и парень поймал стрелу, пытаясь увернуться от нее. Останься он на месте, или лети стрела быстрее, все обошлось бы. Поэтому давайте делиться информацией, а не создавать себе дешевый авторитет, делая значительные лица и разглагольствуя о цеховых тайнах.
Сам я, Серегэдэль Куталион, без ложной скромности заявляю о себе, как о лучнике-профессионале среди игроков. Конечно, любой спортсмен-лучник заткнет меня за пояс, тут и спорить нечего, ведь для спортивного лука выстрел на 90 метров в мишень с прицеливанием от подбородка – необходимое требование. При этом стрела идет по низкой траектории, т.е. по траектории, близкой к прямой линии. На такой выстрел мой лук не способен, хоть он тресни.
Совсем недавно мне рассказали, что в Москве и Питере достаточно много настоящих сильных луков, сделанных на заказ по образцу исторических. Что на турнирах ближний рубеж стрельбы – 50 метров, причем не редкость, когда лучник из пяти стрел укладывает пять в десятку – десятисантиметровый кружок. На сколько это соответствует истине, я не знаю. Для меня это недостижимо, по крайней мере, с нынешним луком.
Но, чтобы ни говорили, – столицы есть столицы. Про другие города таких страстей мне слышать не приходилось. Чтобы вы сразу могли решить, стоит ли читать дальше, я, в двух словах, расскажу о собственных успехах.
На август 99 моя максимальная скорострельность – 21-23 стрелы в минуту с обычной для моего лука силой и удовлетворительной точностью на дистанции строевого боя (до 10 метров). Максимальная боевая скорострельность – 15 стрел в минуту. Разумеется, при самых благоприятных условиях. Средняя боевая скорострельность – 10 стрел в минуту. Как правило, я стараюсь не стрелять по людям с расстояния свыше 20 метров, хотя мне приходилось стрелять (и попадать) в цель и с 30 и 40 метров. Наиболее эффективная стрельба – от 10 метров и ближе, когда противнику трудно увернуться от стрелы, даже если он видит, что я стреляю.
Но, довольно саморекламы. Итак, те, кто еще со мной, поехали. Предметом нашего внимания станет, конечно же, лук. А в частности – лук игровой.

Предисловие ко 2-му изданию

I had a part in everything…
Morgoth
(Blind Guardian'98 - Nightfall In Middle-Earth)

Случалось ли вам, перечитывая свои старые письма или дневники, а то и просто оглядываясь на недавнее прошлое, понимать, что тот, прошлый "вы" наивен и глуп? Случалось? Но означает ли это, что вы стали умным и опытным? Уверен, что даже если вы сейчас ответили да, спустя несколько месяцев вы уже будете смеяться над собой нынешним. Проводя периодически такой вот анализ, неизбежно приходишь к осознанию того, что ум и опыт понятия относительные.
Вот так и теперь, вновь перечтя свою книгу, я вижу в ней массу недостатков, исправлять которые я не имею сейчас ни времени, ни желания и предпочитаю предоставить это занятие тем, кто умнее и опытнее, либо почитает себя таковым.
Многие люди читали "Кузницу победы". Мнения были разные. Кто-то в восторге, кого-то она раздражает. Кто-то считает книгу чересчур занудной и непонятной, кто-то наоборот, излишне легкомысленной и перенасыщенной дешевыми приколами. Кто-то не нашел в ней ничего нового, для кого-то она явилась откровением и руководством к действию.
Одного моего знакомого она просто бесит. Он боится, что теперь вся страна будет смеяться над Мурманском, потому как, дескать, луки там из лыж делают. Справедливое замечание. Да вот беда, не делают в Мурманске других луков. Была правда текстолитовая модель, да как-то не прижилась. Поэтому хорошо, если смеяться будут. И чем больше смеяться будут, тем лучше – глядишь, и у нас мастера вроде Вадима из Москвы появятся. А лучников, таких, чтоб более-менее, у нас в городе можно по пальцам одной руки счесть. Так что смейся страна, смейся.
Другой чел говорит, что эта книга – лучшее, из написанного по теме игровых луков и лучников. Сами понимаете, что оспаривать это утверждение мне совсем не хочется. Посыпать голову пеплом – не мой стиль. Позитивная критика – это приятно. Но, тем не менее, если вам вдруг попадется нечто, на ваш просвещенный взгляд лучшее, сообщите мне. Если окажется, что вы были правы и первым сообщили мне о находке, обещаю при встрече упоить вусмерть.
А пока я предоставляю вниманию читателей второе издание своей книги, исправленное и дополненное. Кажется, так это принято писать в подобных случаях.
С той поры, как первое издание было запущено в FIDO прошло уже более двух лет. За это время много чего происходило. Так, вторая часть книги «Лук и Игра», заявленная ранее на май 2000 года, в срок написана не была, более того, пишется до сих пор. Причиной того является, в первую голову, моя лень, которая родилась, как известно, раньше меня. Тем не менее, жизнь не стояла на месте. Были новые Игры, интересные встречи, полезная информация и новый (увы, в том числе и печальный) опыт. Менялись и мои взгляды, как на отдельные аспекты, так и на всю проблему в целом.
Менялась и книга. То здесь, то там, вносились исправления в первую часть, по большей части, незначительные. Медленно и со скрипом писалась вторая часть, посвященная обучению технике игровой стрельбы.
В том, что такая книга нужна, сомнений у меня не возникало. В конце концов, если убрать (или переписать) главу, посвященную изготовлению лука, смеяться, в общем-то, не над чем. Если предположить, что вообще было над чем смеяться. Действие лучше бездействия. А любой путь начинается с первого шага.
Как я уже и писал в предисловии к первому изданию, "Кузница победы" – не пособие для начинающих. Это скорее мой собственный автопортрет с неизбежной долей хвастовства и самолюбования. Увы, не смотря на смирение, диктуемое разумом, сердце мое готово достать до небес. Первая часть – отражение моего опыта. Попытка заинтересовать и привлечь.
Вторая часть – тоже опыт. Но это уже пособие. Это для моих учеников. Для тех, кто не просто прочитал первую часть, но и сделал первый шаг, в надежде стать первым. Если эта книга поможет им осуществить свои устремления, я буду счастлив, зная, что часть их успеха принадлежит мне. (I had a part in everything…)
Если вы захотите высказать свое мнение или замечания о книге, я с удовольствием (эй, только без матов) выслушаю их. Критика, в особенности конструктивная, очень для меня важна. Я заранее благодарен за любые интересные материалы и рассказы обо всем, что связано с луком игровым или луком вообще. Если кто захочет поделиться своими успехами или опытом, – это вдвойне здорово. Я не обещаю ответить на каждое письмо, но буду стараться по мере сил.
За сим остаюсь искренне ваш,
Серегэдэль Куталион (Сергей Моховиков, Leopold Gray)

bow_and_play@mail.ru

183053 г. Мурманск,
ул. Шабалина, д.59, кв.12


Лук и Игра: Об истории – немного и ненавязчиво

Об истории – немного и ненавязчиво

Об истории – немного и ненавязчиво.
Нужно знать своих кумиров.
В.Храмцов

Как вы, наверное, уже заметили, авторы большинства статей норовят начать с истории предмета, о котором собираются говорить. Помниться, пять лет назад я обратился к своему другу-культуристу за советом, как побыстрее развить мышцы рук. Первое, что он сказал, открывая книгу по бодибилдингу – ”Нужно знать своих кумиров”. Ну что же, я не собираюсь становиться исключением из правил, правда, постараюсь коротенько, дабы не утомлять вас ненужными подробностями.
Итак, представьте себе турнир стрелков. У мишени стоит человек, с яблоком на голове. Выходит стрелок с арбалетом. Прицеливается и пришпиливает яблоко к мишени. На трибунах буря восторга.
– Айм Вильгельм Тель, – раскланивается стрелок.
Выходит лучник, и, выстрелив, расщепляет первую стрелу. Зрители неистовствуют.
– Айм Робин Гуд, – представляется мастер.
Следующий участник тоже лучник. Выходит, долго целится, ловит малейшее дуновение ветерка. Наконец стреляет и попадает мужику у мишени прямо в лоб. Гробовая тишина на трибунах.
– Айм Сори… – виновато разводит руками лучник.
Есть еще байка про Одиссея, как он стрелял сквозь кольца, а затем перелупил из лука дружков своей жены, но это читайте у Гомера. Речь-то несколько о другом. Наши кумиры – не Одиссей, Робин Гуд и даже не Айм Сорри, а Лук во всем его великолепном многообразии. Предупреждаю сразу – почти все, по истории лука я списал из статьи Ю.Шитова “Летопись лучного спорта”, немного сократив, дабы не растекаться мыслию по древу.
Когда и где появился первый лук – тайна, покрытая мраком тысячелетий. Оно и понятно, в земле дерево гниет быстро. Наиболее древний лук, дошедший до наших времен, датируется мезолитическим временем. Лук был распространен практически по всему земному шару, за исключением полярных районов, островов Тасмания, Новая Каледония и большей части австралийского континента.
Луки можно разделить на два основных типа – простой и сложный. Вот так, без особых выкрутасов. Технологию изготовления простого лука воспел еще А.С. Пушкин в ”Сказке о царе Салтане”:

Ломит он у дуба сук
И в тугой сгибает лук.
Со креста снурок шелковый
Натянул на лук дубовый.
Тонку тросточку сломил,
Стрелкой легкой завострил.

Как понятно из этих строк, простой лук изготовляется из целой заготовки без использования дополнительных усиливающих накладок. Классической формой простого лука считается римский Arkus, сходный по форме с этой самой аркой. Встречаются луки, у которых только один конец согнут дугой, а другой же прямой или выгнут в противоположную сторону.
Наряду с простым с древнейших времен известен и лук сложный, который изготовляется из нескольких частей. Он имеет другую форму. Наиболее широко использовался в Восточной Европе, Азии и северных районах Америки.
Обычно сложные луки делали из нескольких пород дерева, которые склеивали между собой рыбьим клеем. О прочности склейки можно судить по тому, что почти все найденные археологами останки луков сохранили целостность этой склейки, пролежав в земле несколько столетий. Лучшим сырьем для приготовления рыбьего клея считались плавательные пузыри осетра. Их очищали от наружной пленки, разрезали и, набив специальной (? – С.К.) травой, высушивали на солнце. Сушеные пузыри размачивались при разжевывании и без добавления воды растапливались на огне в каком-либо сосуде. Вот клей и готов.
Сложный лук имеет форму, что при не надетой тетиве его концы загибаются вперед. Для большей упругости и усиления лука на его “спинку” дополнительно наклеивали жгут сухожильных волокон, а на внутреннюю часть – роговые или костяные накладки. Накладкам заранее придавали форму той части оружия, к которой они должны быть наклеены. Места сочленения пластин стягивали промазанной клеем сухожильной обмоткой, затем лук оклеивали берестой и долго просушивали. Окончательный этап изготовления луков – их украшение. Однако, далеко не все луки украшали – это считалось привилегией знатных охотников и воинов.
Тетиву делали из шелковых нитей, “кишечной струны” и других материалов.
Иногда луки изготавливали из целого рога горного барана, вытачивали из моржовых клыков, кости, твердых пород дерева, а позднее из стали. Многие жители тропических лесов делали луки из бамбука и других видов гибких, но прочных материалов.
Стрелы оперяли чаще всего гусиными и орлиными перьями, но некоторые народы использовали и неоперенные стрелы.
Техника стрельбы из лука в различные времена и у разных народов также имела существенные отличия. Египтяне, персы, индусы, русские, французы, германцы, и англичане стреляли, натягивая тетиву к уху, а греки и римляне тянули ее к груди.
При состязаниях на скорость лучшие лучники выпускали от 8 до 20 стрел в минуту, а если при этом хоть раз промахивались, то сразу же пускали себе стрелу в лоб, спасаясь от позора. Улыбнулись? Ну вот, совсем другое дело. А то уж больно серьезные у вас лица. Умное лицо еще не признак ума, как говорил один мой знакомый стрелок. Правда, стрелял он все больше из ружья, причем исключительно через дымоход. Я как-то хотел повторить его номер, но лук в дымоход не поместился. Кстати, с изобретением огнестрельного оружия, последнее стало вытеснять лук, как средство ведения войны, однако лук еще долго соперничал с ружьем. Пока солдат успевал насыпать в ружье порох и забить заряд, лучник мог выпустить несколько стрел.
Несколько раз проводились официальные соревнования между лучниками и снайперами. Последние такие соревнования проводились в 1792 году в Англии. Стрельба велась на дистанцию 91 метр по 20 выстрелов. В мишени оказалось 16 стрел и только 12 пуль.
В 1900 году на II Олимпийских играх состоялись показательные выступления лучников. Тут начинается уже история спортивных луков, а это уже отдельный разговор.
Оглядываясь на написанное, я вижу, что собственно об истории лука игрового не сказано, пока, ни слова. Да я, собственно, ничего о ней и не знаю. Поэтому, не мудрствуя лукаво, подменю-ка я историю попыткой классифицировать те виды луков, которые я имел удовольствие (или неудовольствие) видеть лично.
Но, сначала, давайте договоримся, что мы будем понимать под термином «лук игровой». Игровым я называю любой лук, привезенный на какую-нибудь из Игр, и допущенный к ней мастерами.
Как я уже говорил выше, факт существования крутых луков и лучников в столицах мне известен, только на фоне страны это капля в море. Итак, классификация в порядке возрастания моего удовольствия.

  1. Конструкция, представляющая палку с резинкой от трусов вместо тетивы. Видел лишь один раз на видеокассете. Приведена здесь только, как чудесный пример и победитель конкурса Мега-Отстой.
  2. Лук типа простой классический, изготовленный из ближайшего кустарника.
  3. Лук, изготовленный по следующей технологии: лыжи распиливаются пополам, половинки, содержащие носки лыж прикручивают к плоской средней части, в которой сбоку прорезается окошечко для стрелы. Иногда оно отсутствует. Носки лыж обращены к стрелку. Как правило, используются деревянные или полупластиковые лыжи.
  4. Улучшенная разновидность вида №3. Носки обращены от стрелка. Материал – пластиковые и стеклопластиковые лыжи, способные выдерживать значительный изгиб в противоположную сторону.
  5. Луки, изготовленные по образу спортивных центральных луков. (Центральным называется лук, у которого стрела располагается в плоскости его продольной оси. Иначе это периферийный лук.) Лук отличается от вида №4 тем, что имеет среднюю часть, на которой явно выражены рукоять и полочка для стрелы и, иногда, прицельная рамка. Лучший материал для плеч – стеклопластиковые лыжи и тонкие текстолитовые полосы.. На сегодняшний день, это самый эффективный из наиболее распространенных видов игрового лука. Осмелюсь предположить, что история его началась в 1994 году, когда я сделал первый прототип. Если кто-то из игроков использовал такой лук раньше осени 94-го, то может смело утверждать, что история началась с него.
  6. Добротные луки, изготовленные по типу простой классический или прямой спортивный. Материал – дерево, текстолит или углепластик. (Лук называется прямым, если без тетивы его плечи разворачиваются в прямую линию.) Лучшие луки этой модели которые я встречал – луки работы Фауста (Судницин Александр).
  7. Лук, сделанный по типу сложного исторического лука. Я видел только один такой лук, на Нордконе-98. Лук изготовлен Лисом (Лисаченко Сергей) из нескольких (2-х ?) пород дерева, склеенных между собой в специальных формах клеем собственного приготовления. Угол разворота плеч этого конкретного лука был недостаточен, что не позволяло использовать всю их силу. Кроме того, Лис использовал слишком “длинную” тетиву, что делало выстрел вялым. Но эти недостатки наверняка уже им устранены.

Наконец, мне хочется упомянуть о луке, который я не включаю в свою классификацию, потому что на данный момент подобные луки еще слишком редко встречаются на играх. Этот лук (longbow) я видел в Москве у лучницы Лиссэ (Баусина Ирина). К сожалению, я не рассмотрел, сделан он из одного куска или склеен. Но поверхностный осмотр склейки не обнаружил. Лук достаточно мощный (по ощущениям 18-20 кг), но натягивается плавно, сила возрастает равномерно, без резкого увеличения в конце натяжки. В настоящий момент (июнь 2001 года) я могу с уверенностью сказать, что это лучшая модель, которую я видел.
Как вы могли уже догадаться, я приверженец центральных луков. Почему? Просто потому, что никаких других луков пока не делал. Я заранее согласен с теми, кто скажет, что эти луки не историчны. Но много ли на Играх встречается луков, которые действительно историчны? И не только луков. Те, кто интересовался историей военного дела, не дадут соврать, – часто люди приезжают на Игру в прекрасных доспехах, прекрасных, историчных, но… эпохе несоответствующих. А, часто, и вовсе не историчных.
Приведу всего два примера. Зерцальный доспех на Игре по 9-10 векам – абсурд – не было их тогда, как, впрочем, и плоских кольчужных колец и много чего другого, центральных луков, например. Пример второй – русские кольчуги, выполненные из проволоки диаметром более 2 мм или весом более 17 кг. Может, такие и были, но среди десятков описаний найденных археологами кольчуг, я их не встретил. Про доспехи из жести и донышек пивных банок я просто молчу.
Так или иначе, никто этих людей не гонит, и правильно. Мы приезжаем, прежде всего, играть и общаться, а не только устраивать исторические представления. Безусловно, мы просто обязаны стремиться соответствовать, но делать из этого самоцель не стоит. Как сказал бы один умный еврей – не человек для Игры, но Игра для человека. Правда, сам он поступил, как раз, наоборот. Заигрался мужик и плохо кончил.
Так вот, к чему я веду – кроме совсем уж порнушного лука с резинкой вместо тетивы, все остальные имеют право на существование. Лишь бы стрелы в тело не втыкались. И, раз уж я заикнулся о стрелах, классификация виденных мной стрел:

  1. Из веточек деревьев и кустарников. Второй приз конкурса Мега-Отстой.
  2. Из реек квадратного сечения разной степени обработки. Без защитного покрытия.
  3. Из реек круглого сечения разной степени обработки. Без защитного покрытия.
  4. Стрелы подобные моим. Что представляют собой мои стрелы, будет сказано ниже.
Все эти виды могут различаться также материалом, формой и размерами наконечников и оперения. Лучшие стрелы из виденных мною – стрелы вышеупомянутого Фауста. Но, к сожалению, подобные стрелы – редкость на Играх. Мало хороших луков, а хороших стрел и того меньше.
Ситуацию будем исправлять вместе, а кому не нравится, – помоги себе сам.


Лук и Игра: Не навреди

Не навреди

Хороший, плохой… Главное – у кого ружье!
Фильм “Армия Тьмы”

Пред тем, как перейти к основной части моей книги, я считаю своим долгом затронуть тему, являющуюся, на мой взгляд, одним из краеугольных камней ролевой игры. Эта тема – забота о тех, против кого направлено наше оружие. Отличие нас, игроков, от воинов всех времен, в том и состоит, что слова враг и противник не являются для нас синонимами. Вступая в Игру, мы принимаем на себя обязательство, заботиться о том, чтобы противник, часто наш друг или хороший знакомый, не был покалечен или обезображен по нашей вине.
И речь не об ушибах и ссадинах – неизбежных спутниках любой ролевухи, где присутствует боевка. Тут уж ничего не поделаешь. Многие персонажи, в силу тех или иных причин не имеют защитных систем или защита их несовершенна. Что ж, заботиться о вашей безопасности должен не только ваш противник. Не нравятся синяки – сделайте хоть что-нибудь, чтобы их не получать или играйте в настольные ролевые игры.
Речь о том, что ломать черепа, ребра, ключицы и прочие кости; отбивать почки и другие внутренние органы; равно как выбивать глаза и зубы – все-таки не хорошо.
Я не стану углубляться в такие аспекты проблемы, как несчастный случай и злой умысел. Скажу лишь, что большинства несчастных случаев можно избежать, если не забывать простой принцип – не навреди. Злой же умысел на Игре просто недопустим.
Все вышесказанное относится, в равной степени, как к бойцам, так и к мирному населению, принимающему участие в отражении штурмов крепостей. Я, впрочем, пока не слышал, чтобы ребята настолько заигрывались, что сбрасывали на осаждающих реальные камни и лили крутой кипяток. Хотя я не исключаю и такую возможность. Но здесь уж – обязанность мастеров – отследить, у кого поехала крыша, и принять меры.
Подобный случай произошел на Нордконе-98, и, по счастью, остался в моей памяти, как забавный курьез. В конце Игры шел образцово-показательный штурм Тевтонской крепости. Все бойцы полигона (40-50 человек) собрались под стенами нашей крепости, которая оборонялась собственными силами (13-14 бойцов + женщины и дети). Штурм длился около 4 часов. Было жарко. Во всех смыслах. Ров, глубиной в рост человека, был доверху завален фашинами. Строй, накрывшись щитами, реально ломал ворота шестиметровым тараном (телеграфный столб). С обеих сторон шел интенсивный обмен стрелами из луков и арбалетов. Было жарко, чертовски жарко. Со стен летели "камни". Крыша у людей начинала ехать. И вот, у одного моего земляка, в мозгу сгорел какой-то маленький предохранитель, когда он ходил и искал, из чего бы сделать гуманизатор для арбалетного болта. Кто-то, в шутку, посоветовал ему не мучиться, и заострить болт. Так он и поступил – взял нож, и, очинив пару болтов, расстрелял их в нападавших. К счастью, те в кого он попал, были в доспехах, и, я думаю, даже не поняли, что произошло. Не понял и наш герой – как он сам потом рассказывал – в тот момент он был абсолютно уверен, что все делает правильно.
Рассказал я эту историю, дабы немного вас развлечь. Однако, у сказки есть и мораль – стрелы не должны втыкаться в тело человека или наносить прочие раны, нарушающие целостность его кожных покровов. Это – основное требование к стреле, как понимаю его я. Но об этом мы поговорим чуть позже.
Разумеется, что, попадая в поражаемую зону, стрела не должна ломать кости и вообще наносить травмы более серьезные, чем ссадина или синяк. Поэтому какой-нибудь татарский лук с силой натяжения под 40 кг, конечно жутко историчен, но на Игре совершенно неуместен.
Впрочем, мастера давно уже нашли хороший способ проверки степени безопасности (читай – опасности) сомнительного на вид оружия – на его владельце. Это разумно и справедливо. Если стрелок перед Игрой не готов встать под выстрел из собственного оружия, то стрелять в других он просто не имеет права.
В завершение начатой темы, скажу, что ответственность (какое красивое женское имя!), которая ложится на стрелка (лучника или арбалетчика) на порядок выше, чем у остальных бойцов. Следует помнить, что плохой лук (арбалет), некачественные стрелы и неумелый стрелок – три фактора риска, опасные для окружающих, как по отдельности, так и в любых сочетаниях.
Поэтому, дабы свести возможность несчастного случая к минимуму, мы должны иметь качественное оружие, и, овладев им, неустанно совершенствовать свое мастерство.


Лук и Игра: Лук

Лук

Хороший лук и качественные стрелы – половина победы в турнире, говорил я на Нордконе-97. Спустя год, я уже считал, что это 75%. Сегодня я уверен – 90%. Оставшиеся 10% я отвожу на практику с этим луком и стрелами. Победа куется в мастерских. Это относится как к оружию, так и к доспехам. Да, не всегда на 90%, но тот, кто пренебрегает этой идеей, – обречен на поражение. Успех приходит к тем, кто готовит его приход.
Вооружение можно купить. Можно сделать его самому. Можно спроектировать и дать чертежи мастеру, который сделает его за вас. Все это правильные пути. Главное – вооружение должно быть хорошим, насколько позволяют ваши силы и средства.
Свои лук и стрелы я всегда делал сам. Когда работаешь для себя, то работаешь лучше, особенно, если знаешь, что никто лучше тебя эту работу не сделает. Задумайтесь над этим.
В этой главе я расскажу о том, как сделать лук, подобный моему. Мой опыт “сын ошибок трудных” перед вами. Ваше право – использовать его или нет. Как вы могли уже убедиться, я не ставлю свой лук на верхнюю ступень. Он не историчен, что делать! Но это тот тип лука, который может позволить себе большинство лучников.
Он дешев. При определенной доле везения или настойчивости можно не потратить ни копейки на его изготовление. Или же потратить такой минимум, что и говорить смешно.
Он прост в производстве. Найти пластиковые лыжи или же заменить их подходящими текстолитовыми пластинами сейчас гораздо менее проблематично, чем вот так, с нуля подобрать материал для изготовления приличного исторического лука.
Он центральный, что уже снимает массу требований к стреле, чем если бы она предназначалась для периферийного лука. Об этом, кстати, мы поговорим чуть позже.
При небольшой силе натяжения он выбрасывает стрелу с достаточной для игрового боя скоростью. (Так, сила моего лука 12 кг. Максимальная дальность, на которую он выбрасывает стрелу с игровым наконечником – 130 метров. Таким образом, дальность прямого выстрела составляет 13 метров.)
Правильно сделанный, он позволяет добиваться значительных успехов уже на первых этапах овладения искусством стрельбы. Как в меткости, так и в скорострельности. На коротких дистанциях (до 20 метров) во время боя вне крепостных стен, преимущество имеет тот, кто стреляет быстрее, пусть даже чуть менее точно.
Итак, что же представляет собой мой лук? В средней своей части он похож на спортивный центральный лук или на знаменитый лук Рембо. Существенным отличием является отсутствие характерной полочки для стрелы, роль которой у меня выполняет нижняя сторона выреза прицельной рамки. Поскольку, эта полка, в отличие от полочки спортивного лука, имеет достаточную длину в направлении стрелы и перпендикулярна тетиве, то и стрела, ложась на эту полку и прижимаясь к ней и стенке выреза прицельной рамки, оказывается прямо напротив тетивы и перпендикулярно ей. Как вы понимаете, стенка выреза открывает продольную ось лука (проекцию тетивы на лук) и отстоит от нее на половину толщины стрелы. Описанная конструкция позволяет уменьшить время, затрачиваемое на наложение стрелы, и обеспечивает ее вылет строго в плоскости движения тетивы. Плечи моего лука сделаны из передних частей стеклопластиковых лыж, укрепленных скользящей поверхностью вовнутрь.
Поговорим теперь более подробно о том, как все это делается, и о трудностях, с которыми вам предстоит столкнуться, если вы захотите воспользоваться моим опытом.
Наибольшую проблему представляет наличие материала для плеч. В дальнейшем, плечи лука я буду называть еще дугами и крыльями. Как я уже сказал, для плеч замечательно подходят стеклопластиковые лыжи. С точки зрения лыжников это, конечно же, варварство, но у нас, лучников, другая точка зрения. Лично для меня, стеклопластиковые лыжи это полуфабрикат лука. Конечно, достать его трудно, но… чего не сделаешь, ради заветной мечты?
Я хочу рассказать вам историю о человеке по имени Арагост, который, будучи лучником в душе, страстно желал стать им в действительности. Имея перед собой пример – мой и Боромиров луки, и по достоинству оценив их конструкцию и эффективность, но не имея ни пластиковых лыж, ни средств на их покупку, он, тем не менее, добился своей цели. Вот примерно как это выглядело. Приходит он к своей матери…
– Мам, дай столько-то денег.
– Зачем тебе столько?
– Мне нужны пластиковые лыжи.
– Да зачем они тебе? Вон, у тебя деревянных полно.
– А мне нужны пластиковые, они не ломаются.
Так продолжалось какое-то время, пока сынуля маму окончательно не забодал, и она не сдалась.
– Купил лыжи?
– Купил. Спасибо мама.
– Ну как, доволен теперь? Лыжи-то хоть хорошие?
– Конечно, доволен. Стеклопластик. Высший класс!
– Ну, слава богу.
Через четверть часа мать заходит в комнату и видит, что лыжи распилены пополам. Не знаю, что она там сказала, но то, что могла бы сказать моя мать, я опубликовать не решаюсь.
Вывод – кто хочет, тот добьется.
Кроме того, существуют еще и лыжные базы, места проведения соревнований, мусорные бачки, наконец. В первом случае, можно купить у служащего по дешевке, как это было с моим последним луком. Во время соревнований, случается, ломаются и пластиковые лыжи, причем, иногда удачно – в месте установки креплений. А как-то раз мне повезло, – выходя утром на работу, я нашел пластиковые лыжи в мусорном бачке у себя под окном.
Так что – как в песне – кто ищет, тот всегда найдет.
Теперь напряжем воображение и представим, что эта проблема была нами успешно разрешена. Счастливые обладатели пластиковых лыж могут воображение не напрягать, а просто взять их в руки и проверить, подходят ли они для наших с вами целей. Если на лыжах написано СТЕКЛОПЛАСТИК, считайте, что вам повезло, если нет, – не падайте духом.
Положите лыжу на стол подошвой вниз, так, чтобы ее носок выходил за край стола на предполагаемую длину крыла. Придерживая лыжу на столе, гнем носок вниз, моделируя сначала плечо лука с надетой тетивой, а, затем, плечо лука, растянутого на длину стрелы. Делать это нужно не торопясь, прислушиваясь, не ломается ли наш полуфабрикат. Теперь резко отпустите руку. Да не ту! Которой сгибали, а не которой придерживали. Надеюсь, остальные остались довольны результатом. Повторите эту операцию многократно, изменяя скорость сгибания. Если вы сломали-таки лыжу, – не огорчайтесь, – пусть лучше она сломается сейчас, чем когда лук будет готов.
Кстати, иногда пластиковыми называют лыжи, у которых пластмассовая подошва, а с обратной стороны наклеен слой ненаправленного пластика, такого же, как тот, из которого делают игральные карты. Этот пластик, и вы можете сами убедиться, взяв такую карту, способен тянуться в любом направлении. Нас это не устраивает. Крылья, сделанные из таких лыж, скоро придется менять. Нас же интересуют лыжи, имеющие с обеих сторон волокнистый стеклопластик, волокна которого направлены, разумеется, вдоль. У плеч комбинированных стеклопластиковых луков структура та же.
Теперь, когда мы подобрали материал для дуг, поговорим об изготовлении средней части нашего лука. Я предлагаю выполнить ее из дерева – доступного и легкого в обработке материала. Достать подходящую заготовку не проблема. Середина моего лука, к примеру, когда-то была частью ограждения дорожных работ, пока темной ночью... но это уже совсем другая история. Но есть более простой и надежный вариант. В любой школе есть столярная мастерская. Объяснить, что тебе требуется, и договориться с трудовиком, проблем, думаю, не составит.
Итак, … Нет, нет, оставьте пока в покое ножовку и стамески. Не будем торопиться отделять ненужное от куска древесины, который мы, к слову сказать, еще не выбрали.
Определимся, сначала, с тем, сколько и где нужно отделить этого самого ненужного. Ваятели, даже самые гениальные, дабы мрамор зазря не переводить, начинали процесс создания статуи с набросков, зарисовок и моделирования из мягких материалов. Можно догадаться, что вся эта возня, в глазах потребителя, принижала ценность творческого процесса, что напрямую сказывалось на оценочной стоимости произведения. По этой причине и была, как я полагаю, сказана фраза – “я просто беру кусок мрамора и… отделяю все ненужное”. Вот и реклама собственной гениальности, и, как следствие, рост популярности и доходов. Но у медали две стороны – появились люди, которые упростили процесс в ущерб красоте и стали, при этом, делать заявления о своей гениальности, а тех, кто упорно отказывался понимать, в чем же эта самая гениальность состоит, просто объявляли тупицами. Прослыть тупицей желающих не оказалось, поэтому весь мир теперь восхищенно качает головой, любуясь наглядным пособием к уроку геометрии, о котором только и можно сказать, что этот параллелограмм является прямоугольником и ромбом одновременно. Но довольно об этом. У этих людей свои пути, и чем меньше мы теми путями следуем, тем лучше.
К чему я веду. Изготовление тела лука, (а именно так я стану называть его среднюю часть) по сути своей, подобно созданию скульптуры. Чем красивее и выразительнее мы его выполним, тем лучше. Это об эстетике.
Кроме того, проектируя тело лука, (или, как выражаются спортсмены, рукоять лука) мы должны соблюсти определенные размеры и пропорции и сделать это, учитывая особенности материала и индивидуальной структуры заготовки, которая из этого материала состоит. Я не стану читать вам курс материаловедения. Незачем. Те, кто заинтересован в результате, литературу по обработке древесины найдут в любой библиотеке.
Дерево, вообще, такой материал, который надо знать и любить. Тогда оно отдаст вам все и еще чуть-чуть. Оно подобно женщине – капризно и своенравно, грубое и неумелое обращение лишает его красоты, но тому, кто любит его, ценит и знает, как с ним обращаться дерево дарит, порой больше, чем можно было ожидать. Минута лирики.
Невежды думают напрасно,
Что будто дерево мертво.
Но нет – волшебно и прекрасно,
Текстурой светится оно.
Природы дивное творенье,
В разнообразии твоем
Монах усмотрит провиденье
А я – жизнь, бьющую ключом.
Текстурой, завитком волокон
Волнуя прихотливо глаз,
Лишенное природных соков,
Пленяет резчика и вас.
И, под стамескою моею,
Рождается та красота,
Которую природа в чреве
Носила долгие года.
Однако, ближе к телу, в смысле к телу лука.
Начнем творить трафарет для его профиля. И тут, отдельных вопросов, связанных с древесиной я, все же коснусь.
Излагаю прописную истину, – древесина раскалывается вдоль волокон. Направление волокон – это направление текстуры. Текстура это рисунок, образованный чередующимися темными и более светлыми слоями дерева. Поэтому проектируйте трафарет так, чтобы у него был “стержень” – пучок волокон, толщиной, как минимум в палец, идущий вдоль всей рукояти.
Как правило, я рисую трафарет, исходя из предположения, что древесина заготовки окажется абсолютно прямослойной. Рукоять, не имеющая “стержня”, если только она выполнена не из какого-нибудь супер-пупер дерева, сломается обязательно. Если не после первого натяжения лука, то на первых 2000 выстрелах. Кто подумал, что 2000 много, – ошибся. Колчан из 15 стрел можно расстрелять за 1-2 минуты или быстрее. Тренируясь в домашних условиях, а раньше я упражнялся каждый день, мне случалось опустошать его 10-20 раз. Вот и считайте – 10 дней как раз и дадут нам среднестатистические 2000 выстрелов.
Трафарет следует изготовить в натуральную величину. Спрашивается – сколько сантиметров в натуральной величине. На этот вопрос вы ответите сами. Я только назову наиболее распространенные размеры рукоятей спортивных луков – 24, 22 и 20 дюймов, что соответствует примерно 61, 56 и 51 см. Рукоять моего лука – 46 см (примерно 18 дюймов).
Кроме того, можно рассчитать рукоять, определив подходящий вам размер прицельной рамки. Для этого вам придется принять несколько постулатов:

  1. Стрела располагается от концов лука на равном расстоянии. (У спортивных луков стрела несколько смещена в сторону верхнего плеча. У японских, наоборот, в сторону нижнего в соотношении 9:7. Чем одно лучше другого не знаю, я так никогда не делал.).
  2. Расстояние прямого выстрела – максимальное расстояние, на которое стрела, летит строго по прямой линии. Для наших луков это ориентировочно 10 метров.
  3. При вертикальном положении лука и натягивании его к подбородку (подбородок должен лечь на основание большого пальца), стрела, на расстоянии прямого выстрела, должна быть направлена прямо в мишень, а ваши глаза, при этом, - видеть мишень в верхней части прицельной рамки. Шею держим прямой.

Итак, нам потребуется линейка, достаточно длинная, и прочная нить подходящей длины. В качестве мишени будем использовать объект, сравнимый по размерам со стандартной крышкой от банки. Мишень располагаем в десяти метрах на уровне груди. Один конец нити крепим к мишени. Другой конец привязываем к какому-нибудь гвоздю. Гвоздь этот должен изображать тетиву, а нить – стрелу и траекторию прямого выстрела. Теперь, зацепив гвоздь указательным и средним пальцами и пропустив нить между ними, натягиваем ее так, чтобы она не провисала. Подбородок кладем на основание большого пальца, вернее в ложбинку, между большим и указательным пальцами. Держа в другой руке линейку (вертикально), подводим ее под нить. Теперь смотрим, на каком расстоянии от кулака нам виден верхний край мишени.
Это расстояние и есть высота нашей прицельной рамки. Плюсуем сюда расстояние для места крепления верхнего плеча и умножаем на два. То, что в результате – размер тела лука. Теперь накиньте по сантиметру с каждой стороны и чертите трафарет.
Как я уже говорил, – чем красивее, тем лучше. При этом не следует забывать о функциональности. Рукоятка должна удобно ложиться в руку, а угол наклона посадочных мест для крепления дуг (или просто угол наклона плеч) должен быть оптимальным. Что понимать под словом ОПТИМАЛЬНО, я поясню на крайних примерах. Предположим, что мы сильно, гораздо сильнее, чем разумно, наклонили плечи к себе. После надевания, тетива будет отстоять настолько далеко от рукоятки, что выстрел получится крайне вялым, если вообще останется место для стрелы. Если, наоборот, мы сильно наклоним плечи лука в противоположную сторону, то существует опасность сломать их уже только надевая тетиву.
Ваша задача – определить, при каком угле наклона выстрел получится наиболее эффективным. Изменяя угол соединения плеч и рукояти, можно регулировать силу первоначального натяжения тетивы.
При выстреле, скорость вылета стрелы зависит от скорости прохождения тетивы. Это, в свою очередь, зависит от расстояния, пройденного тетивой, массы стрелы, массы тетивы, силы первоначального натяжения тетивы, и скорости реакции дуг, т.е. того, с какой скоростью дуги принимают первоначальное положение. Сила первоначального натяжения тетивы, и скорость реакции дуг зависят, в свою очередь от материала дуг, и от распределения работы на участках их поверхности.
Выбор материала плеч мы произвели, теперь это константа. Массу стрелы и тетивы оставим, пока, в покое. Что же меняется?
Лук должен растягиваться ровно до подбородка, как я описывал уже ранее. Так что расстояние, проходимое тетивой можно менять только за счет изменения первоначального расстояния от тетивы до тела лука. Это расстояние, а также распределение работы определяются выбором длины плеча, мест крепления тетивы и ее длины и, опять же, углом наклона плеч.

Помните, что работа крыльев лука должна быть мягкой. Нужно выжать из них все возможное, не превысив, при этом, предела прочности. Сам я, не мудрствуя лукаво, плоскости посадочных мест под дуги расположил вертикально. Но к каждому виду лыж следует искать индивидуальный подход.
Наиболее разумным мне представляется определение оптимальных величин упомянутых параметров опытным путем. Для этого потребуется сделать прототип лука, представляющий из себя деревянный брусок требуемой длины, к концам которого струбцинами крепятся плечи. Теперь можно смело экспериментировать меняя угол наклона плеч. Я, правда, этим способом не пользовался, но, к счастью, мне не пришлось о том жалеть.
Итак, берем ножовку по металлу и… (содрогнитесь поклонники лыжного спорта!) распиливаем лыжи, чтобы получить плечи нужной длины. Лучше сделайте их длиннее, чем предполагаете, – лишнее отрезать легче, чем нарастить недостающее. С выбором мест крепления тетивы, также, осторожность не помешает. (Здесь я несколько отвлекусь, чтобы сказать, что крылья, сделанные из полос текстолита толщиной 7-8 мм, практически не уступают лыжам, и значительно их дешевле. Луки работы Черного Капитана (Самохвалов Алексей) из города Арзамаса, – лучшее тому подтверждение).
Можно, также, вместо бруска использовать доску в палец толщиной, а наклон плеч изменять, подкладывая под них различные клинья. Чем не метод? Собственно, трафарет рукояти можно рисовать, руководствуясь тем же принципом.
Итак, чертим "стержень", попросту говоря, доску, толщиной 1,5–2 сантиметра. Располагаем на концах "стержня" плечи. А, затем, пририсовываем все эти красивые выпуклости и вогнутости.
Примерно так же Природа творит из девочки девушку. Правда, сходство здесь, – на стадии проекта. Приступая непосредственно к изготовлению, мы удаляем лишнее, тогда как Природа добавляет недостающее. А трафарет мы рисуем, дабы удалить ровно столько, сколько нужно. Природа трафареты не рисует, но ведь и получается у нее не всегда. У вас – получится! Я верю в вас!
Вот трафарет готов. Приступим к отбору материала для воплощения нашего проекта.
Сразу вопрос – какую породу дерева лучше использовать. Да без большой разницы, лишь бы не такую мягкую как осину и не такую пористую как дуб, хотя и дубы разные бывают. Сосна или береза – вполне подходящий и доступный материал. Вопрос второй, – в каком виде материал этот должен быть. Лучше всего – в виде доски, толщиной по ширине крыла, или толще, и достаточно широкой, для того, чтобы можно было разместить на ней трафарет. Заготовка должна быть сухой, хотя и не слишком пересушена.
Если доска недостаточно гладкая, слегка остругайте ее рубанком, чтобы можно было ясно видеть рисунок текстуры. Всмотритесь в него. Я говорил и еще раз повторю: кто не знает теории, – тот слаб. Кто не слаб, – того учить не нужно. Эта доска для него – открытая книга, где все расписано. Книг по обработке древесины – море. В каждой такой книжонке – краткий курс материаловедения и приемов работы инструментами. И пересказывать то, что другие описали сотню раз, я не хочу. Уж лучше в тему, расскажу вам пошлый анекдот.
Приходит Буратино к папе Карло за советом – проблемы в интимной жизни –Мальвина отказывается заниматься с ним любовью, дескать, занозы, блин, больно. Папа Карло репу почесал.
– Вот тебе, – говорит, – мелкая наждачная шкурка. Зачистишь инструмент, и никаких заноз.
Через несколько дней папа Карло встречает сына.
– Как дела, Буратино, Мальвина дает?
– Да на кой мне теперь Мальвина? У меня теперь шкурка есть!
Продолжаем. Для тела лука вы должны выбрать такой участок заготовки, который не содержит пороков, могущих отрицательно повлиять на прочность и внешний вид будущей рукояти. При выборе, особое внимание уделите тому, как идут волокна. Если имеются изгибы волокон, например, вокруг сучков, постарайтесь трафарет разместить так, чтобы изгибы эти повторяли его профиль. Это повысит прочность рукояти.
Убедитесь, что волокна не пересекают трафарет на участках, через которые проходит "стержень". Вот, кстати, важный момент. Мы создавали трафарет для профиля лука. Но то, как он выглядит "в фас", тоже нужно учесть. Не обязательно опять чертить все на бумаге, достаточно прикинуть карандашом прямо на заготовке. Этот фас волокна тоже пересекать не должны. Напомню, – стрела располагается по центру оси лука и на равном расстоянии от его концов. Это следует учесть при определении глубины выреза прицельной рамки и высоты полки для стрелы.
И вот еще что, – поскольку я буду учить вас натягивать лук не за стрелу щепотью, не большим пальцем при помощи специального кольца, и никаким другим способом кроме как зацепом тетивы указательным, средним и безымянным пальцами, – вырез для полочки и прицела следует делать со стороны руки, которой вы держите лук. Так, например, если вы натягиваете тетиву правой рукой и, естественно, держите лук в левой, то стрела располагается с левой стороны. Если вы левша, или подобно Рембо, предпочитаете натягивать тетиву левой рукой, то вырез для стрелы делайте справа. Почему это так? Постараюсь объяснить.
При натягивании тетивы указанным выше способом, в момент ее отпускания, пальцы, фиксирующие стрелу, распрямляясь и соскальзывая с тетивы, цепляются за хвостовик стрелы и слегка поворачивают ее. Если с той стороны, куда она желает повернуться, не окажется опоры, стрела, в момент выстрела, окажется направлена не в мишень, а под некоторым к ней углом.
Как-то раз, будучи у меня в гостях, одна девушка, пожелала выстрелить из моего лука. Поскольку дома я стреляю постоянно, и промазать с расстояния в пять метров практически невозможно, ничто не предвещало беду. Я натягиваю тетиву левой рукой, девушке же это было неудобно, и она поменяла руку. Стрела врезалась в открытую двухлитровую бутылку с Кока-Колой, почти полную. Это, доложу я вам, было шоу! Настоящий пенный огнетушитель. Кто желает получить эстетическое удовольствие пусть попробует повторить опыт. Мы же, вернемся к нашим баранам. Обведите трафарет.
Теперь, когда мы разместили и обвели наш трафарет по контуру, можно, наконец-то, приступить к отделению всего лишнего. Объясняю для тех, кто с обработкой дерева знаком только по опыту рубки дров для костра.
Сначала отпилите излишки с концов заготовки, оставляя по 5 мм припуска. Сделайте ряд пропилов ножовкой, так чтобы они не доходили до линии контура нескольких миллиметров. Следите за тем, чтобы не завалить линию пропила с обратной стороны, иными словами, всегда держите линию зубцов вашей ножовки перпендикулярно плоскости доски. Лучше всего, если вы переведете трафарет и на обратной стороне заготовки, будете делать пропилы ножовкой по металлу и попросите кого-нибудь контролировать пиление с обратной стороны. Количество пропилов вы определите сами, главное – позаботьтесь, чтобы они обязательно были в точках экстремума и перегиба (учились в школе?) линии контура. Эти пропилы облегчат вам дальнейшую работу. Теперь используя стамеску и киянку (деревянный молоток), вчерне срубите участки между пропилами. Рубить нужно от коротких пропилов в сторону более длинных, т.е. по волокнам, иначе вы расколете заготовку внутри контура. Затем, стамеской срежьте остатки до линии контура, руководствуясь тем же принципом – от более высоких участков в направлении более низких. И следите за направлением волокон, – их крутой поворот может свести на нет сказанный принцип.
Немаловажный момент – стамески должны быть острыми, настолько, чтобы на весу ровно резать лист бумаги. Вообще, первоначально инструмент желательно затачивать так, чтобы можно было сбривать им волоски на руке. Поработав с древесиной, вы сами поймете важность этого.
Вырезая тело лука, не спешите придавать ему окончательную форму на концах, с обратной стороны от мест крепления плеч. Пусть пока что концы имеют форму прямоугольных брусков.
После того, как вы вырезали заготовку по контуру, точно так же, вырезаем прицельную рамку с той стороны, где рассчитали. Теперь остается только придать форму отдельным частям рукояти, скругляя углы, где это необходимо.
Хочу обратить ваше внимание на один существенный момент. Посмотрите на угол, образованный полкой для стрелы и стенкой прицельной рамки. Как сказали бы геометры, это плоский прямой угол. Так вот, нужно скруглить ребра, которые он образует со стороны тетивы, пересекаясь с поверхностью вырезанного вами контура. Кудряво сказано, зато, абсолютно точно. Зачем это нужно? При выстреле, стрела, на большой скорости, скользит по этому углу. Оперение стрелы, натыкаясь на сказанные ребра, если не будет сорвано, то помнется обязательно и его очень скоро придется заменять.
Итак, вчерне, мы создали тело лука. Приделаем крылья, и можно летать. В смысле стрелять.
Прикрепив плечи к рукояти струбцинами (именно поэтому я и не советовал спешить с обработкой ее концов) и натянув тетиву, мы производим окончательную доводку параметров, влияющих на скорость прохождения тетивы.
Обязательно проследите, чтобы поверхности плеч располагались строго в симметричных плоскостях, а стрела, наложенная на лук, оказывалась строго перпендикулярна тетиве. Это необходимо для обеспечения выхода стрелы в плоскости движения тетивы и позволяет избежать отбрасывания стрелы вбок, что характерно для периферийных луков.
Может случиться так, что одно крыло окажется более слабым, и при натянутой тетиве крылья не будут симметричными. Так случилось и с моим луком. Неприятно, но не смертельно. Просто надо усилить слабое плечо накладкой. Сделать ее можно из оставшихся обрезков наших лыж. Так, в моем случае, это пластинка длиной 15 см и толщиной в 3 мм, срезанная с верхней поверхности лыжи. Подбирал я ее опытным путем и примотал к плечу с внутренней стороны простым прозрачным скотчем без использования каких-либо клеев.
Тщательно скруглите и обработайте пазы для крепления тетивы, во избежание быстрого ее перетирания. Глубина пазов – 3-4 мм.
Из чего делать тетиву? Кто как, а я пользуюсь тонким капроновым шнурком, толщиной чуть менее 2-х мм. Сила моего лука всего 12 кг, и такую силу шнурок выдерживает. Более сильные луки его рвут. Когда тетива слегка растягивается, я просто ее подкручиваю, за счет чего она укорачивается. Более подробно мы поговорим о тетиве позднее, ибо здесь имеется несколько моментов, которые важны, но на которые я не хочу сейчас отвлекаться.
Отстреляв лук и убедившись, что мы добились наилучшего результата, закрепляем плечи на рукояти. Крепить на шурупах не рекомендую. Гораздо надежнее использовать болты для крепления мебели, по два на каждое плечо. Отверстия под крепеж лучше всего сверлить на станке, все так же прижимая плечи к рукояти струбцинами.
Под головки болтов желательно подложить шайбы, сделанные из монет, размером со старый пятак. Крепление не должно иметь люфтов.
То, что мы получили, уже способно выполнять боевую задачу. Осталось чуть.
Настрелявшись вдосталь, снимайте плечи, дорабатывайте рукоять и шлифуйте ее, сначала, крупнозернистыми, а, затем, мелкозернистыми наждачными шкурками. Постарайтесь делать это так же тщательно, как Буратино из анекдота. Поверхность должна стать такой же гладкой, как кожа юной девушки. Если у кого есть желание, покройте тело лука морилкой или же резьбой. Красота – великая сила! Теперь нанесем защитное покрытие.
Можно, конечно, использовать масляный или нитроцеллюлозный лаки. Однако, по опыту, скажу вам, – фигня это все! Покрытие из эпоксидной смолы – лучше. Уже более трех лет служит мне мой лук и, до сих пор выглядит практически так же, как в первый день от сотворения. Эпоксидная смола гораздо менее чувствительна к жаре, холоду и влаге, чем лаки, которыми мне доводилось пользоваться. Разводите ее, ждете, пока начнет терять текучесть, и, взяв прямо на пальцы, наносите на поверхность детали. После полного отвердения эпоксидки, если необходимо, повторяете процедуру. Если образовались потеки, (а я предупреждал вас, чтобы дождались потери текучести) сошлифовываем их мелкой наждачкой.
Ну что? Собираем лук, натягиваем тетиву и… в бой?
Нет! Про самое главное-то мы забыли.
Как про самое главное? – спросят некоторые, – Лук разве не самое главное?
Увы, нет. Главное, конечно, у кого ружье, но, когда нет патронов, ружье не эффективнее дубины.
Стрела – вот базис выстрела!


Лук и Игра: Стрелы

Стрелы

Стрела – базис выстрела.

Выстрел из лука, как единичное событие и стрельба, как процесс, зависят, в первую очередь, от трех факторов – лука, стрелы (или стрел) и лучника.
Каждый из этих факторов важен. Но неумелый стрелок, усердно тренируясь с хорошими луком и стрелами, если только здоровье ему позволит, обязательно повысит свое мастерство. Хороший лучник сможет добиться стабильной стрельбы даже из плохого лука, если стрелы у него хороши. Но когда плоха стрела, – ничто не сделает выстрел хорошим, ни лук, ни стрелок. Потому-то я и стараюсь не пользоваться чужими стрелами, если вижу, что они кривы или плохо оперены. Добро, когда такая стрела просто пролетит мимо, а не попадет кому-нибудь в глаз. Стреляя своими стрелами, я подписываюсь под каждым своим выстрелом. И это не фигура речи, – на каждой такой стреле написано мое имя.
В среднем, на изготовление одной стрелы, я трачу около 2-2,5 часов. Разумеется, я делаю их не по одной, а сразу пару десятков. Многие игроки, видя как ломаются мои красивые стрелы, спрашивают, не жалко ли мне тратить столько трудов на, по их убеждению, одноразовый расходный материал. Дескать, чего возиться, – рейка квадратного сечения, оперение из двух слоев скотча, гуманизатор из поролона, – вот тебе и стрела. И пусть себе ломается, теряется, пусть крошат ее по злобе на мелкие кусочки. Пускай. У нас этого дерьма, реек, штук сто с собой привезено. Пара минут – вот тебе и новая стрела.
Звучит это весьма соблазнительно, и новички, в большинстве случаев становятся на этот легкий путь. Куда он ведет, всем известно, – в лучшем случае, такие лучники часто промахиваются, в худшем – травмируют других игроков. Поэтому все игроки, а бойцы в особенности, в чьих руках оказывается красиво и качественно сработанная стрела, должны ясно сознавать, что усилия, затраченные на ее изготовление, служат, в первую очередь, их собственной безопасности. Хотя бы из этих соображений, имеет смысл позаботиться об ее сохранности и возвращении владельцу.
Но, как же быть, ведь стрел нужно много? Вот я и делаю много стрел. И хотя на их изготовление уходит столько времени, мои стрелы ломаются реже, ищутся лучше, и их оперение выдерживает не меньше сотни выстрелов, прежде чем начинает отрицательно влиять на полет стрелы. Но, самое главное, летят они прямо.
Мне довелось увидеть не так уж много хороших стрел. Первая, увиденная мною стрела, не была игровой. Я увидел ее классе в шестом, в гараже, которым мой отец пользовался для ремонта своей машины. Этот гараж принадлежал одному учителю труда, каковой сделал себе лук и с ним охотился. Увидеть лук мне тогда не удалось, но и стрела настолько меня пленила, и я так долго ее рассматривал, что и сейчас, вполне ее помню. Длиной около 90 см. и толщиной около 9 мм, она была прекрасно оперена голубиными перьями в три пера. Каждое перо было обрезано так, что имело в длину около 8-ти см, а в ширину чуть более сантиметра и располагалось под некоторым малым углом к оси стрелы, с тем, чтобы стрела в полете вращалась и тем приобретала большую устойчивость. Древко стрелы было прямым и гладким. Вот образец для подражания.
Однако, иногда приходится отступать от образцов и правил, приспосабливая их к новым условиям.
Что я хочу сказать о моих стрелах. Они идеально приспособлены именно для Игры и к воздействию неблагоприятных факторов, которому они в ходе ее подвергаются.
Вот основные принципы, которыми я руководствуюсь, при их изготовлении:

  1. Стрелы не должны втыкаться в тело человека или наносить прочие раны, нарушающие целостность его кожных покровов.
  2. Наконечник стрелы изготавливается из нежестких материалов и не должен пробиваться древком стрелы, даже после сотни выстрелов в твердую поверхность.
  3. Наконечник должен быть как можно более аэродинамичным, не вступая в противоречие с п.п. 1 и 2.
  4. Древко стрелы должно иметь круглое сечение и быть как можно более прямым и гладким.
  5. Оперение стрелы должно обеспечивать устойчивость стрелы в полете и выдерживать не менее сотни выстрелов без потери этой функции.
  6. Хвостовик стрелы должен иметь паз под тетиву, глубиной не менее чем в 1,5-2 ее (тетивы) диаметра. Паз должен быть тщательно скруглен, для уменьшения перетирания тетивы.
  7. Древко стрелы и ее оперение должны иметь как можно меньшую чувствительность к влаге и грязи.
  8. Древко стрелы должно иметь маркировку, облегчающую ее поиск и определение владельца.
  9. Оперение и наконечник должны легко переставляться с одного древка на другое.
  10. Стрелы отдельно взятого игрока должны быть изготовлены по единому образцу.

Надеюсь, здесь все понятно. Кроме того, отдельные положения будут развиты, а их целесообразность обоснована, мною в дальнейшем. Теперь, перейдем, непосредственно, к вопросам изготовления стрел. Кому не понравится моя метода, тот пусть сделает для себя поправки либо разработает свою собственную. Как и все вышеизложенное, это лишь мой опыт, а не истина в последней инстанции.
Итак, что мы сделаем в первую очередь? Эй, кто там заикнулся про трафарет?! Извращенец! Начнем мы, конечно же, с определения длины наших стрел. С этой задачей вы справитесь легко, особенно если вполне восприняли главу об изготовлении лука. Я же, сразу перейду к подбору материала для древков.
Славяне, для изготовления стрел, пользовались сосной и березой. Монголы, признанные лучники, тоже предпочитали березу. По крайней мере, эти сведения я почерпнул из книг по истории оружия и археологии. Стрелы можно делать и из других пород дерева, но сосна и береза – материал легкодоступный, тогда как тис или бук в виде досок достаточной длины мне не попадались.
Когда-то, не помню уже когда, кто-то, не помню уже кто, уверенно втирал мне тему, что, дескать, татаро-монголы делали стрелы все больше из камыша, потому как чего тратить время на изготовление древка, задача которого лишь в том и заключается, чтобы донести наконечник до цели. Справедливость этого замечания, лично у меня, вызывает большое сомнение. Чтобы пробить кольчугу, подкольчужник и глубоко вонзиться в тело, стрела, должна иметь не только высокую скорость, но и обладать достаточной массой и запасом прочности. И потом, вопреки тому образу, который на протяжении долгого времени создавался в кино, монголы не были одетыми в шкуры и плохо вооруженными голодранцами, побеждавшими исключительно за счет численности. Поверьте, те, для кого это новость, у Чингизхана была самая совершенная, на тот период времени, военная организация, и монголы могли позволить себе и доспехи и, тем более стрелы, нормальные и в количестве. Я не стану далее об этом распространяться, доказывая уже доказанное и опубликованное. Вернемся к нашей теме.
Нам понадобится сухое, выдержанное дерево, лучше всего в виде доски, прямослойное и не имеющее пороков на участках, из которых наши стрелы будут изготавливаться. Если древесина стрел не будет достаточно сухой и выдержанной, то они покоробятся. Если же материал имеет косослой и другие пороки, то стрела долго не протянет, – как выразился один мой знакомый, – разрушится от динамических нагрузок.
Выбрав подходящую доску, и, остругав две базовых поверхности (кромка и пласть), распускаем ее на рейки квадратного сечения тонкой циркульной пилой. Рейки должны быть на пару миллиметров толще предполагаемой толщины стрелы. Зачем так делать? Дело в том, что древесина – штука капризная. При высыхании, волокна становятся тоньше и короче, но не все одинаково, так что возникают внутренние напряжения, приводящие к короблению и растрескиванию заготовки. Обычно, спустя время после высыхания древесины, внутренние напряжения постепенно исчезают. Но, случается, что даже сухая, выдержанная заготовка имеет остаточные напряжения, и, после распиливания, полученные рейки может слегка “увести”, и стрелы получатся кривыми. Не стоит также исключать такую возможность, что линия распила получатся не идеально прямой. Так что эти миллиметры – припуск на возможное коробление и погрешность в работе.
Напилив реек, выдерживаем их несколько дней для снятия остаточных напряжений. После этого проверяем их грани на искривление, и, если требуется, снова стругаем базовые поверхности. Выбранные базовые поверхности отмечаем карандашом. Затем, циркульной пилкой, доводим толщину реек до требуемой. Напомню для новичков – то, что мы отметили карандашом, должно остаться на рейках.
Теперь есть два пути. Оба имеют место быть и оба, при соблюдении определенных условий, дают неплохой результат.
Способ первый. Он заключается в том, что рейку закрепляют в патроне ручной дрели и прогоняют через плашку, закрепленную в тисках. При этом даже не обязательно строгать ее под восьмигранник. Главное условие – высокое число оборотов. Чем больше оборотов, тем чище обработка. Лучше работать вдвоем, чтобы кто-то принимал стрелу на выходе, не позволяя ей идти вразнос. Чтобы рассчитать диаметр получаемой стрелы, умножаем номер плашки на коэффициент 0.8. К примеру, плашка М10 даст нам 8-ми миллиметровую рейку, а девятка – 7.2 мм. Таким образом, толщина исходного штапика должна находиться где-то в этих пределах. Кроме того, если, вытаскивая заготовку, наклонить ее в сторону, так чтобы она выходила под некоторым углом к плоскости плашки, снимется дополнительный слой и стрела станет еще более тонкой. Разумеется, что заготовка будущей стрелы должна иметь припуск по длине, чтобы участок, зажимаемый в патроне, можно было просто отпилить.
И вот еще что. Помните, я сказал закрепить плашку в тиски? Будет лучше, если вы вклеите ее в кусок фанеры, вырезав предварительно, под нее отверстие.
Способ этот хорош. Он позволяет делать практически абсолютно идеальные и одинаковые стрелы и заметно проще и быстрее способа, который я описываю ниже.
Если по каким-то причинам вы не можете использовать первый способ, предлагаю способ второй, которым я сам пользовался очень долгое время. Это – обработка рубанком. Эй, что там за стоны такие? А вдруг у вас нет плашки или дрели и негде их взять? Как скруглять прикажете? А? Э! Рубанком-то эту задачу решить можно. При наличии опыта, разумеется. Просто не представляю, сколько хороших заготовок будет испорчено, пока человек научится владеть рубанком и затачивать его нож. А нож его нужно точить, как и прочие резцы по дереву – до бритвенной остроты. Итак, второй способ.
Обработка рубанком разделяется на предварительную и чистовую. Предварительная обработка, в данном случае, подразумевает работу рубанком, настроенным на тонкую, но не нежную стружку. В ходе ее мы придаем сечению древка округлую форму. Новички могут испытать при этом некоторые затруднения, поэтому, вкратце, объясняю приемы работы.
Нам потребуется ровная поверхность, лучше всего, верстак, впрочем, полированный письменный стол тоже подойдет. Зажав один конец рейки в кулак, так, чтобы тыльная сторона ладони была обращена вверх, кладем ее (рейку) на верстак и рубанком скругляем ребра одной из граней на свободном конце. Рука, которой мы держим рейку, должна располагаться за краем верстака. Теперь берем нашу заготовку за другой конец и завершаем скруглять эти ребра там, где раньше нам помешала наша рука. Получилась рейка, круглая с одного бока и квадратная с другого. Аналогично обрабатываем оставшиеся ребра. Кто-то спросит, (черт возьми, и я бы спросил!) не проще ли остругивать не по два ребра, а, сразу, по четыре? Раньше я так и делал, но заметил, что стрелы получаются менее ровными. Дело в том, что когда вы начинаете строгать второй конец, рейка уже не касается верстака по прямой линии и, под весом рубанка, слегка прогибается.
Обработав предварительно несколько заготовок, настраиваем рубанок так, чтобы стружка получалась тонкая и нежная. Комком такой стружки можно смело вытирать лицо после умывания, хотя, полотенце, разумеется, для этих целей больше подойдет. В ходе этой, теперь уже чистовой, обработки, мы делаем сечение черенка стрелы совершенно круглым.
Полученное древко, шлифуем наждачными шкурками, так же, как и тело лука – до состояния нежной гладкости.
Теперь нужно выбрать, на каком конце черенка расположить хвостовик, а на каком наконечник стрелы. Вы уже достаточно хорошо знакомы с древесиной, так что сложностей возникнуть у вас не должно. Поскольку, в момент столкновения с целью, наибольшей нагрузке подвергается передняя часть стрелы, то она, эта самая передняя часть, должна быть как можно более прямослойной, следовательно, осталец – на хвостовик.
Хвостовик стрелы состоит из паза (или пропила) под тетиву и выемок под пальцы, между которыми стрела будет удерживаться при натяжении тетивы.
Если стрела идеально прямая, то паз под тетиву размечаем перпендикулярно линиям текстуры на ее торце. Так делается для уменьшения вероятности раскалывания стрелы тетивой, а это может произойти, когда лучник противника любезно возвращает вам ваши стрелы, натягивая лук не за тетиву, как мы с вами, а за стрелу.
Если же стрела имеет незначительный изгиб, то паз располагается в плоскости этого изгиба. Это позволяет избежать отклонения стрелы в сторону в момент выстрела.
Казалось бы, что такое паз под тетиву? Наметил ножом или пропилил на тонкой циркульной пиле, всего то и делов. Ан нет. Если пропил не будет достаточно глубок, стрела соскочит с тетивы в момент выстрела. Если же нижняя сторона пропила имеет острые края, то тетива будет быстро перетираться. Поэтому стоит отнестись к этой, вроде бы мелочи, более внимательно.
Итак, начинаем извращаться над хвостовиком будущей стрелы. Сначала делаем пропил ножовкой по металлу на глубину около 4 мм. Здесь, правда, лучше ориентироваться на толщину вашей тетивы, – глубина пропила должна превышать ее в 2-3 раза. Затем расширяем этот пропил круглым надфилем, придавая нижней стороне пропила округлую форму. Ширина получаемого паза должна быть больше толщины тетивы раза в полтора. Посмотрим, что получилось. Если раньше плоскость торца представляла собой круг, то теперь от него остались два равных сегмента с параллельными основаниями. Срезаем углы при основании сегментов от нижней части паза к торцу. Теперь вместо сегментов получаем два овала.
Вы спросите, – к чему вся эта морока? Понятно, зачем глубокий пропил, понятно, для чего скруглять его нижнюю сторону; но на кой черт мы скругляем какие-то там сегменты, превращая их овалы? Все очень просто. Углы, которые мы скруглили, мешали бы быстрому наложению стрелы на тетиву. В условиях спокойной стрельбы, например на турнире, это не имело бы решительно никакого значения. В условиях полевого боя, наоборот, ничто не должно замедлять выстрел. Лучше всего, если вам вообще не приходится опускать глаза, чтобы контролировать наложение стрелы.
Теперь признаюсь, – я вас чуточку обманул. Сделал я это для удобства объяснения, чтобы дать вам наиболее полное представление о геометрии пропила. На самом деле, гораздо легче сначала сделать два среза к торцу таким образом, чтобы получаемый профиль напоминал призму, а основания срезанных сегментов на торце были перпендикулярны линии разметки пропила. А уж затем делать пропил и все прочее. Попробуйте и вы сами поймете, почему так легче.
Что ж, с пазом под тетиву, кажется, разобрались. (Если только я окончательно вас не запутал). Теперь, на расстоянии 4 мм от паза делаем выемки для пальцев, между которыми располагается хвостовик стрелы при натягивании лука. Основное их назначение – не дать стреле выскользнуть из пальцев при натягивании лука. Но есть у них и другая функция – пока ваша рука несет стрелу от колчана к тетиве, вы можете на ощупь определить положение паза под тетиву и повернуть стрелу так, чтобы он оказался параллелен тетиве.
Черенок стрелы готов. Но если вы собираетесь оставить его в таком виде, то, пожалуй, не стоило с ним столько возиться. Прежде чем мы приступим к изготовлению оперения и наконечника, имеет смысл придать стреле нарядный вид и защитить ее от влаги и грязи.
Маркировка стрелы должна выполнять две основные функции – идентификацию владельца стрелы и облегчение ее поиска после боя. Кроме того, маркировка может быть использована для разметки оперения.
К сожалению, большинство виденных мною стрел не имели маркировки и были такого вида, что даже их владельцы могли опознать их только при достаточно близком рассмотрении – по наконечникам или, что реже, по оперению. Для прочих же игроков такие стрелы просто безлики, они не вызывают никаких эмоций, а значит, и желания поднять их и попытаться вернуть владельцу.
Мои стрелы ни с какими другими не спутать, хотя бы по той причине, что на каждой – мое имя. Кстати, пока лингвисты от толкинистов меня не распяли, спешу пояснить, что это алфавит вестрона, а руна lambe" стоит вместо alda потому, что учебник Печкина я прочел значительно позже, чем впервые написал свое имя. Теперь что-то исправлять не имеет смысла, тем более, имя собственное должно же как-то отличаться от имени нарицательного.
Возвращаясь к теме разговора, замечу, что существует (и весьма мною пропагандируется) такая практика, когда найденные стрелы, если ясно, чьи они, немедленно возвращаются владельцу, а о находке анонимных стрел оповещаются все лучники. Вообще, как правило, лучники возвращают друг другу стрелы после боя, или, если это прописано в правилах, сдают в оружейню при кабаке, где владелец может их выкупить. Если такого пункта нет в правилах Игры, или правила разрешают трофеить стрелы, настоящий лучник все же вернет их коллеге. Это, конечно, не совсем по игре, но это – этика лучников. Поступая так, ты можешь рассчитывать как на признательность этого человека, так и на аналогичные действия в отношении себя.
Другое назначение маркировки стрел – облегчение их поиска после окончания боя. Маркировка должна выделяться на любом природном фоне, будь то земля, снег, трава или опавший лист.
Для защиты стрел от влаги и грязи я покрываю их эпоксидной смолой. И результат превосходный, и прочность стрел при этом повышается. Монгольские завоеватели использовали тонкую бересту. Лучник Глеб из Пензы на Нордконе-97 использовал стрелы, оклеенные чем-то вроде скотча красного цвета. Прекрасный пример маркировки и защитной функции. Свой метод я, конечно, считаю лучше, но оно и понятно, – всяк кулик – сам себе режиссер.
Защитное покрытие стрел отличается от такого же покрытия у лука только толщиной.
Вот, вкратце, как легко и быстро нанести защиту на стрелу:
Смешиваем одну часть смолы (по кольцам на флаконе) с одной частью отвердителя. Этого количества мне хватает на 17-18 стрел. Даем смеси несколько минут устояться, и начинаем процесс. Работать придется голыми руками, но нет повода для беспокойства, – с растворителем и тряпкой их легко будет отмыть. Зачерпываем хвостовиком стрелы смесь и тонко растираем ее по поверхности черенка. Небольшим кусочком газеты (лучше их нарезать заранее) удаляем излишки смолы из паза под тетиву. Затем, удерживая стрелу за хвостовик, завершаем нанесение покрытия. Сушим в вертикальном положении.
Теперь, даже если вы попадете под дождь, или вашу стрелу втопчут в грязь, она не потеряет своего вида, не разбухнет и не станет тяжелее.
Оперение (или отсутствие такового) оказывает большое влияние на полет стрелы. Приведу два типичных примера, не для того чтобы лишний раз доказать очевидное, а затем, чтобы немного оживить повествование. В середине осени (что в Мурманске практически уже начало зимы) 1994 года я пришел на тренировку с моим первым луком. Уже тогда, при изготовлении стрел, я пользовался тройным оперением, только его стабилизаторы делал из двух слоев скотча. Поэтому они очень скоро становились мятыми. И вот, я стреляю в своего товарища, а стрела, на подлете к цели, резко сворачивает в сторону. Черт возьми! Выдергиваю из колчана вторую стрелу. Эта, сперва, летит прямо, но, не долетая нескольких метров, взмывает вверх, принимает там горизонтальное положение и, перелетев моего друга, тем же маневром, возвращается на прежний курс. Я и все это видевшие были поражены и сказали только одно слово – МАГИЯ! Разумеется, все оказалось гораздо более прозаично, и, осмотрев эти стрелы, я нашел причину, – их оперение было сильно измято.
Другой случай произошел во время турнира лучников на Нордконе-97. От команды Ладоги, капитаном которой был небезызвестный Удача Андреевич, выступал лучник по имени Глеб. Хороший лук, один из лучших мною виденных (помните лук №6 ?), красивые прямые стрелы. Вот только стабилизаторы оперения были из тонкого поролона. Сами понимаете, такое оперение только мешало полету стрел, а, потому, в цель попадала лишь одна из них – та, у которой оперение отсутствовало.
А вспомнил я эти два случая потому, что не так давно (в начале августа 1999 г.) мне передали, что Глеб делает теперь оперение из скотча, но стабилизаторы его оперения двухслойные, а потому быстро мнутся и даже срываются. Надеюсь, все же, что меня просто неправильно информировали, ведь тогда же, перед турниром, я показал ему процесс изготовления стабилизатора, процесс, который и собираюсь здесь описать.
Когда-то мне встретилась такая мысль: чтобы получить правильный ответ, нужно корректно сформулировать вопрос, а это возможно только когда вы знаете большую часть ответа. Давайте рассуждать. Если оперение из скотча сделать тонким – оно помнется; если толстым – будет мешать вылету стрелы и все равно помнется. Правильный вопрос – как заставить оперение, в момент его прохождения по полке лука сминаться у основания стабилизаторов, а не посередине.
Кто-то уже понял принцип, кому-то нужно объяснить саму технологию. Для демонстрации понадобится гладкая поверхность, например полировка стола, стекло или, в полевых условиях, пластиковый бок бутылки из-под лимонада. Присоединяйтесь прямо сейчас. Скотч, ножницы, и за пару минут мы состряпаем чудесный стабилизатор. Сперва один на пробу, а на поток производство поставите сами.
Итак, отрезаем кусок ленты скотча 2-3 см, и наклеиваем его на гладкую поверхность. Поверх него наклеиваем второй такой же кусок. Снимаем их с нашей поверхности и наклеиваем третий кусок на липкую сторону. Следите за тем, чтобы не образовались воздушные пузыри, а плоскость не перекосило. Получилась трехслойная пластинка, гладкая с обеих сторон. Вырезаем из нее полосу шириной 1 см. Таким образом, если ширина ленты 5 см, размер полоски 1х5 см. Это наш будущий стабилизатор. Теперь берем кусок скотча 3-4 см и наклеиваем его на гладкую поверхность. Это будет основание нашего стабилизатора. Накладываем на него нашу полоску (1х5) так, чтобы одна ее сторона приходилась ровно посередине. Еще одним куском скотча приклеиваем полоску к основанию как страницу в книге. Получилось, что стабилизатор стал уже четырехслойным, а у основания – один слой. Последний штрих – отгибаем стабилизатор и приклеиваем к основанию вторую сторону. Получается пятислойный стабилизатор, двухслойный у основания. Снимаем основание со стола (или что там у вас за поверхность?) и, ножницами, отрезаем лишнее. Ширина основания, которое будет наклеиваться на черенок стрелы должна быть примерно 1 см. Теперь вырезаем профиль стабилизатора. Можете поэкспериментировать, а можете воспользоваться формой, которую я вам сейчас предложу.
Итак, из прямоугольного стабилизатора делаем фигурный. Мысленно отмечаем на верхней его стороне две точки отстоящие от краев на 5 и 33 мм. Делаем срезы от этих точек к краям нижней стороны. Получилась трапеция с основаниями 12 и 50 мм. Скругляем углы при меньшем основании. Стабилизатор готов окончательно и бесповоротно. Теперь наклейте его на стрелу на расстоянии около 4 см от паза под тетиву. Первый стабилизатор всегда наклеивайте строго в плоскости пропила под тетиву, и, если стрела не идеально прямая, с той стороны от него, где черенок вогнут. Если при замешивании эпоксидки вы не переложили отвердителя, основание нашего стабилизатора будет прочно держаться на гладкой поверхности защитного покрытия черенка. Ну вот, еще два раза по столько, и оперение готово.
Осталось сделать наконечник, или, как иногда выражаются, гуманизатор. О, эти гуманизаторы! Камень преткновения и источник споров. Сколько их разновидностей мне довелось повидать и испытать на собственной шкуре! Сколько раз я спорил до хрипоты, доказывая свою точку зрения. Потом бросил спорить, тем более что спорили со мной, по большей части, не файтеры (в них-то чаще всего и приходится стрелять), а люди, чье оружие скорее кулуарка (для непосвященных – нож за голенищем), чем меч.
Что же такое гуманизатор и какое влияние он оказывает на процесс стрельбы? Гуманизатор это наконечник, задача которого – помешать использовать стрелу по прямому назначению. А если серьезно, то задача гуманизатора – свести к минимуму возможность серьезного травмирования игрока стрелой. Мастера, как правило, предлагают решать ее за счет увеличения площади наконечника и изготовления оного из мягких материалов, таких, как поролон и пористая строительная резина.
Например, на игре ”Роза и чертополох” 99 года, как рассказывали очевидцы, к наконечнику стрелы предъявлялось требование: он должен был полностью закрывать глазницу. Правда, на это правило народ сильно забивал, потому как хорошая идея, доведенная до абсурда, это уже глупость.
Сколько войдет в колчан таких стрел? Прикиньте сами – чтобы достать первую попавшуюся под руку стрелу, необходимо чтобы наконечники всех стрел располагались на дне колчана, а не друг на друге. В противном случае, вместо одной стрелы достаются несколько, что совершенно излишне. Если гуманизатор должен закрывать глазницу, то его диаметр составляет не менее 3,5-4 см.
Исходя из этих посылок, решим задачу о количестве стрел в колчане графически. Возьмем циркуль и станем рисовать круги, нужного диаметра, прижатые друг к другу. Рисуйте и прикидывайте, какой должен быть колчан и сколько стрел в него может войти. Вряд ли вам понравится результат ваших подсчетов.
Однако это малозначительный, хотя и весьма неприятный момент. Важнее то, как будет лететь стрела. Помимо того, что масса такого наконечника будет достаточно приличной, стреле придется преодолевать значительное сопротивление воздуха. Поэтому, уже на расстоянии десяти метров, стрелы можно будет, буквально, собирать руками из воздуха, а о сколько-нибудь приличной точности и говорить нечего. Стрельба, таким образом, превращается в профанацию в угоду людям, которые понятия не имеют, что такое лук и выстрел из лука. "Нет!", – ответят они, – "Мы слишком хорошо знаем, что такое лук и что он может натворить. И не о себе мы печемся, а о других".
Может быть. Я готов поверить в ваши добрые намерения. Но мое личное мнение, что вырабатывать боевые правила должны, в первую очередь, те, кто грудью встречает первый удар, кто врубается в строй противника с мечом в руке, кто наслаждается битвой, кто способен оценить силу и мастерство. А вы – не ведаете, что творите.

Черт возьми, как мне теперь хочется, чтобы я не писал этих слов. Дело в том, что на Волках Одина-2 я серьезно травмировал глаз человеку. Брану (Ворону) из Омска. Стрелой. Так что, увы, мастера ведают, что творят. Но признать наконечники сказанных размеров я не могу. Хоть убейте. И не потому что эта трагедия меня ничему не научила. Отнюдь. Но на тех же "Волках" я видел и парочку лбов, рассеченных дюралевыми мечами. Тем не менее, никому не приходит в голову идея, (я говорю не о загранице) делать мечи из латекса. Тем более, откажись я от своих слов, я предал бы всех лучников, которые поверили мне, прочтя эту книгу ранее и тех, кто сам думает также как я.
Итак, отбросим идею гигантских наконечников. Обсудим лучше, из чего и как делать наконечники нормальных размеров.

Чаще всего гуманизаторы на стрелы делают из поролона, утеплителя для окон, пористой строительной резины и прочих, сходных с ними материалов. Те образцы, что я наблюдал лично (а уж поверьте, наблюдал их я не мало) при достаточно непродолжительном использовании, пробивались древком. Это, как правило, становилось заметно не сразу, и было даже несколько легких травм. Кроме того, мягкие материалы, в момент удара стрелы о цель, мгновенно уплотняются, так, что смягчающий эффект практически сводится к нулю. Как пример, могу привести случай, когда мы с Боромиром (нашим мурманским) стреляли на пару в чей-то доспех, в его нагрудную пластину. Так его стрела, признанная всеми более гуманной, оставляла вмятины даже большие, чем моя, хотя лук был не намного мощнее.
Совсем недавно (1999 г.), Боромир впервые применил новый метод изготовления наконечника, – между торцом древка и мягким материалом он стал прокладывать пятикопеечную монету нового образца. Это, как легко догадаться, для уменьшения пробивания наконечника древком.
Советуют еще такую методику: две упругих резиновых полоски крепятся крест на крест к древку, так, чтобы между торцом древка и резиной оставалось свободное пространство. Конструкция эта еще более коварная, чем поролон и утеплитель, – если стрела ударяется под углом к поверхности, древко может выскочить сбоку, под углом квадрата, образованного перекрытием друг друга резиновых полос.
Сам я изготавливаю наконечники из войлока. Первое время это был мягкий толстый войлок, но он тоже пробивался достаточно быстро. Теперь я использую тонкий двухслойный войлок, из которого делают напольные покрытия. Обычно, с одной стороны он серый, а с другой – цветной. Из этого войлока получаются еще прекрасные подкольчужники, а после их изготовления остается множество обрезков, пригодных для наших с вами целей.
Я полагаю, вам не терпится приступить. Что ж, сделаем один наконечник на пробу. Нам понадобятся нитки, полихлорвиниловая (или, попросту, резиновая) изолента и ножницы. Ах, да! Еще кусок войлока от соседского коврика.
Если толщина древка вашей стрелы составляет 7-8 мм, вырезаем две полоски войлока размерами 10х45 и 15х55 мм. (Резать удобнее всего ножницами по металлу – ножи и простые ножницы тупятся очень быстро). На посадочное место древка наматываем два витка изоленты, слегка в натяг, так, чтобы 2-3 мм выходило за край стрелы. Это необходимо, чтобы наконечник не слетал с древка, и для уменьшения его пробивания.
Теперь накладываем меньшую полоску и прикручиваем ее нитками. Перпендикулярно первой, накладываем вторую и также прикручиваем. Плотно обматываем все это изолентой, оставляя открытой только переднюю часть.
Гуманизатор готов. Выглядит он, правда, не слишком гуманно, но, как говорит один мой хороший знакомый, – “Поверьте, я знаю, что я делаю!”
Доверьтесь мне сейчас, и вы не раз еще убедитесь в моей правоте, когда, ежедневно, станете делать по 2-3 сотни выстрелов в день.
Меня однажды спросили, где расположен центр тяжести у моих стрел, на что я не знал, как ответить. Собственно, я впервые задумался над этим, когда стал писать черновик этой главы. И, знаете, не удержался, измерил. Из чистого любопытства. Оказалось, что при общей с наконечником длине в 66 см, центр тяжести смещен на 3 см от середины стрелы. В сторону наконечника, разумеется. Может вам эта информация чем-нибудь поможет, не знаю, но, лучше, не забивайте голову: летит стрела, и ладно.
Теперь вам все известно о том, как я делаю стрелы. Сделайте их пару десятков. Близится день, когда вы сможете испытать их в деле.


Лук и Игра: Колчан

Колчан

Колчан. В нем дюжина смертей
Одна другой быстрей и злей.
Леопольд Грэй.

Сейчас я буду говорить банальные вещи. Банальные настолько, что приди они вам в голову, вы, быть может, сначала отмахнетесь от них, а потом половина из вас сделает ошибки, которые опасны тем, что никаких ошибок-то и не видно. Это как порвавшаяся нить в тетиве спортивного лука: кучность попадания стрел в мишень снижается, а спортсмен недоумевает – в чем дело? Вот, только, он чует, что что-то не так, а вы – нет.
Так вот, для стрел, которые (тут я делаю математическое допущение) вы изготовили, понадобится колчан. Ведь не бегать же вам, в самом деле, по полю боя, держа в зубах полтора десятка стрел. Нэкрасыво и нэудобно, дарагой!
Это были банальности. Теперь тонкости. Помимо того, что колчан должен быть в наличии, к нему я предъявляю такие требования: вместительность, эффективность, удобство.

  1. Вместительность. В колчан должно свободно входить не менее 15 стрел, так, чтобы их наконечники размещались на его дне, а не друг на друге.
  2. Эффективность. Расположение колчана, его форма и материал, из которого он сделан, должны способствовать сохранности стрел и максимально быстрой стрельбе.
  3. Удобство. Колчан не должен мешать быстрому перемещению лучника на открытом пространстве, в лесу и внутри крепостей.

Сообразуясь с этими правилами, вы можете сами решить, каким будет ваш колчан. Хорошо, если вы сделаете его еще и красивым. Я, например, не могу этим похвастаться. Мой колчан отвечает практическим требованиям, эстетически глаз не царапает, но не более того. Очень надеюсь, что эти строки заставят меня сделать что-нибудь и для его красоты.
Однажды меня спросили, где лучше располагать колчан – у бедра или за спиной. Мое мнение – за спиной. Но здесь уж кому как больше нравится. Сначала я располагал колчан у бедра, но, вскоре, отказался от этого по следующим соображениям.
Во-первых, носить колчан за спиной значительно удобнее. Одинаково легко стрелять как стоя, так с колена или сидя. Легко пробираться по узким лесным тропинкам. Просто прижимаешь концы стрел рукой к голове – и ныряй в любые заросли. Бывает, что возникает необходимость срочно перейти вброд речку; забыл про колчан у бедра, и поплыли стрелы.
В первом издании этой книги я утверждал, что из-за спины стрелу накладывать быстрее, чем от бедра. Я был не прав, хотя бы отчасти. В действительности, в условиях спокойной стрельбы стрелу из прибедренного колчана можно накладывать столь же быстро, если не еще быстрее, чем из заспинного. Я убедился в этом, разрабатывая варианты различных техник стрельбы. Однако, когда приходится доставать стрелы, при этом, бегая и маневрируя, колчан за спиной заметно удобнее.
Во-вторых, если колчан у бедра, выше вероятность повреждения стрел – или сам зацепишь рукавом, или поскользнешься (а ведь, рефлекторно, люди стараются упасть на бок, а не на спину), а то и противник случайно мечом зацепит.
Такие вот соображения.
Один лучник, правда, привел мне аргумент в пользу прибедренного колчана, – дескать, у него есть возможность выбрать стрелу, какая подлиннее, потоньше, у которой оперение поровнее. Что я мог на это сказать? В бою стрелу выбирать некогда, для турнира стрелы нужно готовить заранее, а когда все стрелы у меня одинаковые – чего тут выбирать?
Что касается описания моего колчана, как примера, то вот оно:
Колчан изготовлен из того же войлока, из которого, как я сказал в предыдущей главе, хорошо делать подкольчужники и наконечники для стрел. Войлок этот свернут в цилиндр, высотой 48 см и 39 см в охвате. Донышко овальное, из того же материала. Стенка колчана, что прижимается к спине – двухстойная. Ремень, на котором он вешается за спину, ныряет в прорезь в этой стенке на высоте 10 – 12 см от донышка несколько под углом к образующей цилиндра (так, что при ширине ремня 4,5 см, один край прорези выше другого на 2 см) и выныривает через 30 см из такой же прорези.
Мои стрелы выглядывают из колчана менее чем на 1/3, и, если мысленно провести линии от плеча вверх и от середины лба вбок, то их хвостовики упираются в полученный угол.
Ну вот, что знал, – рассказал. Кому нравится, – можете повторить мою модель, нет – тем лучше – может ваша оригинальная конструкция будет более эффективной.
Только, и я уже призывал к этому “во первЫх строкАх письма”, – делитесь знаниями и умениями, объявляйте о них во всеуслышание. И тогда слово “лучник” будет звучать по-настоящему гордо.


Лук и Игра: Аксессуары лучника

Аксессуары лучника

Жизнь – это цепь, а мелочи в ней – звенья.
Нельзя звену не придавать значенья.
Мультфильм ”Восемьдесят
дней вокруг света”

Под аксессуарами лучника я понимаю принадлежности, связанные напрямую с занятием стрельбой из лука, но наличие которых не является необходимым для выстрела.
Здесь я выделяю только те из них, которые могут понадобиться вам в бою. К таковым относятся:
а) перчатка (либо напальчник) предохраняющие от повреждения фаланги пальцев, натягивающих тетиву.
б) крага, предохраняющая от удара тетивой предплечье руки, держащей лук.
в) нагрудник
г) колчан

О колчане мы уже говорили, причем достаточно подробно, ибо роль его, действительно, столь значима, что достойна отдельной главы.
Остальные сказанные принадлежности играют заметно меньшую роль при стрельбе, но их использование может существенно улучшить ее качество.
Значение перчатки вы почувствуете, едва приступив к тренировкам, когда, после какой-то сотни выстрелов, станете испытывать дискомфорт из-за боли в подушечках пальцев, натертых тетивой до волдырей. Можно использовать обычную кожаную перчатку, можно изготовить напальчник типа ”перчатка”, представляющую собой три кожаных футляра для пальцев, удерживающих тетиву, прикрепленные с тыльной стороны ладони полосками кожи к ремню, охватывающему запястье. Лично я, использую обычную перчатку. Не потому, что она лучше для стрельбы, а из-за ее основной функции. Когда холодно, когда нужно наломать сучьев для костра, когда нужно снять с огня котелок или когда вам вдруг приспичило погладить симпатичного на вид ежика, перчатка, согласитесь, будет уместнее напальчника. Самое главное, чтобы она не сползала и не срывалась с руки при стрельбе.
Крагой я не пользуюсь, потому как считаю, что тетива вообще не должна ни обо что ударяться, чтобы всю свою энергию отдавать стреле. Добиться этого можно, правильно держа лук. А что научит лучше, чем боль при неправильном исполнении? После рождения сына, да и в последние месяцы беременности жены, я забросил стрельбу, в общей сложности, месяцев на пять. Летом, отправив своих отдыхать, я вернулся к стрельбе. И, к концу первой же тренировки, слегка ободрал кожу на предплечье. Не сильно, но до крови. Зато второй раз, все уже стало на свои места (не поймите меня неправильно). И руки обрели прежнюю сноровку (то же самое).
Тем не менее, не стоит совсем отказываться от хорошей идеи.
Если ваш прикид имеет широкие рукава, или рукава вашей кольчуги длинны, то крага просто необходима.
Однако повторюсь. Тренируясь без прикида и доспеха, тренируйтесь с открытым предплечьем. Можно считать это мазохизмом, но при минимальном вреде, правильность положения рук во время выстрела закрепляется на уровне подсознания, становится условным рефлексом.
Нагрудником мне пользоваться не приходилось, хотя можно предположить, что он необходим тем лучникам, у которых тетива ложится на грудь, чтобы она (тетива) не цеплялась за доспех и одежду.
На этом можно и закрыть тему.
Есть, конечно, и другие принадлежности, например футляры для хранения и транспортировки лука и стрел, но нас интересует, прежде всего то, что полезно в бою.


Лук и Игра: Тело

Тело

Дух жаждет, но плоть слаба.

Среди бойцов весьма распространено отношение к лучникам, как к неудавшимся файтерам, как к людям, которые недостаточно сильны и мужественны, чтобы встретить противника лицом к лицу. Что я могу на это сказать? К сожалению, в этих словах большая доля правды. Спросите почему? Да потому, что, действительно, те, для кого меч слишком тяжел, кто не умеет драться на мечах или, просто, боится рубки, слабые и бездоспешные, они полагают, что Путь лучника легче и безопаснее Пути воина. А раз полагают, то и встают на этот путь. Вот только, в большинстве случаев, лучники из них такие же, как бойцы, а это, сами понимаете, снижает престиж образа и формирует вышесказанное отношение. Поэтому, опять, лучниками, чаще всего, становятся самые слабые, и круг замыкается. Порочный круг. Ваша задача – прорвать его.
Вы прочли предыдущие главы. Теперь вы знаете – изготовить лук и стрелы к нему сложнее, чем щит и меч, разумеется, если подходить к этой проблеме достаточно серьезно. И до того, как ринуться в бой, вы должны уяснить, что лучник не только боец, но боец вдвойне, а потому и готовить себя должны соответственно.
Выбрав для себя Путь лука и стрелы, вы обязаны взять в руки меч, ибо меч – базис войны. А коль вы взялись за меч, научитесь владеть им. Это важно для вас по многим соображениям.
Сколь бы ни было велико значение лука, меч был и остается основой любого сражения. Разумеется, я не говорю о сражениях с применением другого оружия, нежели неогнестрельное средневековое. Лучник эффективен, пока противник не вступил с ним в прямое взаимодействие. Когда это происходит, следует либо бежать, либо использовать оружие ближнего боя. Иногда лучше бежать туда, где есть кому остановить преследователя; иногда разумнее взяться за меч. Когда кончились стрелы, лучник должен приближать победу другим оружием. А когда теряешь прикрытие или его просто нет, наличие оружия помимо лука и умение владеть им становятся вопросом выживания.
Полагаю, что даже этих аргументов вполне достаточно для осознания необходимости умения владеть мечом, хотя бы на уровне среднего файтера.
Кроме того, фехтование укрепляет мускулатуру, а это, в свою очередь, способствует повышению скорости и качества стрельбы.
Помимо занятий с мечом, развивать и укреплять мышцы можно (и нужно) силовыми упражнениями. Только помните, что для достижения результата, мало просто повторять упражнения определенное количество раз. Нужно, всякий раз пересиливать себя, заставляя измученные мышцы делать хоть на одно повторение больше, чем вчера. Заниматься до боли, до последнего предела. Тогда, не успеете вы оглянуться, как килограммовый меч (а именно такую массу меча я рекомендую) с центром тяжести, смещенным от гарды к лезвию, меч, прежде выворачивавший запястье вашей хиленькой ручки (не обижайтесь, это я про себя), станет порхать, как бабочка. Только его прикосновения будут не такими нежными. Кстати, общеукрепляющие упражнения, (ту же “бабочку”) лучше делать с мечом, вдвое более тяжелым, чем тот, с которым вам предстоит выступать на турнире или идти в бой.
О, я слышу голос прекрасной половины человечества! Нет, это не галлюцинация. Это кто-то из читательниц громко возмущается, говоря, что не желает уродовать себя, накачивая бицепсы как у мужиков. И быть похожей на героев боевиков тоже не желает. Дорогие мои! Вы можете развить и укрепить мускулатуру и не уродуя себя. Включите телевизор, обратите внимание на современных поп-певиц. Да на ту же Кристинку из рекламы Dirol. Если б не нос, так не скажешь, что шибко изуродована, а ведь видно, что на тренажер не только ради рекламы садится.
Поэтому, дорогие лучницы, старайтесь и вы, чтобы ваши тела были подтянуты и упруги, не только ради нас, мужчин, но ради самих себя и дела, за которое вы взялись.
Знаете, есть еще такой пошлый анекдот:
Женщина спрашивает у врача:
– Доктор, что мне нужно сделать, чтобы моя грудь была перпендикулярна позвоночнику?
– Ходить на четвереньках, – отвечает доктор.
А вообще-то хорошо помогают отжимания от пола. Одна моя знакомая делала (я уверен, что и по сей день делает) это упражнение каждый день, быстро и помногу. Так вот, все при ней, но бюстгальтер ей просто не нужен. Очень жаль, но это совершенство я оценивал только визуально, причем только через облегающий свитер. Увы и ах!
Девушки! Будьте чуточку распущеннее! Вы представить себе не можете, сколько подающих надежды лучников спилось, ушло в монастырь (хорошо если в женский) или пустило себе стрелу в висок из-за несчастной любви! И после этого мы сетуем на плохое положение дел в этой сфере?!
Черт возьми, куда это меня понесло? Я извиняюсь и прошу читательниц не принимать последний абзац к рассмотрению. Так бишь, о чем я хотел сказать, до того, как меня перебили? О скорострельности. После железного турнира на 9 мая 1999 года, на котором я, к слову сказать, ни одного боя не выиграл, я взялся за гантели, и, что вы думаете, через пару месяцев я обнаружил, что моя максимальная скорострельность возросла с 15 до 20 выстрелов в минуту.
Последнее, что я хочу вам сказать по теме этой главы, – нас губит наш непрофессионализм. Если вы решили заниматься силовыми упражнениями, выполняйте их правильно и не надорвитесь. Благо и литературы полно, и люди знающие есть.
И вот еще что. Последний абзац, это тот, который вы читаете в данный момент.


Лук и Игра: Дух

Дух

Слабый ищет оправдания своему бездействию, сильный ищет пути достижения цели.
Сунь-Цзы

Давайте попытаемся проанализировать, что нужно отдельно взятому бойцу для того, чтобы его команда, в сражении, имела больше шансов на успех.
Во-первых, конечно же, наличие оружия. Согласитесь, не часто встретится Игра, в правилах которой разрешены приемы рукопашного боя.
Во-вторых, умение этим оружием владеть. Без комментариев.
В-третьих, наличие защитного снаряжения, повышающего живучесть бойца, т.е. дающего ему дополнительные хиты, защищающего от снятия хитов и (или) предохраняющего от травм. Надеюсь, не вызовет больших споров утверждение, что, при равном вооружении и сравнимом физическом состоянии, воин, имеющий пять хитов легко победит однохитового, даже уступая ему в мастерстве, если, не особенно заботясь о защите, просто разменяет хиты. Сплошь и рядом так и происходит. Или, что щитоносец имеет преимущество перед бойцом без щита и лучше защищен от стрел. Или, что если во время боя вас приласкают по голове дюралькой, да что там по голове, по пальцам рабочей руки, ваше энное количество хитов полетит псу под хвост, а сторона, за которую вы выступаете, потеряет вас, как боевую единицу. Уверен, вы наблюдали такие ситуации, если сами не становились их участником.
В-четвертых, все снаряжение бойца – одежда, оружие, доспехи и аксессуары – должно быть максимально удобно и функционально, иными словами, должно положительно влиять на его боеспособность.
В-пятых, боец должен быть физически готов нести это снаряжение и выполнять, при этом, свою боевую задачу. Естественно, чем выше его физическая форма, тем лучше. Кашу маслом не испортишь.
В-шестых, боец должен знать тактику ведения боя, т.е. понимать, какие боевые задачи ставит перед ним командир и (или) конкретная ситуация, и решать их как можно более эффективно, самостоятельно или во взаимодействии с бойцами своей группы.
В-седьмых, последних и самых главных, воин должен быть психологически и морально готов к выполнению своих боевых задач, проще говоря, иметь боевой дух и волю к победе. Без этого, эффективность всего остального сводится к нулю. Как строительный раствор не позволяет зданию рассыпаться на отдельные кирпичи, так и морально-психологическая подготовленность бойца связывает в единое целое все вышесказанные компоненты.
Вот об этом мы и поговорим в этой главе, а об остальном, что еще не обсудили, беседовать будем позже.
Быть готовым психологически, значит уметь преодолевать страх, вызванный некими опасностями – реальными или мнимыми. Быть готовым морально, значит находить в себе решимость бороться, когда приходится тяжело.
Что до опасностей, то игрок, принимающий участие в сражении либо просто оказавшийся в его водовороте, подвергается двум опасностям: быть убитым “по игре” или получить травму “по жизни”.
То, что многие игроки испытывают страх перед ними, нормально и естественно. Это защитная реакция нашего организма, и стыдиться тут нечего. Это так же непроизвольно, как отдернуть руку от горячей плиты. Аналогия, конечно, не совсем полная, но все же. Это даже хорошо, но только до определенного предела, когда страх, вместо того, чтобы мобилизовать организм, затормаживает его реакции, и уже не спасает, а губит. Тогда защиту нужно уметь отключать.
Представьте, к примеру, что вас укусил тарантул. Рана в пределах досягаемости, у вас есть спички и вам известно, что при высоких температурах яд этого паука моментально распадается. Если вы человек нормальный, вам, в обычных условиях, и в голову не придет зажигать спички у себя на коже, даже на спор. Но, в данной ситуации, необходимо, как можно быстрее, прижечь место укуса, иначе последствия будут серьезнее, чем ожог кожи, диаметром в 5-7 мм.
Но это только на словах просто, – возьми да прижги. Один раз, еще в школе, я пытался избавиться, таким способом, от бородавки. Так, наверное, минут десять не мог заставить себя зажечь спичку. Наконец, убедил себя и, по окончании процедуры, чувствовал себя, если не богом, то героем античности уж точно.
Когда идет бой, на колебания и сомнения времени не остается, а потому нерешительность и слабость духа бойцов (иногда даже одного бойца) может стать причиной гибели всей команды.
Вот вам ситуация.
Вы воин первой линии. Ваша задача – держать строй, пока ваш лучник и копейщики не ослабят противника, затем контратаковать. Вдруг, напротив вас появляется многохитовый стальной монстр с бронедверью. Натиск его ужасен. Страшен его удар. Ваш щит сотрясает, как от удара тараном. Сотрясает руку, его держащую, сотрясает корпус. Оооо! Он делает шаг вперед. Словно и нет тебя на его пути, и, кажется, останься на месте – стопчет. А меч уже воздет и падает на вас, стремительно и безжалостно. Это страшно, особенно в первый раз. Вы отступаете на шаг, и вот он уже на вашем месте. Взмах меча, другой, и тот кто стоял в строю слева от вас, повержен. Это уже начало конца. Сразу два вражеских воина рвутся к лучнику. А ваш противник идет расширять пролом, реализуя качественный и создавая количественный перевес своей стороны. Через минуту все кончено. Ваша команда уничтожена, потери же противника невелики.
Ситуация эта, вполне реальна. Множество раз я наблюдал ее как лучник, несколько раз, когда я вставал в строй, попадал в нее сам. В первый раз, кстати сказать, я дрогнул и отступил, и, хотя это и не привело к гибели команды, факт остается фактом. Другие разы, я уже отбросил страх и дрался до конца. Пусть не всегда успешно, зато упрекнуть мне себя не в чем.
В поражении от более сильного и умелого нет стыда, стыдно, когда для победы сделано недостаточно. Не стыдно бояться, стыдно не мочь поступить вопреки страху.
Как же быть? Как научиться управлять своим страхом, отстранять его со своего пути?
Начнем с того, что основу страха, который мы сознаем и испытываем, составляет страх бессознательный. Его-то и надо научиться преодолевать. Сейчас у вас будет возможность сделать это самим. Встаньте на колени на пол. Чем тверже он, тем лучше для демонстрации. Вы, молодой человек, так скептически настроенный, тоже присоединяйтесь, – у вас есть реальный шанс проверить свое бесстрашие. Я тоже встану, – учитель должен уметь делать то, чему учит, иначе – грош ему цена.
Убедитесь, что впереди достаточно места. Заведите руки за спину и одной рукой возьмитесь за запястье другой. Выгните спину дугой, поверните голову в сторону. Теперь, сохраняя это положение, падайте грудью вперед. Я упал, и мои руки остались за спиной, а как у вас? Подавляющее большинство упало на руки, которые, помимо вашей воли, рванулись вперед. Однако есть, и их не мало, люди, прошедшие это испытание. Их я поздравляю. Боже мой! Девушка, я же просил повернуть голову! Бегом в ванную, и подставьте подбородок под холодную воду! Кто плечо ушиб? Я разве сказал падать плечом? Грудью падать, грудью! Как грудь ушиблена?! Кто ж так падает? Спину прогни, а не падай, как дохлая селедка! А ты что такой зеленый? Постой-постой, я не расслышал. Что ты прищемил? Горе мне с вами! Пойду-ка я чаю попью, чтобы не видеть этих ужасов. А вы продолжайте, продолжайте.
Упражнение, которое (я на это надеюсь) вы только что исполнили, не тренирует ничего, кроме психики. И мерилом мужества тоже не является. Это пример, демонстрирующий наш подсознательный страх и возможность победы над ним.
Между прочим, если вы решили сперва выполнить его на диване или кровати, то сделали ошибку: человеческое естество противится падению своего носителя на твердый пол, а если он падает на что-либо заведомо мягкое, то оно очень даже за.
Трюк подобный этому, можно найти в книге Виктора Суворова ”Аквариум”. В ней есть описание начального этапа подготовки диверсантов, когда инструктор предлагает автору (рассказ ведется от первого лица) сесть на стул и, покачавшись на задних ножках, опрокинуться назад. Если хотите, можете попробовать. Я проверял – безопасно, и, если что и пострадает, то это стул. В смысле, мебель.
Два эти упражнения, особенно первое, т.к. стулья при его выполнении не ломаются, безусловно, важны. Они учат обретать контроль над страхом, позволяя сделать то, чему он противится. Но если это умение не закреплять в боях, вы можете вдруг обнаружить, что, несмотря на то, что вы спокойно проделываете эти трюки дома или на вечеринках перед девочками, в сражении, все равно теряетесь. Почему так происходит? А все очень просто. Вы забываете, как обходить страх, а без страха падаете со стулом или с коленей с руками за спиной, ибо привыкли, что ничего с вами не случается. Привыкло ваше подсознание. В этом и секрет. Помните – ничто не заменит практики. Если ваш клуб (или что у вас там за тусовка) проводит регулярные тренировки – прекрасно, ходите на них. Чем жестче они проходят, тем лучше. Привыкайте быть жестким и стойким.
Так что пока из ваших глаз не пропала отрешенность и самоотречение – в бой! Идите навстречу своему страху. Примите его и пройдите сквозь него. Думайте о победе над врагом, а не о выживании. Пройдет немного времени, и вместо страха вы станете испытывать возбуждение и наслаждение (как эротично-то звучит!) и, если возникнет необходимость встать и стоять, вы не отступите.
Один мой знакомый каратист говорит: ”Когда я веду бой, меня не интересует, какой пояс и какой дан у моего противника. Я вижу объект, у которого есть корпус, голова, две руки и две ноги. Остальное – не важно”.
Задумайтесь над этими словами. В них – ключ к успеху.
Однако бывает так, что одной победы над страхом недостаточно. Согласно поговорке, заяц в зубах у лисы тоже ”уже не боится”, но ведь и сделать-то ни хрена не может. Чего ему хочется, так это чтоб все кончилось быстро и как можно менее болезненно. Часто можно наблюдать, как теряют интерес к борьбе люди, которые смертельно устали или чувствуют себя обреченными. Они и обороняются-то скорее для проформы, а атаковать и не пытаются. В душе они терпят поражение еще до того, как с них снимут последний хит. Это и есть – отсутствие воли к победе. Не знаю, как вам, мне это состояние духа знакомо, и я всячески борюсь за то, чтобы мой дух не находился в таком состоянии, или, по крайней мере, чтобы такое случалось, как можно реже.
Существует два основных способа воспитания воли к борьбе: приучение к преодолению предела физических нагрузок и психологическая накачка. Большинство из вас знает об этих способах не понаслышке, но я хочу, чтобы и остальные осознали их важность, а потому несколько разовью тему.
В качестве примера, приведу два случая из собственного опыта. На турнирах – игровых и железных – я выступаю для собственного удовольствия. На железе в категории щит-меч я достаточно слаб, на игровом оружии в этой категории я просто не выхожу, потому что, когда голова не входит в зону поражения, я вообще плохо представляю, как противника из-за щита выковыривать.
На игровых мечах я могу уже доставить удовольствие зрителям, хотя и здесь являюсь не самым лучшим. Так вот, на День Молодежи, жарким воскресным днем, будучи с жуткого похмела и недосыпа, я в сопровождении моего друга Маблунга отправился на игровой турнир. Если бы не Маблунг, я вообще никуда не пошел бы, – уж больно меня плющило и колбасило. Так что, спасибо ему. И вот я иду, и разгоняю себя на файт. Перед этим я наслушался Manowar, и теперь в голове у меня крутится их песня ”Hail and kill”. И весь турнир так и звучала. В финале я получил сильный рубящий удар в бицепс, когда проводил атаку на уровне пояса. Загнулся. ”Все,” – думаю – ”Пи**ец коту. Не могу продолжать бой”. Но тут слышу, – зрители засвистели, захлопали, – приветствуют противника, кто-то даже сказал – ”ну все, проиграл”. И такая меня ярость взяла, что плюнул на боль и поднял меч. Как бой закончился, помню плохо, а камера захватила не все, но факт остается фактом, – победа досталась мне.
Другой случай, которым, в отличие от предыдущего я не могу гордиться, произошел через три месяца на День Города. Железный турнир, посвященный этому событию, получился лажовенький – всего четыре участника (для сравнения - семнадцать на девятое мая). Времени на отдых было мало. В первом бою моим противником был Боромир, который меня сделал довольно быстро, так что я даже не устал. А вот во втором бою, с Дори, мы ковыряли друг друга так долго, что к концу боя были оба полудохлые. Этот бой я выиграл, а что толку? Во время следующего боя, со Скидульфом, я чувствовал себя, как тот заяц в пасти у лисы. Если в первом случае сработала психологическая накачка (говорят еще – разгонка), то во втором – моя неподготовленность к работе ”через не могу”.
Во время написания этой главы я разговаривал со многими людьми, так или иначе связанными со спортом. Все они, хоть и разными словами, говорили об одном и том же: воля – результат тяжелого труда, самоотречения, преодоления себя.
Что же это значит на спортивных тренировках? Предположим, вы делаете отжимания. Выполняете поставленную норму. Вы уже готовы упасть и отдохнуть, а тренер говорит – еще двадцать раз. Вам кажется, у вас уже нет сил, но вы делаете еще несколько отжиманий. И еще раз. И еще. Вот теперь, кажется, невозможно. Однако, с криком, с болью – делаете. Потом еще. Поднимаешься кое-как, обратно падаешь, как мешок с цементом. Лежишь несколько секунд. И должен снова подняться. Не важно как, но должен. А есть еще такое упражнение, практикуемое во многих видах боевых искусств. Не отжиматься, но просто стоять на кулаках, упершись в голый пол костяшками среднего и указательного пальцев. Кто так стоял, поймет, о чем я говорю. Остальные пусть обязательно попробуют. На секциях люди могут так стоять до часу. Мне хватило и семи минут. Сами понимаете, что эти примеры – лишь малая часть того мазохизма, которым занимаются спортсмены. Но мазохизм этот, себя оправдывает. Более чем.
Однако, люди, приезжающие на Игру, имеют самый разный уровень физической и психологической подготовки. И капитан, получающий такую сборную солянку, не обладает ни временем, ни достаточной властью, для использования столь мощного инструмента воспитания воли.
Поэтому он, если только он хороший капитан и игрок, применят другой, тоже весьма действенный способ, укрепляющий волю бойцов, а, заодно, и подавляющий страх. Психологическую разгонку. Самый яркий пример, который я могу привести, это Зубов Марат из Котласа, Великий Магистр Тевтонского Ордена. Зиг хайль, Марат! По жизни я не крещенный, и христианство, как и прочие монотеистические религии, мне чужды. Мне больше по душе наши, славянские боги, суровые боги скандинавов и всякие там греко-римские боги. Но, под началом Марата, я сражаюсь за веру, за Господа нашего Иисуса Христа, и готов зубами грызть поганых язычников.
А все потому, что Марат умеет создавать такую атмосферу, когда не просто играешь роль, но вживаешься в образ, чувствуешь то, что должен чувствовать твой персонаж. И тогда сосны в лагере возносятся стенами храма, грубо сколоченный каркас, накрытый какой-то имитацией бархата, превращается в алтарь, а проповедующий священную войну Марат воспринимается как воинственный посланник Бога, за которым хочется идти и умереть.
Когда же рядом нет такого вождя, приходится разгонять себя самому. И не только по Игре. Бывает, что подняться утром с постели и идти на работу – процесс, требующий немалых волевых усилий. Но когда ты просыпаешься и врубаешь ”Fighting the World” Manowar, за минуту-другую твоя нервная система получает достаточную встряску, чтобы ты был готов сражаться с миром и победить. Вообще, музыка имеет огромное значение для поднятия духа. Разумеется не всякая музыка. Мне нравятся и нежные напевы, но если бы меня спросили перед боем, хочется ли мне послушать песню Галадриэль в ее собственном исполнении, я бы ответил – ”Да, но только после боя, а сейчас врубите лучше ”Проклятие Феанора” (The Curse of Feanor) из альбома ”Сумерки Средиземья” (Nightfall in Middle-Earth) группы Blind Guardian.
А что же лучник? Должен ли его дух отличаться от духа других бойцов? Безусловно да. Существенно. Если вы спросите меня, зачем же тогда я столько всего сказал, прежде чем приступить к делу, я отвечу вам словами Миямото Мусаси: ”Только познав то, что существует, ты сможешь узнать то, что не существует. Это Пустота”.
Ибо дух лучника – дух Пустоты. Лучник – это Пустота. Это арктический холод, обжигающий, пронизывающий, равнодушный и беспощадный. Для него нет деления на пол, возраст и доспешность. Он ищет цель. Он видит цель. Он стреляет в цель. Все. Остальное не важно. Спокойствие и отрешенность. И ничего более. Но когда возникает надобность, лучник должен стать, как и все прочие бойцы. А потому должен понимать все вышесказанное.
И каждому бойцу, не важно каким оружием он владеет, я советую читать ”Книгу пяти колец” (”Го Рин Но Се”) Миямото Мусаси. Именно читать, а не прочитать. Прочитаете раз, отложите, через месяц возьмите снова, – и вы обнаружите что-то новое, чего раньше не смогли воспринять. И так будет происходить каждый раз. В этом небольшом трактате – есть Дух. Впитайте его, как это сделали многие люди, признанные впоследствии великими. Например, Кекусинкай – жесткий контактный вид каратэ, созданный Масутацу Ояма – это соединение каратэ (первоначально созданного в противовес бусидо) с духом воина, который Масутацу почерпнул именно из этой самой книги.
Это все что я хотел сказать в этой главе. Остальное – зависит от вас.


Лук и Игра: Дополнительное снаряжение лучника

Дополнительное снаряжение лучника

Жертвуя жизнью, ты обязан максимально использовать свой арсенал.
Миямото Мусаси.

Лучник, действия которого эффективны, привлекает повышенное внимание со стороны противника. Часто даже отряжаются один-два бойца, единственная задача которых – быстрый прорыв к лучнику в самом начале сражения и его ликвидация. Шансы на выживание у этих бойцов, ничтожны, но в случае успеха, их команда, выражаясь языком шахмат, выигрывает качество.
Кроме того, лучник всегда стоит первым в списке целей, имеющих наибольший приоритет, у лучников и арбалетчиков противника.
Вот главные причины, почему лучник должен иметь высокую живучесть и оружие ближнего боя, т.е. кольчугу, либо иной бронежилет, шлем и меч.
Доспех может быть дополнен поножами, а также наручами, или небольшим щитом, заменяющим наруч (либо в паре с ним). В качестве дополнения (или альтернативы) меча могут быть выбраны второй меч, кинжал (вполне подойдет для сеппуку), топор, кистень и булава. Копье? Да хоть катапульту, если сумеете воспользоваться.
Главный принцип подбора снаряжения – максимальная польза без заметного снижения эффективности.
Доспехи и шлем должны давать достаточную защиту от травм и как можно большее число дополнительных хитов, не мешая, при этом, процессу стрельбы, а оружие – быть прочным, удобным, функциональным и легко изготавливаться к бою.
И что нужно помнить всегда: при выстреле тетива не должна цепляться ни за оружие, ни за одежду, ни за доспехи.
Распространяться далее на эту тему не имеет смысла. Каждый из вас выберет то, что ему по вкусу, по силам и по средствам. Главное -–не откладывайте это на завтра.
Помните – от вас зависит успех команды. А успех приходит к тем, кто готовит его приход. Уже сегодня. Сейчас.


Лук и Игра: Книга 2

КНИГА 2: ПОЛЁТ СТРЕЛЫ

Предисловие

Кадры решают все.
И.Сталин

- 1 -

В этой книге я дам первые уроки стрельбы из лука, расскажу, как повысить скорострельность и изложу свой взгляд на тактику лучника в наиболее типичных боевых ситуациях.
Разумеется, все нижеизложенное предназначено для тех игроков, кто уже имеет в наличии лук, стрелы и колчан, вернее, для тех из них, кто готов признать меня своим учителем, а себя – моим учеником.
Я прекрасно сознаю тот факт, что есть лучники, чей уровень подготовки и мастерства выше моего, и есть люди, просто считающие себя умнее других. У первых я сам готов учиться, а до вторых мне нет никакого дела.
Обретать знания и делиться ими – долг Мастера. Долг Ученика – стремиться стать Мастером. Долг умного человека – учиться везде, где есть чему поучиться.
Поэтому, я приветствую тебя, мой Ученик!

- 2 -

Первое, что ты должен усвоить – я практик. Я знаю, о чем говорю, и не буду учить тебя чему-либо, чего не могу сделать сам. Моя задача – систематизировать и внятно изложить свой опыт, чтобы помочь тебе за короткий срок стать эффективным лучником.
Ты не найдешь здесь мистики и почти никакой философии. Стрельба из лука – философия, сама по себе. Она – средство и цель.
Ты можешь быть с чем-то не согласен. Ты можешь иметь свое мнение. Держи его при себе и не спеши спорить. Для меня значение имеют не слова, но реальные результаты. Я могу выпустить 10 стрел за 25–27 секунд (пока это мой предел). За 30 секунд я выпушу эти стрелы прицельно. Если ты разработаешь метод, отличный от моего и позволяющий стрелять быстрее, я стану самым прилежным твоим Учеником.
А, до тех пор: я говорю – ты слушай, я объясняю – ты вникай, я направляю – ты следуй. Закрепляй знания на практике. Тренируйся усердно, и добьешься успеха.
Стрельба из лука – дисциплина сложная, и овладеть ею за один день – под силу только богам. Но при ежедневных тренировках с нормой 200-300 выстрелов, уже через неделю тебя можно будет бросать в бой, через три месяца уже ни у кого не будет возникать сомнений в твоем мастерстве, а через полгода, встретив меня в бою, ты, быть может, будешь разочарован в своем Учителе. Для меня же, это будет лучшей наградой за мой труд.
Это возможно. Если только ты сам не будешь лениться. Все зависит от тебя. Я могу лишь подтолкнуть и направить, идти же, ты должен сам.
Я не обещаю, что тебе будет легко, наоборот, работать придется много и с полной отдачей, однако, полюбив свое дело, ты вдруг обнаружишь, что стрельба из лука стала для тебя наслаждением, отдыхом и медитацией. Ты начнешь испытывать дискомфорт, если, хотя бы день, не будешь держать в руках лук, чувствовать предвкушение натянутой тетивы и ликование выпущенных стрел. Лук станет для тебя тем же, чем для Слэджа Хаммера его револьвер. Станет частью тебя. Твоей душой.

Часть 1. Снова в школу

Урок первый

Стакан в руке моей являл
собою просто стакан.
С.Калугин "Мать"

С некоторых пор я перестал задумываться о том, реален ли окружающий меня мир, равно как и степени его реальности.
Окружающий мир реален. Полностью. Абсолютно.
Если ты считаешь иначе, закрой эту книгу и поищи себе наставника, который расскажет тебе об ауре, высшем и низшем разуме, эфирных телах и прочей ерунде, которая только будет мешать тебе на пути достижения цели.
Запомни, мир прост и логичен, хотя порой может и не выглядеть таковым. Если ты сидишь за столом и пьешь чай, то стол – это просто стол, а стакан – просто стакан, и ничего более. И если кто-нибудь скажет тебе, что стол и стакан – суть образы, возникающие у тебя в мозгу, в момент, когда ты смотришь на них или их касаешься, посоветуй ему наслаждаться образом чая, прообраз которого он пьет, а не забивать тебе голову всякой ерундой. Подобные разговоры – пустозвонство в чистом виде. И самое забавное, что опровергнуть его невозможно, ибо теория "матрицы" непротиворечива и способна объяснить что угодно. Поэтому даже не спорь. Помни – мысль способна менять мир лишь будучи воплощена в действие.


Лук и Игра: Основы теории

Основы теории

Я музыку разъял, как труп,
Поверил алгеброй гармонью.
А.С. Пушкин "Моцарт и Сальери"

Начнем мы, пожалуй, с теории, ибо сказано: кто не знает теории, – тот слаб.
Основой моей теории игровой стрельбы из лука являются наиболее типичные виды боевых действий, проводимых в рамках полевой ролевой игры. Именно боевая ситуация требует от лучника, выбора соответствующих ей вида стрельбы и тактики ведения боя.
Я выделяю следующие виды игровых боев:

1. Полевой бой:
  • строевой бой;
  • бой "в рассыпную" (это когда сражение распадается на схватки отдельных мелких групп и бойцов);

2. Фортификационный бой:

  • Штурм укрепрайона;
  • Оборона укрепрайона.

Говоря об укрепрайоне, я подразумеваю под этим термином специально подготовленный к обороне (крепость, засека и т.п.) либо просто для нее удобный (скажем, крутой берег реки позади бродов) участок местности, повышающий в несколько раз стойкость закрепившегося на нем отряда.
Однако, поскольку на Играх, штурмуют (обороняют) чаще всего именно крепости, бои на укрепрайонах (как правильнее было бы их назвать) я объединяю под термином "фортификационный бой".
Все остальные виды боев являются подмножествами названных.

В соответствии с основными видами боев я выделяю следующие виды игровой стрельбы из лука:

1. "Кинжальная" стрельба.
"Кинжальной" стрельбой я называю стрельбу без учета поправок на ветер, расстояние до цели, и, практически, без поправок на ее движение.

  • "кинжальный огонь" – на расстоянии прямого выстрела свыше четырех–пяти метров;
  • "в упор" – с расстояния до четырех–пяти метров.

2. "Снайперская" стрельба.
Снайперской я называю стрельбу, при которой возникает необходимость во внесении вышесказанных поправок.

Стрельбу "в упор" я объединяю в одну группу с "кинжальным огнем" по признаку прямого выстрела. Но не следует забывать, что это самостоятельный вид стрельбы, причем, пожалуй, наиболее эффективный.
Естественно, что соответствие видов стрельбы видам боев не является строгим. Полевой бой вовсе не исключает стрельбы на дальние дистанции, как не исключает и фортификационный бой стрельбу "в упор".
Вообще, я вот к чему веду.
В ходе полевого боя стрельба ведется преимущественно в режиме “кинжального огня” и “в упор”, необходимость же произвести снайперский выстрел возникает крайне редко. При фортификационном бое, особенно на начальной его стадии, уже существует потребность в снайперах, однако преобладающее число результативных выстрелов, все равно, производится с близкого расстояния. А вот почему так происходит, я объясню, когда мы коснемся тактики.
Таким образом, "кинжальная" стрельба является основным видом игровой стрельбы, ее базисом. Вот, на этом базисе, я и построю все твое обучение.


Лук и Игра: Тир

Тир

Я сделал это на кухне...
Н.Фоменко.

Стреляй первым, Леголас!
Гимли.

Чтобы тренироваться, нужно иметь достаточно места. К счастью, достаточно, это не обязательно много. Как-то раз, упомянув в разговоре, что, для ежедневных занятий стрельбой, мне не приходится покидать своей квартиры, я заметил, как тень недоумения и, быть может, легкого презрения омрачила лицо моего собеседника.
– Как, скажи мне на милость, можно тренироваться в комнате, где расстояние от стены до стены не превышает шести метров? Что это за стрельба такая получится? Смех, да и только!
Так рассуждал человек, далекий от наших игрищ и совершенно незнакомый со спецификой игрового боя. Впрочем, подобные высказывания мне приходилось слышать и от бойцов со стажем. И это не удивительно. У большинства людей, выстрел из лука ассоциируется со значительным (во всяком случае, в несколько раз превышающим 6 метров) расстоянием до цели. В отношении игровой стрельбы, это – распространенное заблуждение.
Как показывает практика, во время полевого боя, крайне редко приходится стрелять с расстояния большего, нежели 10-15 метров. Подавляющее же число результативных выстрелов, вообще, производится с еще более короткой дистанции.
При таких условиях, эффективность лучника определяется, в первую очередь, не меткостью стрельбы, а скорострельностью. Будь ты меток, как Робин Гуд, но если не можешь быстро выстрелить и быстро перезарядить лук, в поле толку от тебя будет мало. Вероятность же промаха при стрельбе с близкого расстояния невелика. Полевой бой скоротечен, и, чаще всего, его исход определяется в первые 1-2 минуты, если вообще не в первые 30 секунд. В течение этого времени, ты должен выпустить как можно больше стрел с целью нанести команде противника максимальный урон, именно за тем, чтобы склонить чашу весов в пользу своей стороны.
Конечно, меткость важна. Без меткости – никак. Без меткости стрельба превращается в пустое разбрасывание стрел, лишающее смысла само боевое применение лучников. Меткость следует развивать и оттачивать в любом случае. Однако во главу угла я ставлю именно скорострельность, и буду напоминать тебе об этом постоянно.
Когда идет бой, не так важно, попадаешь ты с шести метров в пуговицу или в круг диаметром 10-15 сантиметров, в центре которого она находится. Как правило, большего и не требуется. А вот если ты тратишь много времени на подготовку очередного выстрела, ты не только не помогаешь этим своей команде, но и сам становишься легкой добычей. Это особенно заметно, когда два лучника, оставшись без прикрытия, затевают дуэль. На Нордконе-98, под крепостью Новгорода, такая дуэль случилась у меня с Лисом (Сергеем Лисаченко, не кривым снайпером, надо признать), и я всадил в него две стрелы, пока он накладывал одну свою. И успел бы выстрелить и в третий раз, но тут его срубил кто-то из союзников. Расстояние между нами было около 10 метров.
Таким образом, для освоения и отработки "кинжальной" стрельбы достаточно, чтобы мишень располагалась в 5-6 метрах от лучника. И если у тебя дома найдется такое расстояние, а родные и близкие готовы смириться с неизбежным вредом, который ты нанесешь интерьеру жилища, готовь тир.
Его оборудование много времени не займет. Все, что для этого нужно – мишень – пластмассовая крышка, какой закрывают стеклянные банки, да стрелоприемник – нечто мягкое, поверх чего будет располагаться мишень. У меня дома, роль стрелоприемника играет подушка размером 50х60 см, наполненная резаным поролоном (спинка кресла по совместительству). Найти или изготовить нечто подобное проблем не составит. Впрочем, стрелоприемник нужен лишь в том случае, если у тебя нет желания испортить стрелы, обои на стенах и отношения с соседями. А то хватит и одной мишени.
Так, например, в повести Белкина “Выстрел”, главный герой стрелял дома из пистолета в мух, которые имели неосторожность садиться на стены. Правда соседи его не донимали, пуль хватало, а сохранность стен его, похоже, не заботила вовсе.
Но это – случай клинический, сам же автор повести, на сколько мне известно, не был столь эксцентричен и, тренируясь, предпочитал стрелять в карточного туза, которого вешал на ворота. Стрелял он, прямо скажем, превосходно. Что же произошло 27 января 1837 года на Черной Речке, позади комендантской дачи? Почему Россия лишилась великого поэта? Почему Дантес остался жив? Александр Сергеевич, я смотрю на твой портрет, я спрашиваю – “Почему!?” Спрашиваю, хотя и знаю ответ…

* * *

… – Сходитесь! – машет шляпой Данзас.
Хррп-хррп-хррп, – хрупает снег под ногой. Пушкин идет к барьеру. Сдержанно-напористо, целеустремленно, быстро, почти стремительно. Он уверен в успехе. Промаха не будет. Дантес умрет. Это момент истины. Момент, которого он ждал так долго. Слишком долго.
Враг. Бледное холодное лицо с холодными бледными глазами под козырьком фуражки и такой же замороженной улыбкой на бескровных губах. Не долго тебе улыбаться.
Хррп-хррп-хррп...
Пушкин не улыбается, только черные глаза блестят. Он делает, что должен. Он знает, что делает. Замысел прост. Первым дойти до барьера. Тогда будет несколько секунд, чтобы прицелиться и выстрелить, в тот миг, когда противник только поднимет пистолет. Наверняка. Насмерть.
Хррп-хррп-хррп...
Барьер! Дошел! Успел!
Дантес в трех шагах от своего барьера. Он держит свой пистолет на уровне груди и еще не целится. Пушкин наводит оружие. Метит в голову. Дюжина шагов – вздор. Промаха не будет. Дантес умрет.
Два шага. Ствол замер, поймав прицел.
Один шаг. Палец на спусковой крючок. Еще шаг, и можно стрелять.
Но, раньше, чем Дантес сделал этот шаг, пистолет в его руке вдруг ожил, кашлянул, выдохнув облачко белого дыма и…
!!!!!!!!!!!!!!! – страшный удар в правый бок. Ошеломляющий. Сбивающий с ног.
– Кажется у меня раздроблено бедро, - падая, произносит Пушкин.
... Он лежит на снегу. У него шок. Пуля, разбив подвздошную кость, глубоко проникла в живот…
…Горячо под одеждой, там, где она пропитывается кровью. Жив. Только ранен. Боль остановилась, словно в раздумьях, но уже, пока еще робко, тянет зубами за бок. Но он знает – еще немного, и она заполнит собой весь мир. Боль победит, и только стыд и горечь поражения останутся, чтобы разделить ее триумф.
НЕЕЕЕЕТ!!!!!!! Пистолет еще в руке. Заряженный. Можно стрелять. Можно победить!
Заметив, среди стоящих подле него, Дантеса, Пушкин говорит, что хочет стрелять. Геккерн возвращается к барьеру и, прикрыв грудь рукой с пистолетом, ожидает выстрел.
Полулежа, с колен, Пушкин наводит пистолет. Лицо его ужасно искажено. Лицо безумца. Вздувшиеся жилы. Пот заливает глаза. В глазах – гнев, ненависть, боль. И жажда крови. Он похож сейчас на смертельно раненого зверя. Потому что так оно и есть. Это чувствуют все, кто видит его сейчас. Даже друг Данзас, испытывает не жалость, но страх, почти ужас. Прошла уже минута. Боль вступила в свои права, и, нестерпимо, терзает внутренности. Он все не может решиться спустить курок. Он уже не метит в голову. Он целится в сердце. Никак не удается удержать прицел. От боли темнеет в глазах. В этой агонии проходит еще одна страшная минута. Наконец, Пушкин стреляет.
Выстрел точен. Не прикройся Дантес рукой, он непременно был бы убит. Но, пробив руку, пуля ударилась в одну из металлических пуговиц мундира и, остановилась, лишь немного контузив грудь.
– Bravo! - кричит Пушкин...

* * *

Я рассказал эту историю не из сентиментальных побуждений. Во всяком случае, не только. Я хочу, чтобы, оставив в стороне свои чувства, ты учился на ошибках этих людей. Один был меток, но недостаточно быстр, из-за чего и умер. Другой оказался быстрей, но недостаточно меток, а, потому, сам не расстался с жизнью лишь благодаря маленькой предусмотрительности и большому везению.
Стреляй до того, как противник поймет, что ты стреляешь, и упредит тебя. Стреляй первым. Стреляй метко. Перезаряди и стреляй снова, пока он не опомнился.


Лук и Игра: Стойки, положения лука

Стойки, положения лука

Продолжаем теорию.
Стрелять можно, двигаясь, или оставаясь на месте в момент выстрела. Довольно часто, стрелять в движении тебе придется во время боя "в рассыпную". Динамика этого вида боя такова, что шансы лучника на выживание резко падают. Команды перемешаны, противник может напасть с любой стороны. Приходится постоянно перемещаться, часто не имея даже секунды, чтобы остановиться для выстрела. Стрелять в одного, убегая от другого. Однако, при правильной тактике ведения боя, число выстрелов, производимых в движении, обычно, не превышает половины от общего их количества.
Во время строевого боя, стрельба в движении ведется очень редко. Ты работаешь из-за спин своих товарищей, перемещаясь позади них и, останавливаясь, чтобы сделать выстрел. Стрелять в движении приходится, только если строй прорван или обойден с фланга, и тебе приходится убегать.
Во время фортификационного боя, стрельба в движении не ведется, практически, никогда.
Таким образом, число выстрелов в движении составляет лишь малую часть от их общего количества, что, впрочем, вовсе не умаляет значения такой стрельбы. Стрельба в движении важна, но прежде чем тренироваться стрелять "на бегу", ты должен научиться стрелять. Просто стрелять.
Стрелять с места, приходится, в основном, стоя. Стрелять из сидячего положения или с колен приходится лишь в отдельных случаях. Лежа стрелять мне вообще не приходилось, хотя полностью исключить возможность возникновения подобной необходимости тоже нельзя.
Таким образом, более чем в 90% случаях, стрельбу ведут стоя на месте, гордо попирая подошвами грунт.
При этом технику выстрела определяют положение ног относительно линии прицеливания (стойки) и положения самого лука. Определимся с этими терминами, прежде чем начнем их применять.
Я выделяю три стойки - основную (или базовую) и две дополнительные.

  1. Основная (Базовая) стойка - боком к мишени, ноги на линии прицеливания, рука с луком - со стороны мишени.
  2. Прямая (Фронтальная) стойка - лицом к мишени, ноги - на линии, перпендикулярной линии прицеливания.
  3. Обратная (Убегающая) стойка - спиной к мишени, ноги - на линии, перпендикулярной линии прицеливания.

Наиболее удобной для стрельбы является, разумеется, базовая стойка. Поэтому, основные понятия (натягивание лука, например) я стану определять именно из нее. Дополнительные стойки предназначены для случаев, когда потребность в немедленном выстреле не оставляет времени на смену положения ног. Фронтальная стойка самая неудобная для выстрела и используется реже всего. Обратная (убегающая) стойка, предполагает выстрел "за спину" и (как видно из названия) возможность последующего разрыва расстояния между лучником и целью.
Прочие стойки по признаку положения ног относительно линии прицеливания, либо попадают в область действия одной из вышеописанных и не влияют на технику стрельбы, либо осложняют выстрел настолько, что их уже нельзя рассматривать как стойки. Перенос центра тяжести тела на одну из ног, равно как и любое естественное изменение положения ступней, тоже не оказывает заметного влияния на технику стрельбы.

Говоря о положениях лука, я подразумеваю, что лук натянут и направлен в цель.
При этом существенным, является то, на каком уровне находится кисть руки, держащей тетиву.

  1. Нижнее положение - не выше солнечного сплетения.
  2. Среднее положение - выше солнечного сплетения и ниже шеи.
  3. Верхнее положение - на уровне выше груди.

Куда при этом направлена линия прицеливания (вверх, прямо или вниз), значения не имеет.
Смысл положений лука в том, что для изготовки лука к стрельбе в нижнее положение требуется минимальное, а в верхнее - максимальное количество времени. Соответственно точность стрельбы увеличивается от нижнего положения к верхнему.
Поэтому, пусть и с некоторой долей условности, трем положениям лука можно сопоставить три вида игровой стрельбы - "в упор", "кинжальный огонь" и снайперскую. Действительно, при стрельбе с очень близкого расстояния, экономя время, можно стрелять от бедра и не особенно заботиться о точности. А вот при стрельбе по удаленному объекту, предпочтительнее прицелиться хорошенько, дабы случайно не залепить этому объекту в глаз. Тем не менее, любой выстрел, даже снайперский, можно (и должно, по идее-то) сделать из любого положения лука. Но, я этого пока не могу (по крайней мере гарантировано), а потому и от тебя требовать не стану. Освоив азы стрельбы, ты сможешь совершенствоваться самостоятельно.
Что ж, самое время к этим азам и приступить.


Лук и Игра: Слово об эффективности

Слово об эффективности

Широкий замах хорош где угодно, но… только не в фехтовании на рапирах.
Неизвестный тренер.

Однажды, в FIDO я прочел фразу, смысл которой звучит примерно так: "эффектность дОлжно ставить выше эффективности, а безопасность партнера – выше эффектности".
Со второй частью утверждения невозможно не согласиться. Хотя вид крови, фонтанирующей из обрубков рук и ног, несомненно, должен доставить зрителям невыразимое эстетическое наслаждение. Шутка.
Согласен я и с логическим следствием о приоритете безопасности над эффективностью. Не нужно противника калечить. Обеими руками – за! Замечу лишь, что и цацкаться с ним, тоже, не стоит. Как не стоит ожидать, что будут цацкаться с тобой.
А вот с первой частью, я согласиться не могу. Красота игры – это одно, красота боя – совсем другое. И все разговоры побежденных о том, как их уродски зарубили (трусливо застрелили, тупо зарезали и т.д. и т.п.), это разговоры побежденных. Не более того. Чисто по человечески, понять их можно – обидно людям – мало, что убили, так даже красивой смертью не похвастаешь. С другой стороны, есть правила, и, если они были, в отношении тебя, нарушены, сообщи об этом мастеру. В противном случае, прими поражение достойно, а не возмущайся, что пока ты делал красивые (как ты считаешь) движения, противник снимал с тебя хиты.
Запомни, Ученик, с профессиональной точки зрения, то, что эффективно – эффектно, как правило. Если ты добыл победу своей команде, не нарушая правил, кто осудит тебя? Кто, кроме тех, кого ты отправил в Страну Мертвых? А кого интересует мнение мертвяков? Историю, как известно, пишут живые и победители.
Хотя, бывают и исключения. В фильме про Нордкон-97 (раньше их снимали каждый год) есть момент, где заунывным голосом читаются записи из Книги Мертвых. Забавно было послушать про "не умеющую считать саксоно-норвежскую орду". То есть про нас. Правда речь здесь, идет о возможном нарушении правил, а не о красоте боевки. И, опять же, Книгу Мертвых, если и читают, то уже после Игры. Причем наибольшее одобрение встречают у читателей записи, где проскальзывает юмор, а не обида, пусть даже по поводу. Но разговор-то вот о чем – лучше быть эффективным бойцом, чем эффектно жаловаться на судьбу.
Что же такое эффективность? Это достижение ожидаемого результата при минимальных затратах усилий и времени. Добавим – не нарушающее правил Игры.
Эффективность. Это то, что требуется от тебя в бою. Это то, что требуется при стрельбе.
Боевая стрельба – это процесс, включающий в себя тактические элементы (например, обзор поля боя, передвижение, динамическое составление списка приоритетных целей, выбор прикрытия и т.п.) и, собственно стрельбу.
Выстрел, как единичное событие, основа стрельбы.
Выстрел – набор движений. От того, как ты выполняешь каждое из этих движений, зависит весь процесс стрельбы, ее скорость и качество.
Иначе говоря: разложи выстрел на составляющие его движения, отбрось ненужные, прочувствуй, отточи каждое из оставшихся, сложи их вместе и получится Выстрел (с большой буквы).
Казалось бы, эта мысль очевидна. Но... тебе случалось подолгу искать вещь, лежащую на самом виду? Так и здесь. Всего одно предложение. И все. Вся теория стрельбы - в одном предложении.
Я же шел к пониманию этого эмпирическим путем и потратил несколько лет, на осознание того, что элементарно по своей сути. Не повторяй моих ошибок. "Зри в корень". Следуй к пониманию выстрела через понимание движений, его составляющих, а к пониманию стрельбы, через понимание выстрела. Работай над культурой движений. Тренируйся постоянно и добьешься успеха.


Лук и Игра: Удержание тетивы

Удержание тетивы

Существует несколько способов удерживать тетиву. Некоторые из них я видел сам, о других – читал или слышал. Но я не стану сейчас проводить их сравнительный анализ. Дело в том, что все они использовались на практике. И, среди приверженцев многих из них, находились люди, достигавшие в точности и скорости стрельбы выдающихся, а, порой, просто невероятных результатов. Поэтому, делать выводы, опираясь на одни лишь теории, я считаю неправильным.
На мой взгляд, преимущество того или иного способа должно доказываться в состязании мастеров, их представляющих, когда скорость стрельбы и ее качество являют собой самые убедительные аргументы.
Я же буду говорить только от своего имени, и учить тебя тому способу, каким пользуюсь сам. Способ, здесь представленный, известен как средиземноморский.
Итак. Тетиву следует держать согнутыми последними фалангами указательного, среднего и безымянного пальцев, удерживая стрелу между средним и указательным. Ладонь, при этом, должна оставаться прямой и на одной линии с предплечьем. Запястье и ладонь – расслаблены. Мизинец и большой палец – расслаблены или чуть согнуты. Представь, что твое плечо – палка, к которой привязана веревка (предплечье-запястье-ладонь), на конце которой привязан крюк (согнутые последние фаланги трех пальцев). Так выглядит правильное удержание тетивы. Если сила натяжения твоего лука не слишком велика (для примера, сила моего – всего 12 кг), таким способом, ты сможешь держать лук натянутым достаточно долго, не особенно при этом напрягаясь. Но, самое главное, стрела не требует никакого сознательного контроля.


Лук и Игра: Натягивание лука

Натягивание лука

Мой метод предусматривает использование трех способов натягивать лук. Для удобства запоминания и упрощения дальнейшего изложения, я назвал их в соответствии с тем, какие ассоциации они у меня вызывают.

1. "Ветка дерева".
Исходное положение: Рука с луком прямая и опущена вниз; рука с тетивой расположена так, чтобы стрела, тоже, была направлена вниз.
Натягивание лука осуществляется за счет поднимания руки, его держащей. Одновременно с этим, рука с тетивой несколько смещается назад и может оставаться на прежнем уровне, либо перемещается выше, выводя лук в среднее или верхнее положение. Когда поднятие лука завершается, линия траектории должна упереться в мишень.

2. "Лапа кошки".
Исходное положение: Рука с луком прямая, лук на уровне, с которого будет производиться выстрел, стрела направлена в мишень.
Натягивание лука осуществляется исключительно рукой, держащей тетиву.

3. "Атака змеи".
Исходное положение: Рука с луком полусогнута на уровне живота либо груди, рука с тетивой расположена так, чтобы стрела смотрела в область мишени.
Натягивание лука осуществляется распрямлением руки, его держащей, рука с тетивой несколько смещается назад.

Все три способа имеют практическую ценность, о которой я расскажу в свое время.
Но есть еще один способ, эффективность и целесообразность применения которого находятся для меня под вопросом. Я называю его

"Трава на ветру"
Исходное положение: Лук над головой, стрела направлена вверх. Рука с луком – полусогнута.
Натягивание происходит, когда рука с луком, распрямляясь, опускается вниз, выводя его в верхнее положение.

Я прикидывал так и эдак, но нашел только одну версию того, зачем он вообще нужен, кроме как для красоты. Если отработать технику наложения стрелы в исходное положение "травы на ветру", можно добиться увеличения скорострельности. Это возможно, за счет уменьшения времени, затрачиваемого на перенос стрелы от колчана за спиной до лука. В отрыве же от скорострельности, на мой взгляд, этот способ, вовсе, не имеет практической ценности, хотя, согласен, смотрится красиво. Если же стрела накладывается на лук, а, затем, лук поднимается над головой, то теряется вообще всякий смысл. Это – лишние движения, а лишних движений, при выстреле, быть не должно.


Лук и Игра: Прицеливание

Прицеливание

Главное правило – не жмурься, смотри всегда обоими глазами.
Почему? Сейчас сам поймешь. Подойди к стене и, закрыв один глаз, медленно приближай к ней указательный палец, стараясь угадать, в какой момент произойдет касание. Проделай тоже самое с открытыми глазами. Почувствовал разницу? То-то и оно. Взирая на мир одним глазом, твой мозг воспринимает действительность как поляроидную фотографию, как плоское изображение, что затрудняет определение расстояний до объектов. Кроме того, теряется часть обзора, а противник, видя, как ты ему подмигиваешь, либо сообразит – сейчас полетит стрела, либо может понять тебя превратно.
Я выделяю три способа прицеливания.

1. Прицеливание через вырез прицельной рамки.
Принцип этого прицеливания был описан мной в первой части книги, в главе, посвященной изготовлению лука. На всякий случай поясню еще раз.
Пусть лук находится в верхнем положении и расположен вертикально. Подбородок лежит на основании большого пальца руки, держащей тетиву. Если, при этом мишень видна в верхней части прицельной рамки, а лук изготовлен в соответствии с моими рекомендациями – на расстоянии прямого выстрела, стрела направлена в мишень.
Если мишень располагается на большем расстоянии, то лук, естественно, приходится поднимать, смещая, при этом изображение мишени вниз по прицельной рамке.
При некотором опыте, прицельную рамку можно использовать для взятия поправок на боковой ветер и на движение цели. (Два пальца влево, цельсь!) Делать это придется редко, но, как правильно заметил товарищ Ржевский, "случаи они разные бывают".

2. Взгляд по стреле.
Лук может находиться в любом положении. Ты глядишь на стрелу и, корректируя ее направление, наводишь на мишень.

3. Взгляд в мишень.
Наиболее точно этот способ можно описать, как "прицеливание до того, как поднят лук". "Взгляд в мишень" подразумевает, что твое тело уже обучено стрельбе, и все необходимые для выстрела движения выполняются автоматически, так же как если бы ты бросал в мишень камень. Выстрел производится "по-ковбойски", навскидку.


Лук и Игра: Прицеливание

Отпускание тетивы

Отпустить тетиву легко, нужно просто выпрямить пальцы, на которых она висит. Главное – не подавать, при этом, руку вслед за тетивой – это ослабит выстрел. Отпуская тетиву, рука должна оставаться на месте либо смещаться назад.
В момент вылета стрелы, следует стараться сохранять неподвижность лука.

Рассматривая основные элементы выстрела, я не упомянул только двух из них: извлечения стрелы из колчана и наложения ее на лук. О них мы поговорим позднее, когда займемся проблемой повышения скорострельности. Несмотря на кажущуюся незначительность, сказанные элементы часто определяют грань между жизнью и смертью, победой и поражением. Пока лучник достает и накладывает стрелу, он бесполезен и уязвим. Вспомни, что я рассказывал о дуэли с Лисом. Доставание и наложение одной стрелы заняли у него не менее 7 секунд. Непозволительно много для полевого боя. Тем более для "боя в рассыпную", в какой он превратился к моменту нашей перестрелки. Пример этой дуэли просто хрестоматиен, и мы к нему еще обратимся, когда будем рассматривать тактику полевого боя.
Пока же – тренируйся, и делай это усердно. И, тогда, ТЫ будешь хозяином положения.


Лук и Игра: Наедине с мишенью

Наедине с мишенью

Когда человек делает свой первый вздох, первый шаг, первый раз садится на велосипед и вообще пытается в первый раз сделать что-то для себя новое, как правило, он испытывает боль. И это нормально. В большинстве случаев, познание приходит именно через боль. Что чувствует младенец, когда его легкие, разворачиваясь, впервые наполняются воздухом? Не помню, но, сомневаюсь, что это приятные ощущения. Зато потом, большую часть своей жизни, здоровый человек и не замечает того, что он дышит. Для нас это так естественно – дышать. Точно также для нас естественно, что мы ходим или катаемся на велосипеде. Но, когда-то давно, мы не умели этих простых вещей. Правильнее сказать, наши тела не были этому обучены, и первые шаги обучения оплачивались болью.
Ныне, ты тебе придется платить вновь. Ты учишься стрелять.
Ты должен обучить стрельбе свое тело, закрепив необходимые движения на подсознательном уровне. Достичь этого можно только путем их многократного повторения.
Далее я привожу набор упражнений, располагая их в предпочтительном для освоения порядке.

1. Базовая стойка. "Ветка дерева". Прицел через вырез прицельной рамки. Задача: добиться стабильности попаданий.
2. Базовая стойка. "Ветка дерева". Прицел через вырез прицельной рамки. Задача: сократить время прицеливания, сохраняя стабильность попаданий.

Упражнения 1 и 2 важны на начальной стадии обучения. Исполняя их многократно, ты привыкаешь поднимать лук ровно на столько, на сколько это действительно необходимо. А также привыкаешь пользоваться прицельной рамкой, что немаловажно при стрельбе по удаленным объектам и при взятии всевозможных поправок.

3. Базовая стойка. "Ветка дерева". Верхнее положение. Наклон лука в сторону на 30 – 40 градусов. Прицел по стреле. Задача: добиться стабильности попаданий.
4. Базовая стойка. "Ветка дерева". Верхнее положение. Наклон лука в сторону на 30 – 40 градусов. Прицел по стреле. Задача: сократить время прицеливания, сохраняя стабильность попаданий.

Упражнения 3 и 4 – логическое продолжение двух предыдущих. Ты привыкаешь видеть стрелу и мишень одновременно, приучая свой мозг воспринимать их, как единую систему.

5. Отработать пп.3 из среднего положения.
6. Отработать пп.3 из нижнего положения. Наклон лука увеличить.
7. Отработать пп.4 из среднего положения.
8. Отработать пп.4 из нижнего положения. Наклон лука увеличить.

Упражнения 5 – 6 последовательно расширяют диапазон твоего восприятия системы стрела-мишень, подготавливая тебя к прицеливанию "Взглядом в мишень". Иначе говоря, ты учишься "чувствовать" лук – нужные движения закрепляются на уровне рефлексов.

9. Отработать 7 и 8 с "Атакой змеи".

То же что и 5 – 6. Только здесь, ты уже вплотную подходишь к технике боевой стрельбы.

10. Отработать 3-9 из обратной стойки.
11. Отработать 3-9 из фронтальной стойки.

Как уже было сказано выше, обратная и фронтальная стойки имеют боевое применение. Поэтому важно уметь свободно стрелять из этих стоек.

12. Отработать 1-4 с "Лапой кошки".
13. Отрабатывать "Ветку дерева" и "Атаку змеи" в сочетании со "Взглядом в мишень" при среднем и нижнем положений лука.

Обязательно возникнут ситуации (и очень скоро я коснусь этого более подробно), когда умение натянуть лук должным способом может дать тебе преимущество над противником.

14. Повышать скорострельность, используя упражнения, в которых лук находится в нижнем и среднем положениях.

Скорострельность – краеугольный камень и гарантия эффективности "кинжальной" стрельбы.

Давно замечено, что в экстремальных условиях большинство людей забывает почти все, что не отработано до уровня рефлексов, а это существенно обедняет их боевой арсенал.
Мой друг как-то рассказал мне историю, типичную, по его словам, для школ восточных единоборств. Ученик выполняет упражнение. Раз за разом. Он выполняет его превосходно. Он уже сам чувствует, что его техника идеальна. Но учитель на жалобы ученика только предлагает выполнить упражнение еще раз. Снова и снова. Услышав эту историю, я не понял ее смысл. Я счел это бессмыслицей и отринул то, что не был готов понять. Как раз тогда я считал, что достиг своего потолка в искусстве стрельбы. Я делал 15 выстрелов в минуту и, несмотря на все усилия, не мог преодолеть этот рубеж. Уже потом, занявшись своей физической подготовкой и выпустив однажды, неожиданно для самого себя, 20 стрел за 60 секунд, я вспомнил эту историю и увидел то, что все время лежало на поверхности. Цель многократных и изнурительных повторений – отработка культуры движений и закрепление этой культуры на подсознательном уровне.
Поэтому – тренируйся постоянно. Помни, – как бы хорошо ты ни выполнял упражнение, его можно сделать лучше. Быстрее, точнее, легче и изящнее.
Осваивай эти комплексы один за другим и повторяй их снова и снова.
При отработке комплексов, периодически заменяй мишень более мелкими объектами. Например, монетами, пробками, клочками бумаги и т.п. Твой глаз не должен привыкать к мишени.


Лук и Игра: О практической ценности трех способов натягивания лука

О практической ценности трех способов натягивания лука

Хороша ложка к обеду
People

Теперь, когда ты приступил к тренировкам, уместно будет поговорить о том, какую ценность имеет каждый из выделенных мною способов натягивания лука.
Любой вид боя, если рассматривать его изнутри, имеет множество оттенков и подвергается постоянным изменениям. Бойцы, реагируя на эти изменения, используют для достижения своих целей различные методы, входящие в их арсенал. Если метод соответствует ситуации, его применение, как правило, ведет к успеху. Конечно, нельзя предусмотреть всего и дать рецепты на все случаи жизни, но несколько характерных моментов я все же выделю.
Так, например, "ветку дерева" я обычно использую в ситуации спокойной стрельбы, когда отсутствует непосредственная угроза, в первую очередь, по бойцам без щитов и по бойцам, смотрящим в другую сторону, а потому лишенным возможности отреагировать щитом. В редких случаях, демонстративное, несколько замедленное исполнение "ветки дерева" без немедленного выстрела, способно смутить или даже испугать противника, тем самым, лишая его инициативы, что может оказаться даже важнее, чем просто снять с него пару хитов. Лучше всего, разумеется, если "смущенный" противник, тут же получает и стрелу в живот. Зачастую это настолько его деморализует, что ты имеешь время перезарядить лук. Правда, и об этом стоит помнить, подобный трюк проходит, разве что, с новичками и "необстрелянными" бойцами.

"Атака змеи" неуловима. Это скорость и непредсказуемость. Часто, противник даже не отслеживает момент, когда отпущена тетива. Лук находится в нижнем или среднем положении и, подсознательно, не воспринимается готовым к бою. "Атака змеи" наиболее эффективна в условиях "рассыпного" боя при стрельбе "в упор". Очень хорошо применять в начале строевого боя, для быстрой стрельбы по бездоспешным противникам и бойцам без щитов.

"Лапа кошки" предназначена, в первую очередь, для стрельбы из-за стен, и прочих препятствий, затрудняющих применение иных способов. Используется, также, для стрельбы по щитовикам в режиме сопровождения поединка, о чем мы подробно поговорим несколько позже.

Эти примеры – наиболее типичны. Но, часто, приходится импровизировать, что называется "на лету", реагируя на новые комбинации факторов и событий. Но, как бы там ни было, необходимость овладения всеми сказанными способами очевидна. Потому, не жалей ни сил, ни времени, развивая и оттачивая свое мастерство. Применяй на практике, то, что освоил дома. Ищи свой метод и свой подход. Ничто не заменит практики. Твои противники и те, на чьей стороне ты выступаешь - они - главные твои учителя и ученики. Взаимодействуя с лучником или противодействуя ему, они оказываются вынуждены искать наиболее эффективные пути его прикрытия либо уничтожения, что неизбежно заставляет его совершенствовать технику стрельбы и тактику ведения боя. Кроме того, знание сильных и слабых сторон друг друга поможет вам, буквально на ходу, провести боевое слаживание (от слова ладить, а не лажать), при совместном выезде на Игру.


Лук и Игра: Введение в скорострельность

Часть 2. Слово о скорострельности или Анатомия выстрела

Введение в скорострельность

Всего несколько лет назад, встречая в книгах сцены, где лучник выпускал до 20-ти стрел в минуту, я относился к этому, как к литературному преувеличению, не особенно доверяя даже книгам по истории, зная, что историческая наука искажает факты, порой, покруче любого Дюма. "Покажите мне, и я поверю", - упрямо твердил я, и ничто, кроме наглядного примера, не могло бы меня убедить.
Впервые, с необходимостью быстро перезаряжать лук, я столкнулся зимой 94 года, когда на тренировках некоторые бойцы противника стали нападать на меня, сразу после того, как я делал выстрел и тратил время на подготовку следующего. Никогда не забуду, как один парень, по колено в снегу, побежал около дюжины метров и рухнул прямо мне под ноги, получив стрелу в упор. Затем изменились правила, и стрела стала снимать не все хиты, а только три. Для сохранения уровня эффективности, пришлось стрелять еще быстрее. Тогда я стал целенаправленно отрабатывать стрельбу на скорость. И, очень скоро, моя максимальная скорострельность возросла до 15 стрел в минуту. Но прошло немало времени, прежде чем я сумел перешагнуть этот рубеж. Как это случилось, я рассказывал выше. Благодаря улучшившейся физической подготовке, мои движения стали экономнее и точнее. В тот день, я испытал некое подобие того, что буддисты называют просветлением. Я постиг принцип стрельбы, о котором уже говорил тебе в главе, посвященной эффективности. И тогда я ...заплакал.
Поднявшись на эту новую ступень, я увидел пройденный мной путь. Четыре года бесплодных усилий, ложной гордости и глупого тщеславия. Четыре потраченных впустую года. Я не имел ни учителей, ни достойных противников, у которых мог бы учиться. Некому было меня направить, некому было преподать мне урок. (Ах, бедный я, несчастный! ;-) Наверное, тогда я и решил написать эту книгу. Чтобы у тебя был учитель.
С того дня, в своих тренировках я следовал принципу, который постиг, и смог закрепить и развить свой успех. Теперь я могу выбросить в сторону мишени 10 стрел за 25 секунд, а за 30 секунд делаю это с вполне приемлемой для кинжального огня точностью.
Совсем недавно я услышал, что для того чтобы стать хорошим лучником, требуются годы. Может быть это и правда. Я просто не встречал (только по слухам) действительно хороших лучников, к каковым и себя не причисляю. Но моего уровня возможно достичь за несколько месяцев. Если использовать научный подход и постоянно тренироваться. Научный подход я тебе дам. Тренироваться будешь сам. До изнеможения. До боли. До слез. Видя цель и зная, как ее достичь.


Лук и Игра: Увидеть Путь

Увидеть Путь

Путь Воина не включает в себя другие Пути, такие как конфуцианство, буддизм, художественное мастерство или танец. Но хотя все это и не является частью нашего Пути, если ты познаешь Путь во всей широте, ты будешь видеть его во всем. Люди должны совершенствоваться.
Миямото Мусаси. "Го Рин Но Се"

Много лет назад, в конце 80-х, я пришел на почту, чтобы отправить посылку. В те времена люди чаще слали посылки и бандероли, и я оказался только пятым или шестым человеком в очереди. Я покорно стоял, ждал и наблюдал, как пожилая служащая управляется с коробками и ящиками. Чтобы подготовить к отправке ящик она делала восемь надпилов, два на одной стороне его крышки, два на противоположной, тоже самое и на днище. Затем сноровисто обвязывала ящик бечевкой, закрепляла ее концы сургучной печатью и наклеивала бумажку, видимо квитанцию. Все это делалось очень быстро и столь непринужденно, что казалось, будто женщина не затрачивает совершенно никаких усилий. Я следил за ее работой как завороженный, невольно подмечая последовательность действий и способы, какими они выполнялись. Потом мне не раз приходилось наблюдать подобное мастерство, и я всякий раз поражался не меньше.
Спустя десять лет мне вновь случилось посылать бандероль. Времена изменились, теперь с продуктами и вещами легко, были бы деньги, так что нет нужды напрягать родственников присылать из Мурманска, скажем, рыбные консервы. Посылки хоть и отправляют, но значительно реже, а потому я рассчитывал управиться быстро. Как назло, впереди меня оказалась тетка, отправлявшая сразу три коробки. Служащая почты, молоденькая девчонка, видимо совсем недавно принятая на эту работу, провозилась с упаковкой первой из них столь долго, что я вконец измаялся. И, даже, не столько длительностью процедуры, сколько тем, что modus operandi этой юной особы сильно отличался от того, каковой я привык видеть у опытных работников почты. Видимо, девушка сама это почувствовала и, явно, будучи не обделена талантом, вторую коробку упаковывала как должно, хотя и недостаточно быстро. С последней коробкой она расправилась уже так, что любо-дорого было смотреть.
Тогда я не сделал никаких выводов. Я сильно торопился, был раздражен и, вместо того, чтобы восхититься столь явной способностью этой работницы к самосовершенствованию, честил ее про себя на все лады.
Лишь много позже, занимаясь луком и поняв, в конце концов, принцип стрельбы, я смог осознать истинное значение увиденного. Взгляни на любого мастера своего дела, выполняющего серию однотипных операций. Не важно кто он, мастер боевых искусств, жонглер, крупье, рыбоукладчик или повар, режущий овощи. Всмотрись в его движения. В них нет ничего лишнего. Они выверены, отточены, сглажены и стремительны. При этом в них нет торопливости. Почувствуй разницу: стремительность и торопливость. Стремительность подразумевает гармонию движений, торопливость – ее отсутствие.
Мусаси говорит, что Путь есть во всем.
Это так.
И любой Путь – стремление к совершенству.


Лук и Игра: Анатомия выстрела

Анатомия выстрела

Все очень просто: ударил, выбросил, дослал, ударил, выбросил, дослал. Жаль только, что рожок быстро кончается.
"Калашников"

То, что ты делаешь в этот миг, должно быть в точности тем, что ты действительно делаешь в этот миг, и ничем больше. Не может быть контроля, если разум отсутствует. Ты должен быть единым с самим собой и с тем, что ты делаешь. Делая что-то, ты должен делать это изо всех сил. В этом настоящий Дзэн.
Мистер Шин [Jae Chul Shin]
(сенсэй Чака Норриса)

Ты уже имеешь навыки стрельбы. Ты уже можешь стрелять достаточно, как тебе кажется, быстро. Тебе уже кажется, что ты достиг своего предела.
Это не так. Совершенствоваться можно бесконечно.
Начав писать эту главу, я впервые по-настоящему вник в смысл того, чем я занимаюсь. Можно сказать, что я на самом себе опробовал рецепт, который собираюсь тебе предложить.
Анализируя технику выстрела, я стрелял, стрелял и стрелял. Много и вдумчиво. Я старался понять, как у меня получается то, что я привык делать, о том не задумываясь. Шаг за шагом истина открывалась мне. Я увидел несовершенство своей техники, которой раньше так гордился и теперь стремился найти способы сгладить ее неровные углы. Я стрелял, стрелял и стрелял. Искал метод. Искал слова. Простые, но понятные, могущие передать то, что я постигал. Я оттачивал фразы, как оттачивал выстрел. Я учился.
И всего за несколько занятий я поднял свою предельную планку до 10 выстрелов за 22 секунды. Возьми калькулятор и подсчитай, сколько это получилось бы в минуту. Не пересчитай я стрелы в колчане перед этим рекордом и не убедись, что все они выпущены, я первый усомнился бы в подобном результате. 27 выстрелов. Да, пока это мой предел. Лучший результат, достигнутый единожды за десятки попыток. Но ведь когда-то и 18 стрел в минуту были для меня столь же большим достижением. Главное – знать, что нечто принципиально возможно. Задумайся над этим.
Итак, после всех необходимых предисловий, займемся повышением твоей скорострельности.
Вспомним, что нам известно. Выстрел – это последовательность движений. Идеальный выстрел – последовательность только тех движений, которые для этого выстрела необходимы. Попали мы в мишень или нет, нас сейчас это не волнует. Сейчас, нам интересно, можно ли сократить среднее время выстрела.
Разложим выстрел из лука на первичные операции:

  1. Достать стрелу из колчана
  2. Донести ее до лука
  3. Наложить на лук
  4. Взяться за тетиву
  5. Вывести лук в боевое положение, т.е. поднять лук и натянуть тетиву
  6. Прицелиться
  7. Отпустить тетиву

Даже на этапе этого грубого первичного анализа можно уже кое-что сделать для увеличения скорости стрельбы.
Простейший рецепт: накладывая стрелу, держать лук (наклонив его в сторону на 80-85 градусов от вертикали), на нижнем или среднем уровне и натягивать его "Атакой змеи", прицеливаясь "Взглядом в мишень", иначе говоря, не тратя время на прицеливание, отпускать тетиву едва ли не раньше, чем поднят лук. Если ты усердно тренировался, трудностей возникнуть не должно. Сделав пару сотен выстрелов, ты убедишься, что рассеивание стрел уменьшается. Этот способ я и положил в основу используемой мною техники.
А вот теперь, задумайся над каждым этапом выстрела в отдельности. Выполняя любую операцию, мы совершаем определенную последовательность движений. Твоя задача – добиться того, чтобы эти движения слились в одно, и окончание получившегося движения слилось с началом следующей операции. Причем окончание последней операции должно стать началом первой операции последующего выстрела. Это очень важный момент, на который следует обратить особенное внимание. Поэтому первый выстрел серии следует начинать не с первого движения первой операции, а именно с последнего движения седьмой. Зачем? Затем, что первый выстрел серии не должен отличаться от последующих ни в малейшей степени. Незачем иметь отдельную технику для извлечения из колчана первой стрелы и другую для остальных одиннадцати, когда можно использовать единый способ для всей дюжины. Тогда единичный выстрел и выстрел серии будут исполняться тобой с одинаковой легкостью.

  1. Доставая стрелу из колчана, мы сперва поднимаем руку к плечу, туда, где находятся хвостовики стрел, нащупываем один из них и вынимаем стрелу из колчана. Тот факт, что наблюдатель различает, где оканчивается одно и начинается другое движение, указывает на несовершенство техники их исполнения. В идеале, окончание седьмой и две первых операции внешне напоминают бросок камня из-за плеча, только замах делается несколько резче, а сам бросок мягче.
  2. Вторая операция состоит из базового движения, собственно опускающего руку со стрелой вниз, и сопутствующих ему движений кисти и пальцев. Стрела, при этом, удерживается за выемки хвостовика, между подушечкой большого и второй фалангой указательного пальцев. Три оставшихся пальца располагаются так же, как при жесте Ok. Базовое движение заканчивается касанием тетивы теми фалангами, между которыми зажат хвостовик. В идеале, операция должна быть выполнена так, чтобы по ее завершении хвостовик стрелы оказался на тетиве (либо как можно ближе к ней), а сама она легла на полку лука. Т.е. вторая операция, безукоризненно выполненная, скрадывает часть движений третьей операции.
  3. Конструкция лука, а в частности полки для стрелы, описанная мною ранее в разделе "Кузница победы", способствует быстрому и качественному наложению стрел на тетиву уже на начальных этапах овладения техникой стрельбы. Вот как это происходит. Во время выполнения двух первых операции, кисть руки, держащей лук, несколько разжимается, высвобождая большой палец и продолжая удерживать рукоять четырьмя другими. Плоскость, лука при этом разворачивается на 60-80 градусов к линии предплечья. После того, как стрела донесена до полки, большой палец прижимает стрелу к плоскому углу, образованному сказанной полкой и стенкой выреза прицельной рамки. В силу особенности конструкции лука, стрела, таким образом, оказывается строго перпендикулярна тетиве. Теперь немного подаем стрелу большим пальцем на тетиву. Стрела натягивает тетиву на пару миллиметров, и теперь можно переходить к следующей операции.
    Замечу только, что данный способ хорош для лука данной конструкции, и даже для данного лука не является единственным. Описывая эту операцию, я сам придумал и опробовал без отработки техники способ быстрого наложения стрелы на периферийный лук, не имеющий полки. Если не вдаваться в подробности, этот способ подразумевает использование среднего и указательного пальцев вместо большого. А мой ученик Белег Куталион (нет, не тот самый) первоначально придумал и отработал наложение стрелы на центральный лук совершенно другим методом. Но если у тебя центральный лук, следуй тому, что говорю я. Тем более, что сам Белег в конце концов принял мой метод, причем без всякого давления с моей стороны.
  4. Теперь нужно взяться за тетиву. Просто? Не совсем. Здесь тоже имеется маленькая тонкость, знание и использование которой кинет еще парочку миллисекунд в нашу копилку. При идеальном исполнении выстрела, вторая и третья операции оканчиваются фактически одновременно. Так, что исходным положением операции можно считать окончание базового движения второй операции. Тонкость в том, чтобы, продолжать касаться хвостовика стрелы большим пальцем, пока указательный, средний и безымянный не перехватят тетиву для выстрела. Данный способ не позволяет кисти руки делать лишние движения, а значит, экономит время.

Как я уже описывал выше, пятая и седьмая операции выполняются одним движением, а шестая, т.е. прицеливание, осуществляется до того, как поднят лук.
Во время натягивания тетивы, момент и после ее отпускания, кисть руки совершает движение, каковое следует считать начальным движением последующего выстрела. Это движение должно слиться с первым движением первой операции. Круг замкнулся.
Вот мой метод. Прими его.
Вчитывайся в написанное, следуй прочитанному, вникай в то, что делаешь.
Закрепляй достигнутое и стремись к недостижимому.
Совершенствуйся.


Лук и Игра: Набиваем руку

Набиваем руку

Понять смысл любого ката легко, нужно только выполнить его три тысячи раз.
Масутацу Ояма.

Приступая к повышению скорострельности, ты должен четко представлять, как в общем, так и в частности, практическую ее ценность. Обо всем этом я уже говорил ранее, но готов повторять вновь и вновь, не боясь быть занудным, эти прописные истины. Они должны войти в твой разум столь же прочно, как таблица умножения.
Во время боя главное – поймать момент. И ты должен быть готов поймать его. Каждая секунда, каждое мгновение, которое ты тратишь на подготовку очередного выстрела – время, подаренное противнику. Время, когда ты упускаешь свой шанс. Поэтому стрельба на скорость имеет ту практическую ценность, что учит стремительно достать стрелу, наложить ее на лук и, взявшись за тетиву, быть готовым выпустить стрелу в цель, причем мгновенно, если того требует ситуация.

Далее я привожу несколько упражнений, должных помочь тебе лучше почувствовать выстрел, понять, вникнуть в его природу и, как следствие, поднять свое мастерство на новый уровень.
Я намеренно не указываю, сколько раз следует повторять то или иное упражнение. Все люди имеют разные способности. Я не могу быть рядом с тобой, чтобы сказать, когда ты будешь готов перейти к более сложному. Ты должен почувствовать это сам. Просто работай над каждым упражнением, пока не достигнешь своего естественного предела, затем переходи к следующему.
Первое правило: не будь тороплив. Не пытайся сразу делать быстро. Делай правильно. Сделав правильно, повторяй это тысячи раз. Работай над культурой движений. Отработка техники – самый верный путь к успеху. Будет техника, будет и скорость, и все остальное. Выстрел должен стать плавным.

Упражнение 1

Доставай стрелы из колчана и перекладывай их в другую руку. Делая это, следи, чтобы очередная стрела ложилась в принимающую руку мягко, т.е. придерживай стрелу в конце движения. Выполняй это упражнение, пока не научишься безошибочно выхватывать по одной стреле. Помни, первое движение каждого такого извлекания, должно имитировать натягивание тетивы ("Игра на арфе"). Постепенно увеличивай скорость.

Упражнение 2

Расширим первое упражнение. Доставай стрелы из колчана и накладывай их на лук. Отработанные стрелы стряхивай на пол. Старайся сразу же попасть пропилом хвостовика на тетиву. Теперь ты сам убедишься в рациональности конструкции хвостовика, описанного в главе посвященной изготовлению стрел. Сперва запомни, какие пальцы и какими фалангами должны коснуться тетивы, чтобы та сразу попала в пропил. Отрабатывай согласованность движений рук, в частности, их пальцев. Постепенно увеличивай скорость до максимальной.

Упражнение 3

Расширь второе упражнение. Наложив стрелу, перехватывай тетиву как должно для выстрела, следя, чтобы большой палец продолжал касаться хвостовика, пока другие пальцы берутся за тетиву. Отработанные стрелы выпускай легонько, так, чтобы только сбросить их с лука. Не забывай о технике выполнения всех элементов, начиная с "игры на арфе".

Упражнение 4

Полноценная стрельба из верхнего положения. Метод натягивания тетивы – нечто среднее между "Веткой дерева" и "Атакой змеи". Стрельба неторопливая, но непрерывная. Следим за техникой. Добиваемся плавности стрельбы.

Упражнение 5

То же самое из среднего положения. "Атака змеи".

Упражнение 6

То же самое из нижнего положения.

Упражнение 7

Стрельба из различных положений. Увеличение скорости.

Упражнение 8

Стрельба из различных стоек и различных положений.

Вот твой путь. Пройди его. Затем, закрепи успех и, по прошествии времени, пройди его снова, заново осмысливая каждый шаг. Ты заметишь, что твой труд приносит свои плоды. Продолжай тренироваться. Постигни смысл каждого движения. И ты поймешь, как не правы те, кто говорит, что нельзя совершенное сделать еще совершеннее.
Совершенства нет нигде.
Есть только вечное стремление к совершенству.


//