Тараторин В

Тараторин В.В.

История боевого фехтования: Развитие тактики ближнего боя

от древности до начала XIX века.

Боевое фехтование – это искусство ведения ближнего боя холодным оружием. Именно оно играло главную роль в бесчисленных войнах прошедших веков. Боевое фехтование утратило свое прежнее значение только в XX веке, в связи с широким распространением автоматического стрелкового оружия, артиллерии и бронетехники.

Автор книги, член Смоленского клуба исторического фехтования, рассмотрел все основные этапы развития техники и тактики боевого фехтования в Европе. Вершиной европейского фехтовального искусства он считает фехтование на шпагах и саблях, характерное для XVIII-XIX веков. В то же время он подчеркивает, что некоторые разделы боевого фехтования, такие как штыковой бой, работа дубинкой и ножом, сохраняют свое прикладное значение до сих пор.

Эта книга представляет большой интерес для тех читателей, которые хотят совершенствовать свои навыки рукопашного боя, а также для всех любителей военной истории, сценического и спортивного фехтования.

СОДЕРЖАНИЕ

ОТ АВТОРА.

ГЛАВА 1. ДРЕВНИЙ МИР.

1. Воины Шумера и Аккада.

2. Египтяне и их противники.

3. Хетты.

4. Ахейцы.

5. Воины Элама и Вавилона.

6. Ассирийцы.

ГЛАВА 2. АНТИЧНЫЙ МИР.

7. Греки и Македонцы.

8. Персы.

9. Римские легионеры.

10. Гладиаторы.

11. Кельты и иберы.

12. Германцы.

ГЛАВА 3. СРЕДНИЕ ВЕКА.

13. Воины Византии.

14. Вандалы и готы.

15. Гунны.

16. Арабы.

17. Франки.

18. Викинги.

19. Русичи.

20. Монголы.

21. Европейское рыцарство.

22. Швейцарцы и прочие.

ГЛАВА 4. НОВОЕ ВРЕМЯ.

23. Турки.

24. Шведы.

25. Поляки.

26. Русские.

27. Французы.

ГЛАВА 5. ВЕРШИНА БОЕВОГО ФЕХТОВАНИЯ.

28. Условный и реальный бой.

29. Фехтование на шпагах и саблях.

30. Бой штыком и прикладом.

ОТ АВТОРА

Первобытный человек, впервые взявший в руки палку и нанесший ею удар, сам того не сознавая, стал основоположником фехтования. Конечно, такие действия еще нельзя назвать боевым искусством, но логика подсказывает, что первые навыки фехтования человек получил уже в каменном веке, защищая от врагов себя и членов своего племени.

Со временем оружие совершенствовалось и, чтобы успешно применять его на охоте и в бою, приходилось подолгу тренироваться – ведь больше шансов выжить получал тот, кто лучше владел своим оружием.

С образованием первых государств война неизбежно стала явлением массовым. Исход сражения чаще решали не одиночные поединки (хотя и такое бывало), а противоборство целых армий более или менее подготовленных воинов, имеющих свою боевую тактику. В общем сражении воин-одиночка, каким бы он ни был искусным бойцом, отходит на второй план, так как он чаще всего не в состоянии изменить результат битвы (такую возможность, конечно, нельзя не допускать вовсе, но подобные случаи следует считать исключением).

В данной книге будет рассмотрен чисто механический аспект битвы, либо поединка: какими приемами или уловками пользовались бойцы; какую тактику применяли отдельные отряды и армии разных народов в различные исторические эпохи.

Информации такого рода сохранилось чрезвычайно мало. Древних авторов больше интересовала психологическая сторона событий (разумеется, тоже немаловажная). Аппиан, Арриан, Тит Ливии, Плутарх, Корнелий Непот и другие историки, описывая войны и сражения, мало внимания уделяли механике боя: с их точки зрения, знание техники битвы было фактом естественным, а потому центральное место в их произведениях занимали эмоции. Даже такие прагматики и знатоки военного дела, как Ксенофонт и Юлий Цезарь в своих трудах чисто практических аспектов вопроса не касаются, основное внимание уделяя диалогам и политике.

Это тема почти не затрагивалась в советской и российской литературе до 1997 года, когда вышли в свет 4 тома «Истории боевых искусств» под общей редакцией Г. К. Панченко, достаточно убедительного, хотя и несколько отрывочного в исследовательском плане, произведения.

В книге, лежащей перед Вами, мы не касаемся военной истории таких стран как Китай, Индия, Япония, Америка, островных государств Океании и посвящаем ее технике боя армий Евразийского материка.

Глава 1. ДРЕВНИЙ МИР

1. ВОИНЫ ШУМЕРА И АККАДА

Древнейшими государственными образованиями на Ближнем Востоке в современной исторической литературе традиционно считаются Шумер, занимавший южную часть Месопотамии между реками Тигр и Евфрат; Египет, растянувшийся вдоль реки Нил и занимавший почти все прилегавшие к ней территории; и Элам, располагавшийся в югозападной части современного Ирана. Эти государства развивались параллельно на рубеже IV-III тысячелетий до н. э. (хронология дается приблизительная, так как до сих пор ученые-специалисты не пришли к единому мнению относительно последовательности событий того времени).

О государственном устройстве этих стран написано достаточно много, в данной работе мы этого вопроса разбирать не будем. Что касается их военной организации – эта информация отрывочна и не всегда верна. Вот как описывается войско Шумера в книге «История древнего мира. Ранняя древность»:

«... Войско правителя шумерского нома этого времени состояло из сравнительно небольших отрядов тяжеловооруженных воинов. Помимо медного конусообразного шлема, они были защищены тяжелыми войлочными бурками с большими медными бляхами или же огромными меднокованными щитами, сражались они сомкнутым строем, причем задние ряды, защищенные щитами переднего ряда, выставляли вперед, как щетину, длинные копья. Существовали и примитивные колесницы на сплошных колесах, запряженные, по-видимому, онаграми (лошадь еще не была одомашнена, но возможно, что в горных районах Передней Азии уже отлавливались кобылы для скрещивания с ослами) или крупными полудикими ослами, с укрепленными на передке колесницы колчанами для метания дротиков.

В стычках между такими отрядами потери были относительно невелики убитые насчитывались не более чем десятками. Воины этих отрядов получали наделы на земле храмов или на земле правителя и в последнем случае были преданы ему. Но лугаль (правитель) мог поднять и народное ополчение как из зависимых людей храма, так и из свободных общинников, ополченцы составляли легкую пехоту и были вооружены короткими копьями» (см. 64).

По мнению авторов, когда шумерским городам пришлось столкнуться с семитскими племенами Аккада*, где около 2334 г. до н. э. царем стал Саргон Древний, военная обстановка складывалась следующим образом:

«... Не имея корней в традиционных номах, не будучи связан с их храмами и знатью, Саргон, по-видимому, опирался на более или менее добровольное народное ополчение. Традиционной тактике стычек между небольшими тяжеловооруженными отрядами, которые сражались в сомкнутом строю, Саргон и его преемники противопоставили тактику больших масс легковооруженных подвижных воинов, действующих цепями или врассыпную. Шумерские пугали из-за отсутствия в Шумере достаточно гибких и упругих сортов дерева для луков совершенно отказались от стрелкового оружия; Саргон и Саргониды, напротив, придавали большое значение лучникам, которые были способны издалека осыпать неповоротливые отряды щитоносцев и копьеносцев тучей стрел и расстраивать их, не доходя до рукопашной. Очевидно, либо Саргон имел доступ к зарослям тиса (или лещины) в предгорьях Малой Азии или Ирана, либо в его время был изобретен составной, или клееный, лук из рога, дерева и жил. Хороший лук – это грозное оружие, которое бьет в цель на

Аккад – сеперная часть Шумера. Царь Аккада Саргон в 24-м веке до н. э. объединил под своей властью все Южное Двуречье. 200м и более; из него можно делать 5-6 выстрелов в минуту при запасе стрел в колчане от 30 до 50; на близком расстоянии стрела пробивает толстую доску» (64) *.

Разумеется нет повода оспаривать боевые достоинства лука, но вот относительно устройства и способов ведения боя Шумерского войска, это пока вопрос нерешенный.

Стоит начать с того, что Шумерское государство по своей структуре не было однородным (как, впрочем, и Египет, и Элам в тот период) и состояло из отдельных областей – номов – и городов, отстаивавших свою независимость и приоритет по отношению друг к другу. Крупнейшими из них были Ур, Эриду, Ларса, Лагаш, Урук, Ниппур. Естественно для поддержания власти и влияния на другие области этим городам нужны были значительные военные формирования, во главе которых стояли вожди – пугали.

Шумер, в силу своей раздробленности и отсутствия единой власти, не вел никаких захватнических войн. Все боевые столкновения сводились к «гражданским» войнам между собственными городами. Так, например, в XXIV веке до н. э. правитель Лагаша Энметена разгромил войско города Уммы. Позднее потерпевший поражение город восстановил свое влияние и, объединившись с Уруком, захватил Лагаш и распространил собственную власть на значительной территории Шумера. Не исключено также, что кроме подобных войн лугали совершали набеги за добычей на племена аккадцев, кутиев и государство Элам.

До наших дней дошли лишь два полностью сохранившихся изображения воинов древнего Шумера; они находятся на стелле Эанатума (так называемая «Стелла Коршунов») в городе Нгирсу и на «Боевом штандарте из города Ура».

По сохранившимся изображениям на печатях, а также на «Стелле охоты» в городе Уруке (45) можно смело сказать, что в Шумере издревле использовали лук, как на охоте, так и на войне. Другое дело, что отряды лучников и пращников были немногочисленными и широкого распространения в Шумере не получили.

В великолепном издании «Армии Ближнего Востока с 3000 по 539 г. до н. э. « авторы Стиллмен и Таллис (170) дают изображение шумерскоголучника. Все их данные для реконструкции его облика основываются на археологических находках и на изображениях тех времен.

Что же касается материала, из которого изготавливались луки шумеров, то им отлично мог служить бамбуковидный тростник, в изобилии произраставший на территории Месопотамии. Кроме того, не так сложно было ввезти в страну необходимые материалы: торговля была уже достаточно развита в те века.

Итак, мы выяснили, что города Шумера все же имели стрелков, но как такие отряды образовывались?

Вряд ли можно считать, что отряды лучников и пращников на случай войны набирали из свободных землевладельцев Шумера в качестве ополчения по той причине, что отличных воинов-стрелков подготовить намного сложнее, чем «фалангистов». Для этого необходимы регулярные каждодневные многочасовые тренировки из года в год, на протяжении нескольких лет. Крестьяне просто не могли позволить себе проходить обучение в ущерб сельскохозяйственным работам. Поэтому логично предположить, что стрелки состояли на постоянной службе улугалей, специально нанимались и обучались ими. Лучники и пращники являлись составной и, вероятно, главной частью таких отрядов. Помимо стрелкового оружия, они были вооружены топорами, булавами, кинжалами или «секачами» на случай рукопашного боя (ведь ход сражения непредсказуем, и нет никакой гарантии, что в случае утраты лука, колчана или полного расхода стрел, не придется столкнуться с противником лицом к лицу, следовательно, ручное оружие давало воину дополнительный шанс выжить).

Можно предположить, что в войсках городов Шумера значительный процент стрелков составляли наемники из племен аккадцев и кутиев: эти кочевые племена с детства привыкали к стрелковому оружию на охоте и в междоусобных стычках, а нанять такого воина было значительно дешевле, чем подготовить собственного. Такая практика повсеместно была распространена в Древнем Египте, где стрелки набирались из племен Сирии, Ливии и Нубии.

Другим родом войск были колесничие, специально обучавшиеся бою на колесницах и управлению ими. В таких отрядах основным оружием являлся дротик. Его можно было метать, либо колоть им прямо с повозки. Кроме дротиков, колесничие использовали оружие ближнего боя, так что в случае необходимости воин мог оставить колесницу и пешим вести рукопашный бой. В дальнейшем мы увидим, что такая тактика практиковалась и у кельтов.

Сохранилось изображение шумерского колесничего, наносящего удар «от головы» длинным копьем, причем левой рукой (45). Это говорит о том, что на колесницах (и не только) воины применяли длинные копья. Обычным явлением у Шумер было использование обеих рук в ближнем бою (45). Есть изображения, где бойцы держат копье в правой, а топор – в левой руке, и наоборот. Вообще, для воинов всех армий прошлого было совершенно естественным одинаково хорошо уметь действовать и правой и левой рукой. Это обуславливалось жизненной необходимостью, так как при ранении в правую руку воин мог перехватить оружие левой; мог атаковать сразу обеими вооруженными руками. Только с появлением огнестрельного оружия такая необходимость отпала.

К третьему типу воинов относились копьеносцы. Они делились на воинов-»фалангистов» *, умевших биться как в строю, так и индивидуально (составлявших, скорее всего, первые ряды фаланги) и метателей дротиков.

* Термин «фаланга» используется здесь как условное обозначение. Мы ведь не знаем, как называли свои боевые построения древние воины.

Вообще, дротик был серьезным оружием в умелых руках. Проблема заключалась лишь в том, что воин, использующий его, должен был подойти к противнику на достаточно близкое расстояние, а это могло произойти только при отсутствии у того лучников и пращников (или при нейтрализации их действий). Иначе действия аконтистов (т. е. метателей дротиков) сводились на нет. Поэтому в легкой пехоте именно аконтисты первыми стали использовать щит и «мягкие» доспехи, изготовленные из войлока или кожи. Но даже в этом случае их должны были прикрывать отряды стрелков, дабы метатели дротиков смогли приблизиться к врагу на необходимое расстояние относительно без потерь. Кроме того, аконтисты могли эффективно использоваться только против построений типа фаланги, малоподвижной, лишенной маневренности.

Целью стрелков и аконтистов в бою являлись уязвимые места: ноги, руки, лица... При этом вовсе не обязательно было поражать врага насмерть одним ударом (хотя такое весьма ценилось), достаточно было ранения, исключающего его дальнейшее участие в сражении. Такая тактика обусловливалась тем, что фаланга спереди и, возможно, с флангов прикрывалась сплошным рядом больших прямоугольных щитов, так что цель выбрать было довольно сложно.

Кроме городских властей, военные отряды в Шумере могли содержать также храмы. Воины-профессионалы практически все свое время проводили в тренировках: стрельбе и метании, или в обучении рукопашному бою. И хотя численность дружин была невелика, содержание их было довольно накладно. Они должны были «окупать» себя войной (т. е. захваченной добычей), поскольку налоги с крестьян не покрывали все нужды воинов, а главное – нужды знати и жрецов, их содержащих.

Помимо военных, дружины выполняли, вероятно, и полицейские функции, а также привлекались к сбору налогов с крестьян.

В отношении «тяжелой пехоты» можно сказать, что подавляющая ее часть набиралась из ополченцев. Они составляли задние шеренги фаланги, которым очень редко доводилось принимать непосредственное участие в рукопашной схватке.

Уже в древности военные мужи поняли:

«... Никто не может устоять перед каким-нибудь Ахиллесом, но ни один Ахиллес не устоит перед десятью врагами. которые, соединяя свои усилия, станут действовать согласно. Отсюда порождается тактика, которая заблаговременно указывает средства организации и действия, дающие единство усилиям и дисциплину, обеспечив единодушие против слабостей сражающихся» (20).

Именно так и зародился первый строй – фаланга. Недостаток времени не давал возможности лугалям в полной мере обучить ополченцев искусству рукопашного боя, и они нашли единственно верный – и гениальный! – выход, объединив усилия отдельных бойцов-»дилетантов» и прикрыв их спереди «профессионалами». Разумеется, строевая подготовка воинов в те времена была примитивной. Колонна могла двигаться только вперед. Какие-либо маневры и повороты исключались. На «Стелле Коршунов» сохранилось изображение такой фаланги.

Первую шеренгу воинов составляли щитоносцы. Щиты их, скорее всего, были сделаны из сбитых досок, обтянутых кожей, с прикрепленными к ним девятью бронзовыми бляхами – по три в ряд. Они были довольно большого размера (1, 70-1, 75 м в высоту) и, следовательно, очень тяжелыми; поэтому, чтобы как-то ими манипулировать, приходилось держать щиты обеими руками.

За щитоносцами следовали 6 шеренг копейщиков. Они не имели щитов, но были защищены, кроме шлемов, «мягкими» доспехами или войлочными накидками. Копья воины держал и двумя руками на уровне пояса. Для ближнего боя были предусмотрены топоры, булавы и кинжалы. (Во всяком случае, у первых трех шеренг: щитоносцев и первой – второй шеренг копьеносцев – обязательно).

Если на поле брани встречались две такие фаланги, то бой, вероятно, происходил следующим образом:

Из всего строя непосредственно наносить удары противнику могли только вторая и третья шеренги. Воины четвертого ряда уже не могли быть задействованы, потому что их копья не достигали поражаемой линии. До нас не дошли изображения, где шумерские пехотинцы наносят удары копьем от головы. Возможно, вторая шеренга действовала, нанося уколы копьем на поясном уровне, стараясь попасть в незащищенные места противников. Третьему же ряду приходилось манипулировать копьем чуть повыше – на уровне груди, или от головы, чтобы не мешать впередистоящим бойцам. Удары наносились только колющие, так как в плотном строю невозможно действовать иначе. (Известно, что позднее, например у германцев и викингов, копья использовались для нанесения также и рубящих ударов). Кололи копьями, выставляя их в промежутки между щитами первого ряда.

Механика человеческих движения с тех далеких времен и до сих пор остается неизменной. Следовательно, несмотря на отсутствие соответствующих изображений, можно предположить, что фалангисты третьей шеренги били копьем, держа его на уровне головы, через плечи воинов второго ряда и поверх края щитов первого ряда, стараясь достать голову, шею или плечи врага.

То, что третья шеренга наносила удары именно от головы, обусловлено тем, что впередистоящие воины не давали возможности хорошо разглядеть противника бойцам третьего ряда. Им были видны лишь голова и плечи врага, по которым удавалось бить прицельно *.

Задачей щитоносцев было принимать на себя удары нападающих, прикрывая своим щитом не только себя, но и 23 следующих ряда копейщиков. Они же выполняли роль живого тарана при напоре задних шеренг. В этом случае, чтобы прорвать строй врага, щитоносцы должны были наносить толчковые удары вперед всей плоскостью щита. На случай его поломки или утери щитоносцы имели также общеупотребляемое оружие.

Не обязательно фалангисты первых трех шеренг строя наносили удары копьями именно так, как сказано в тексте. Основная мысль заключается в том, что для удобства использования копья в тесноте, его положение в руке и наносимый удар могли подразделяться на три уровня: от бедра, от пояса и от головы. При таком распределении пятка копья впередистоящего воина не задевает при ударе руки и оружие последующих; и не мешает им, в свою очередь, действовать. Варианты же уровней использования копья в рядах могли варьироваться в зависимости от удобства действий бойца и от типа вооружения противника.

* Приведенные и данном тексте варианты использования копий и другого оружия в строю являются, в большинстве, гипотезами автора, основанными наличном практическом опыте, и не представляются здесь как «истина в последней инстанции».

Копьеносцы последних четырех рядов выполняли роль движущей силы. Из их числа производилась замена убитых и раненых воинов, стоявших в передних шеренгах...

Естественно, наибольшее влияние на исход боя оказывали именно первые две-три шеренги.

Вероятнее всего, такие схватки оказывались скоротечными и потери в них не были слишком велики, потому что, потерпев неудачу, воины проигравшей стороны обычно обращались в бегство, бросая копья и щиты, догнать их тяжеловесной фаланге победителей не представлялось возможным. Попытавшись преследовать врага, они непременно расстроили бы собственные ряды и тогда, в свою очередь, сами подверглись бы атаке стрелков и аконтистов противника, что стало бы верной гибелью для фалангистов.

Слабой стороной шумерского построения были фланги и тыл. Поэтому их приходилось прикрывать колесницами, стрелками из лука и метателями дротиков.

Такая тактика просуществовала несколько веков, пока шумеры не столкнулись с массовым применением лука и пращи племенами Аккада.

Те предпочитали не вступать во фронтальный бой, а издали засыпали камнями и стрелами неповоротливые шумерские фаланги и колесницы.

Используя тактику ведения навесной стрельбы, когда стрелы и камни по крутой дуге, минуя ряд щитоносцев, поражали задние шеренги, аккадцы одерживали победу за победой. Такого обстрела фалангисты долго не выдерживали и обращались в бегство. Аккадские воины, действовавшие в рассыпном строю, имели возможность их преследовать, поражая в спину.

Шумерские стрелки, в силу своей малочисленности, не могли дать достойного отпора аккадцам, намного превосходившим их количеством.

Только изменив тактику, шумеры смогли, наконец, противостоять аккадцам. Новые военные методы были освоены ими достаточно быстро, что доказывают несколько неудач, которые Саргон Древний потерпел в долгой войне в Лугальзагеси. В конце концов, окончательную победу в этой войне все же одержал Саргон. Он, в результате, подчинил своей власти практически всю территорию Шумера.

Позже он воевал с Эламом, совершив несколько походов в эту страну, с сирийскими племенами и с народами в горах Тавра. Эти походы носили характер набегов; о завоевании новых земель речь не шла.

Саргон Древний, или Аккадский – первый из известных нам в истории правителей древности, кто образовал постоянную армию. Число воинов в ней было около 5400 человек.

2. ЕГИПТЯНЕ И ИХ ПРОТИВНИКИ

РАННЕЕ И ДРЕВНЕЕ ЦАРСТВО (3100-2150 ГГ. ДО Н. Э.)

Историю Египта традиционно делят на пять периодов:

1) Раннее Царство; 2) Древнее Царство; 3) Среднее Царство; 4) Новое Царство; и 5) Поздний период, после которого к власти пришли македонские цари. Кроме того, иногда выделяют три переходных периода. Мы не будем перечислять династии фараонов и годы их правления – эту информацию можно найти в специальной литературе; остановимся на военной тактике Древнего Египта.

До нас дошло слишком мало достоверных источников, отражающих структуру боя и тактику Древнего и Раннего царства, но вполне правдоподобно предположение, что их способы ведения войны были схожи со способами ведения войны у шумеров. Такое предположение обусловлено тем, что социальное и экономическое устройство этих двух регионов были очень похожи. В Египте, как и в Шумере, отсутствовало политическое единство; страна состояла из областей – номов, каждым из которых правил номарх. Соответственно, для поддержания собственной власти номархи вынуждены были содержать военные отряды. Жреческая каста также нуждалась в мощной поддержке военных соединений для защиты и охраны храмов.

Как и у шумеров, в Египте непрерывно шли междоусобные войны. Кроме того, египтянам постоянно приходилось противостоять разрозненным племенам ливийцев, нубийцев, сирийцев и кочевников-бедуинов, совершавшим частые набеги на территорию страны. Уже во времена Раннего царства фараоны предпринимали ответные походы в земли противников. Например, фараон Мен успешно воевал с ливийцами и нубийцами.

Дене-Семти (судя по таблице из слоновой кости, найденной в Абидосе) разрушил ряд крепостей народа Унутов (скорее всего, одно из сирийских племен, названное египтянами по наименованию крепости Унут (17).

Семерхет совершил несколько походов против бедуинов. На рельефе, найденном в Вади-Магхара, изображен фараон, повергающий врага к своим ногам ударом булавы (17).

Снофру вел войны с азиатами (возможно, тоже сирийцами). На том же рельефе высечена символическая сцена, подобная предыдущей.

Наскальные рельефы в Вади-Магхара восхваляют и победы фараона Сахура над ливийцами (техену) (17).

Для того, чтобы совершать успешные походы, необходимы войска, имеющие серьезную боевую подготовку; судя по приведенным данным, египетская армия была подготовлена достаточно хорошо.

Египтяне, в отличие от шумеров, уже в древности придавали первостепенное значение стрелковому оружию. Разновидности древнеегипетских луков хорошо представлены в книге М. В. Горелика «Оружие Древнего Востока».

В подразделениях стрелков воевали как наемники из соседних племен, так и собственно египетские воины.

Колесниц, по-видимому, египтяне в то время не знали. Во всяком случае, до нас не дошло никаких изображений этого рода войск. Зато строй фалангу они освоили, а впоследствии и развили.

Уже изначально египтяне отказались от тяжелого шумерского щита, который приходилось держать двумя руками. Для первой шеренги они предпочли более легкий, рамочный щит, состоящий из деревянного каркаса и натянутых на него нескольких слоев кожи гиппопотама или быка. В высоту он достигал роста человека, но, в отличие от шумерского, в верхней части был закруглен, что позволяло воину, укрывшись за ним, наблюдать за противником; срезанные углы увеличивали поле его зрения. Уменьшение веса щита привело к тому, что, помимо него, воины первой шеренги могли пользоваться еще и оружием ближнего боя: секирой, булавой или топором; облегченным щитом можно было манипулировать одной рукой.

Интересно, что не сохранилось изображений бойцов с такими щитами, использующих копье – но лишь ручное оружие (45). Возможно, египтянами техника копейного боя при наличии таких крупных щитов освоена не была. Зато удар секиры в ближнем бою оказывался очень сильным, так как наносить его можно было при полном размахе либо от левого плеча, либо от правого. Причем сам удар был направлен вдоль кромки и щита не задевал его, поскольку слегка зауженная и закругленная (или заостренная) верхняя часть была специально приспособлена, чтобы не мешать бойцу. Воину, рубящему секирой или топором не было необходимости открывать себя для ведения боя; рука, не защищенная доспехом почти полностью находилась под прикрытием щита, в момент удара выступало лишь лезвие и древко оружия.

Щитоносцы окаймляли строй египтян со всех сторон: по фронту, с флангов и сзади (при этом воинам, стоящим в крайнем ряду правого крыла приходилось держать щит правой рукой, а удары наносить левой). Таким построением достигалась двойная польза: во-первых, когда не было уверенности в стойкости набранных ополченцев, их, подобным образом, лишали возможности во время боя броситься бежать; а вовторых, если была опасность нападения с тыла, то две-три последних шеренги просто поворачивались и, встав лицом к неприятелю, встречали его атаку. Такой строй представлял собой своеобразную передвижную крепость.

Воины, находящиеся внутри фаланги, в качестве основного оружия использовали копье. Возможно, что вначале они, как и шумеры, не были вооружены щитами, но через какоето время поняли, что щит все же необходим для прикрытия от стрел, пущенных по крутой дуге. Естественно, не было необходимости делать его очень большим; он прикрывал торс от шеи до линии бедер. Конструкция малого щита была примерно такой же, как и конструкция большого. Могли также использоваться различные варианты плетеных щитов.

Воины второй шеренги, вооруженные щитами и копьями, наносили в ближнем бою удар от бедра в промежутки между щитами первой шеренги (египтяне никогда не имели копий большой длины, максимум – чуть больше 2-х метров).

Бойцам третьей шеренги из-за ограниченности обзора приходилось бить от головы, по линии лица и плеч противника.

Четвертая и последующие шеренги, состоявшие из ополченцев, держали копья наконечниками вверх и создавали давление на передние ряды.

Вообще, как для Древнего Востока, так и для стран античности характерны удары копьем только от бедра (или от пояса) и от головы. Никаких изображений, где воины держат копье под мышкой, сохранившихся с тех времен, нет. Этот способ появился лишь в средние века.

Египтяне не уделяли достаточного внимания защитному снаряжению, использовали его минимально. Головы их защищали войлочные шапки, напоминавшие парики; торс – мягкие доспехи, сделанные по шумерскому образцу. Руки и ноги почти никогда не защищали. Сохранилось чуть ли не единственное изображение поножей на рельефе эпохи Аменхотепа III (18 династия) (45). Что касается наручей, то изредка они встречаются на запястьях; часть предплечья, плечо и кисть остаются открытыми (170).

Легкая пехота (греческ. – «гимнеты») состояла из лучников, пращников и аконтистов. Защитного снаряжения они также почти не носили, за исключением разве что войлочных, обшитых тканью передников, да щитов у аконтистов (170).

Помимо своего основного оружия, гимнеты были вооружены еще и ручным, обычно ударного действия.

Легкая пехота была хорошо организована и умела действовать как в рассыпном строю, так и в шеренгах, то есть при необходимости стрелки выстраивались в несколько рядов (в основном, это относилось к лучникам). Первые две шеренги становились на колено и вели стрельбу из такого положения, причем, чтобы не мешать друг другу прицеливаться, воины становились в шахматном порядке: каждый стрелок второго ряда стоял между двумя стрелками первого. Третья и последующие шеренги вели стрельбу стоя. При этом воины четвертой шеренги также выстраивались в шахматном порядке по отношению к третьей. Если существовали пятый, шестой и т. д. ряды, то им приходилось стрелять не целясь, навесом, так как на ровном месте впередистоящие шеренги затрудняли обзор.

Такой способ боя был эффективен только против фаланги, когда следовало вести массированную, упорядоченную стрельбу. Против рассыпного строя лучников и пращников эта тактика не годилась, потому что воины в плотном строю представляли собой удобную мишень для врага (170).

Во время атаки изо всех гимнетов аконтисты вынуждены были приближаться к врагу на наименьшее расстояние. Но дело вряд ли доходило до рукопашной схватки. Метатели дротиков могли в относительной безопасности поражать фалангу издали, а пытаться атаковать сомкнутый строй ручным оружием равносильно самоубийству, поскольку каждому нападавшему противостояли бы сразу два-три воина, прикрывающих друг друга. Для боя в плотном строю аконтисты приспособлены не были: этого не позволяли ни их вооружение, ни выучка. Они могли показать свою доблесть в рукопашной схватке лишь в том случае, если фалангу противника удавалось каким-либо образом расстроить и фалангисты, лишившись прикрытия, оказывались предоставлены каждый сам себе.

Есть сведения, что египтяне использовали в бою бумеранги. Но, если даже это действительно так, их применение не стало массовым. Отдельного рода войск, вооруженного бумерангами, не существовало. Скорее всего, их использовали в качестве дополнительного метательного оружия гимнеты и копьеносцы.

Как и всякий народ, отводящий военному делу одну из главнейших ролей в жизни страны, египтяне специально обучали своих воинов искусству боя. При этом огромное внимание уделялось умению фехтовать.

В качестве учебного оружия использовались палки, иногда с дугообразном гардой, закрывающей кисть руки. В храме Медина Абу, построенном Рамсесом lit (правда, это произошло уже по времена Нового Царства, но традиции фехтования существовали и в древности), сохранились изображения учебных поединков. Вот как описывают их авторы книги «История боевых искусств»:

Палочный бой в Египте достиг высокого уровня. Он был очень разнообразен: дубинки имитировали меч или боевую булаву, иногда они имели специальные крюки для захвата оружия противника или великолепно оформленную гарду (такую, которая на клинковом оружии возникла лишь в XVII веке). Помимо одноручной фехтовальной палки, сочетавшейся с наручьем, которое закрывало невооруженную руку от кисти до локтя, была разработана техника боя двумя деревянными «мечами». Это, по-видимому, первая попытка осуществить обоеручный мечевой бой – и попытка весьма успешная...»

В некоторых вопросах с авторами этого издания можно было бы поспорить, но здесь они правы. Из изображений (93 рис. 3, 4, 5 и 45 рис. 55, 68, 70) видно, насколько важным египтяне считали умение владеть оружием обеими руками – сразу двумя или каждой из них.

Судя по всему, в Египте проводили границу между чисто спортивными соревнованиями и боевым искусством. Если хочешь обучить настоящего воина не обойтись фехтованием на палках. В реальном бою важно было, затратив как можно меньше энергии, нанести по возможности больший ущерб противнику; лучше всего – одним-двумя ударами. В ход шли любые ухищрения: удары головой, локтем, щитом или ногами по любым уязвимым точкам.

Интересно изображение штурма крепости, найденное в гробнице Инги, номарха Гераклеополя в Дешаще, выше Фаюма.

Египтяне штурмуют крепость Недиа, расположенную к северу от реки Иордан, принадлежавшую какому-то из азиатских племен. Хорошо различимы фигуры двух пар воинов. Египетский воин наносит удар секирой одной рукой и одновременно бьет ногой по колену своего противника. В другой паре азиат защищается, пытаясь, стоя на одном колене, оттолкнуть египтянина движением ноги, а египетский воин рубит секирой, держа ее обеими руками. Щитов ни у тех, ни у других нет; возможно, утеряны или сломаны в процессе боя (17).

В конце Древнего Царства египтяне много воевали с бедуинами, так как стали вести обширную торговлю с областью (или городом) на побережье Красного моря, которую они называли Вади-Хаммамат и путь куда лежал через земли бедуинских племен.

Бедуины, успешно используя для военных целей верблюдов, постоянно тревожили египетских купцов неожиданными нападениями. Строя они не знали и вели, как почти все кочевые народы, только локальную войну, в которой им помогало знание местности, дорог и источников.

Постоянные войны Египта требовали все больше и больше людей. Каждый ном обязан был поставлять рекрутов, которые проходили в военных лагерях обучение – себаит. Начальником обучения был «мер себаит», он нанимал инструкторов для преподавания различных видов боя. Разумеется, особо ценились воины-инструкторы, обладавшие большим опытом и владевшие сразу несколькими типами оружия (17).

СРЕДНЕЕ ЦАРСТВО (2040-1640 ГГ. ДО Н. Э.)

Начало Среднего Царства ознаменовалось распадом уже было собранного в единое целое фараонами VI династии государства на номы. Началась гражданская война между группировками номархов, центрами которых были Гераклеополь и Фивы. Эта война длилась более тридцати лет. Победу в ней одержал правитель Фив Ментухотеп II.

В этот период противниками Египта вновь оказались племена ливийцев, нубийцев, а также сирийские или семитские племена азиатов (иунтиу, ментиу, хериуша).

С ними успешно воевал основатель XII династии Аменемхет I и его последователи.

Едва ли не первое в письменной истории описание поединка найдено именно в Египте. Это так называемый «Рассказ Синухета» периода Среднего Царства:

«Пришел сильный муж страны Ретену. Он вызвал меня из моего шатра. Это был выдающийся борец – не было такого другого – он одолел всю страну. Он вызвался бороться со мной и был уверен, что ограбит меня – его намерением было угнать мой скот, следуя совету своего племени...

Ночью я натянул лук, выпустил (несколько) стрел, извлек кинжал, вычистил свое оружие.

Когда рассвело, вся страна Ретену явилась и стала побуждать свои племена; она собрала соседние с нею области, ибо она затеяла эту битву. Когда тот прибыл ко мне, когда я стал, я стал против него... Его щит, боевой топор и пучок дротиков (или стрел) упал подле него, как я выманил его оружие и дал его стрелам миновать меня. Когда их больше не стало, и один пошел на другого, он кинулся на меня; я пронзил его – мой дротик засел в его шее. Он упал на нос, я поверг его собственным топором. Я испустил победный крик на его спине. Все азиаты воскликнули. Я воздал благодарение Монту, а домочадцы его оплакивали его» (17).

Из рассказа можно сделать вывод, что профессиональный воин достигал такого уровня подготовки, что без особого труда мог уворачиваться от стрел и дротиков.

В период Среднего Царства тактика египетских войск мало чем изменилась. Основное отличие заключалось в более или менее усовершенствованном оружии.

Любопытная находка попала в руки археологов при раскопках гробницы номарха Месехти – две модели отрядов воинов. Оба отряда выстроены в 10 шеренг, по 4 человека в ряд. Половина из них – египтяне, вооруженные небольшими щитами и копьями, другие – наемные нубийские лучники, держащие пучки стрел в правой руке, а луки – в левой.

Судя по всему, скульптор изобразил какую-то парадную процессию. Воины вооружены не для похода и не для боя, так как дополнительного ручного оружия ни у кого из них нет. Стрелы лучники держат в руках, в то время, как обычно в военной обстановке для хранения стрел служили колчаны.

Копьеносцы, скорее всего, являются аконтистами, поскольку длина копий явно недостаточна для боя встрою, они скорее напоминают дротики для метания (17).

В конце Среднего Царства, на рубеже XVIII-XVII вв. до н. э. Египет снова приходит в упадок и в очередной раз дробится на номы. Небольшие отряды номархов, воющие каждый сам по себе, не смогли остановить решительного вторжения объединенных племен под общим названием «гиксосы». Они мощной волной нахлынули в страну через Суэцкий перешеек. В союз гиксосов входили племена хериуша, меннтиу-сатет, аму; возможно, египтяне называли так племена протохеттов, хурритов, митанийцев, эламитов, кутиев, каситов (17).

Для египтян оказалась совершенно незнакомой военная тактика гиксосов, широко использовавших боевые колесницы. Разумеется, в египетской армии были повозки, запряженные лошадьми. Возможно, колесницы даже использовались в бою, но очень ограниченно, они не были боевыми в полном смысле. На них ездили лишь военачальники и фараоны. Конечно, число этих повозок было «каплей в море» по сравнению с целыми армиями боевых колесниц гиксосов.

На гиксосской колеснице, запряженной двумя защищенными доспехами лошадьми, обычно стояли два воина. Один из них – возничий – правил конями и держал в руке небольшой щит. Он защищал себя и стоявшего рядом лучника от вражеских стрел и дротиков. Но такой защиты было, конечно, мало, поэтому лучник носил еще чешуйчатый или пластинчатый доспех из бронзы (а позднее – из железа). Кроме него, на воине был надет широкий прочный нашейник и шлем. Оба они, и лучник, и возница, имели ручное оружие на случай ближнею боя.

Строя гиксосы не знали и линейной пехоты не имели. Их колесницы в бою поддерживали отряды гимнетов, о возможностях которых уже рассказано.

Видимо, незнакомая тактика очень смутила египтян, так как их отряды разбегались, в большинстве своем даже не приняв боя. Доказательством может служить тот факт, что гиксосы захватили Нижний Египет очень быстро и без больших потерь. Лишь позднее египтяне поняли, что, наряду с достоинствами, колесницы имели и серьезные недостатки.

Одним из первых гиксосских царей в Египте был НубтиСэт, а столицей нового царства стал Аварис.

Гиксосы не обладали профессиональным войском, сплоченным дисциплиной, вследствие чего покорить Верхний Египет не смогли. Установилось «военное равновесие», когда ни одна из сторон (ни Аварис, ни Фивы) не могла разгромить другую. Видимо, египтяне, оправившись от первого шока, разглядели все же слабые стороны новой тактики и смогли, наконец, ей противостоять. Но чтобы вести активные действия против захватчиков сил пока было недостаточно, нужна была сильная власть, способная реорганизовать армию и объединить страну. Такой власти не было, пришлось выплачивать дань гиксосам в ожидании момента, когда обстоятельства сложатся более удачно.

Этот момент не наступал на протяжении ста лет, пока Камос – последний правитель 17-й династии не начал освободительную борьбу против гиксосов. Этот фараон правил всего три года – с 1555 по 1552 год до н. э., но именно он положил начало войне. Ее продолжил Яхмос I, основатель 18-й династии.

В сухопутной египетской армии к тому времени было три рода войск: гимнеты, фалангисты-копьеносцы и боевые колесницы. Реорганизованная, сильная армия быстро очистила территорию Нижнего Египта от захватчиков. Крупных полевых сражений не было. Царь гиксосов понял, что принять бой было бы равносильно самоубийству и сосредоточил свои войска в Аварисе. Армия Яхмоса осадила его и с суши, и с моря.

На стенах гробницы Яхмоса в Эль-Кабе найдены интересные надписи; свою автобиографию рассказывает начальник гребцов, сын Иабаны:

«... Осаждали город Хат-Уарит (Аварис). Я обнаружил храбрость в пешем бою перед лицом царя. Я был назначен на корабль «Сияние в Мемфисе». Сражался на воде, на канале Па-джел-ку около Авариса. Я участвовал в рукопашном бою. Я взял руку (значит, убил одного врага. Египтяне, в качестве трофея и в доказательство своей победы отрубали кисть правой руки поверженного соперника – В. Т.). Сообщили об этом царскому вестнику. Пожаловали мне «Золото храбрости». Снова сражались на этом месте. Я снова участвовал в рукопашном бою. Я взял руку. Мне пожаловали «Золото храбрости» во второй раз» (17).

Скорее всего, в надписи шла речь о победе в рукопашной схватке либо над кем-то из крупных военачальников, либо над выдающимся бойцом, славившимся своим умением в ближнем бою. За жизнь простого воина не пожаловали бы такую награду, как «Золото храбрости».

Аварис пал. Гиксосы ушли в Азию, где видимо, попытались собрать силы для новой войны. Яхмосу пришлось вторгнуться на территорию Палестины и брать штурмом город Шарухен.

Судя по Карнакской надписи Яхмоса I, в этих войнах египтянам помогал Крит – флотом и наемниками (17).

После победы над гиксосами Яхмос много воевал на юге с нубийскими племенами. Это подтверждает следующая надпись, где герой сообщает о своих подвигах:

«... После того, как его величество разгромил азиатов ментиу-сатет, он поднялся по реке до Хентхеннофера для того, чтобы уничтожить нубийские племена лучников иунтиу-сетиу. Его величество произвел большие побоища среди них. Тогда там я взял в качестве добычи двух живых людей и три руки. Наградили меня золотом в двойной количестве, дав мне двух рабынь. Его величество поплыл вниз по реке, сердце его радостно, переполнено мужеством и силой. Он схватил южан и северян» (17).

С началом правления Яхмоса I начинается новая эпоха в истории Египта – Новое Царство.

НОВОЕ ЦАРСТВО (1552-1069 ГГ. ДО Н. Э.)

Наиболее воинственными преемниками Яхмоса I в 18-й династии были: Аменхотеп I, воевавший с Нубией и Ливией: Тутмос I вел те же войны, а также войны с «жителями песков» – хериуша. Совершал он и походы в Сирию; Тутмосу III довелось вплотную столкнуться с государством Митани. Египтяне называли его «Нахарина», а аккадцы – «Ханигальбат» (64). Это государство было образовано в XVII-XV вв. до н. э.; основу его составляли маиттане – индоевропейский народ, осевший в Северной Месопотамии. Они смешались с проникшими туда индоевропейскими племенами, ранее уже освоившими коневодство, а познакомившись с местным изобретением – легкой боевой колесницей, усовершенствовали ее.

Митанийцы выработали тактику массового применения боевых колесниц, перенятую у них впоследствии хурритами и касситами. «

К сожалению, нам почти ничего не известно о структуре армии Митани. Сохранились лишь изображения воиновколесничих – лучников и возниц (170). Нет сведений о том, была ли у них тяжелая пехота. Вероятнее всего, их армия представляла собой соединение колесничных отрядов с легкой пехотой – гимнетами. Тактика их была похожа на тактику гиксосов. Разница состояла только в степени дисциплинированности; пожалуй, у последних она была еще меньше.

Колесничная атака была рассчитана, прежде всего, на психологический эффект. Когда на врага несется лавина боевых повозок с шумом, топотом и гиканьем; осыпая его тучей стрел, выдержать такое могло только действительно хорошо подготовленное войско, хотя воины, стоящие в строю легко могли бы отразить натиск колесниц, зная что кони не пойдут на копья и плотно составленные щиты. (Во всяком случае, нам не известно ни одного подобного примера из древней и античной истории.) Колесничим приходилось останавливать упряжки и лавировать вдоль строя, стараясь «достать» фалангистов стрелами. Если же фалангу поддерживала легкая пехота, то атака колесниц вообще сводилась на нет: боевые повозки представляли собой слишком доступную мишень.

В то же время, колесницы были весьма опасны для разгруппированного противника. Легковооруженным одиночным бойцам, чтобы спастись необходимо было либо спешно отходить под защиту фаланги, либо самим образовывать плотный строй. Его первую шеренгу составляли аконтисты, вооруженные щитами и дротиками, следующие – лучники и пращники. В таком строю подготовленные воины вполне могли отбить любую колесничную атаку.

Для полной свободы действий колесницам требовался простор и относительно ровная площадь. В противном случае маневрировать ими затруднительно. Египтяне учли это и столкновения с митанийцами заканчивались для них уже более успешно, чем с гиксосами. Оставленные ими сообщения – Яхмоса, командира Тутмоса I в гробнице Пен-Нехбет, гласят:

«... Захватил для него (царя) в чужеземной стране Нахарине 21 руку, одного коня и одну колесницу».

Известно, что Тутмос III, совершивший поход в Сирию, привел оттуда множество коней и колесниц, захваченных у Митани.

Впоследствии государство митанийцев было разорено хеттами (о которых речь пойдет впереди) в 1360 г до н. э., во время правления царя Суппилулиума I, а окончательно его покорили ассирийцы, захватившие всю территорию царства (58).

В тактике египетской армии ко времени Нового Царства произошли значительные перемены. В основном они коснулись копьеносцев-фалангистов, почти не затронув тактику гимнетов и колесничих.

Большой египетский щит ушел в прошлое; не найдено ни одного его изображения, датированного этим или более поздним периодом. На смену ему приходит щит среднего размера (60-70 см в высоту), прямоугольный с закругленным верхом, либо с чуть зауженным низом. Оба они часто снабжаются металлическим умбоном. В остальном вооружении копьеносцев остается прежним, но часто вместо ударных топоров, секир и чеканов воины используют разновидности так называемого «однолезвийного» клинкового оружия, известного в Египте под названием «кхопеш» (45, 170).

Прослеживается четкое структурное разделение армии на отдельные отряды и корпуса.

Для быстроты и маневренности эти отряды передвигались в бою независимо друг от друга и лишь перед самым копейным ударом по сигналу сходились в единую фалангу (98).

Численность отрядов могла быть различной. В храме города Фивы (так наз. «Рамессеум») найдено множество изображений таких колонн. Некоторые из них состоят из 12-ти человек по фронту и 9-в глубину; другие – из 8 по фронту и 11 – в глубину (42, 98).

На барельефах четко видно, что щиты и вооружение у изображенных воинов совершенно одинаковы.

В такой фаланге при столкновении с противником первая шеренга, закрывшись щитами, наносила удар копьем от бедра, направляя его чуть вверх; вторая – от пояса, третья – от головы, по верхней линии. Остальные ряды, как и прежде, создавали давление.

Примечательно, что египтяне по-прежнему не применяют поножей, хотя размер щитов уменьшился и ноги оказались неприкрытыми, а, следовательно, именно их в первую очередь и выбирали в качестве мишени стрелки и аконтисты врага. Чем объяснялось упорное нежелание египтян защищать уязвимые части тела, пока неизвестно.

Достойны внимания попытки древних мастеров создать новые виды оружия, например, комбинированную булаву и секиру. Первые попытки подобного рода относятся к эпохе Среднего Царства (97). Манипулировать таким оружием надо было двумя руками, закинув щит за спину или вообще без него. Поэтому, скорее всего, воины, имеющие секиры, находились во второй шеренге фаланги и наносили удары через плечи впередистоящих щитоносцев (170). Вероятно, такие бойцы чаще сражались индивидуально, например, в морском бою во время абордажа или при обороне крепостей.

Возможно, длинные секиры использовали также для того, чтобы при преследовании врага в рассыпном строю подсекать ноги противнику и лошадям, впряженным во вражеские колесницы. На ларце, найденном в гробнице Тутанхамона, изображены воины с копьями необычной формы. Древко копья очень короткое, а массивный наконечник составляет половину его длины. Длина самого копья немногим более 1 м (170). Можно предположить, что такое оружие имели воины первой шеренги фаланги. Оригинальная конструкция копья позволяла наносить им как колющие, так и рубящие удары. Сохранились настенные росписи, показывающие парадную процессию фараона Аменхотепа IV (Эхнатона) и его войска (46). Изображенные в нижнем ряду пять воинов держат в руках оружие, очень похожее на боевой двуручный цеп. Ни другого оружия, ни щитов у них нет, а командует всеми офицер, несущий в руке жезл, или палицу.

Если египтяне знали боевой цеп, то использоваться он мог и на флоте, и при обороне крепостей, и в строю. Воины, вооруженные цепами, как и секироносцы не могли пользоваться щитами, поэтому тоже должны были стоять во второй шеренге, под прикрытием первого ряда щитоносцев.

Отразить удар цепа очень трудно: действие его основывалось на «обволакивающем» эффекте, то есть боевая (ударная) часть достигала спины или затылка противника, даже если древко тот успевал принять на щит. Если же воин поднимал щит, отражая удар сверху, то грудь его оставалась открытой для копья.

3. ХЕТТЫ

С началом правления 19-й династии (1305 гдо н. э.) начались военные столкновения Египта с одним из самых могущественных государств в Малой Азии, называемом Хеттской державой, за господство в Сирии. Это государство не было однородно по своей структуре; в его состав входило множество народов: хетты, лувийцы, хатты, хурриты, фригийцы, лидийцы, карийцы... Соответственно, и в его военное дело каждый народ внес что-то свое.

На юго-западе и западе Хеттское государство воевало с царствами Киццуватна и Арцава, населенными лувийцами и хурритами. На востоке – с царством Ацци.

Наибольшего могущества хетты достигли при царях Лабарне и Хаттусили I. Последний взял верх над хуррито-семитскими городами-государствами Уршу и Хашу в Северной Сирии и захватил ряд областей на юго-западе Малой Азии. Его преемник – Мурсили I – захватил Вавилон и разрушил его (58).

В новохеттский период царь Сиппилулиуме I покорил страну Арцава (Западная Анатолия), разбил царство АцциХайаса (причерноморский союз городов), победил царство Митани; под контролем хеттов оказались многие области Сирии (58).

Вот что говорится о военном деле хеттов в словаре Ф. А. Брокгауза и И. А. Эфрона (т. 37):

«... Имелись пехота, колесницы (по три воина на каждой: возница, щитоносец и стрелок) и конница. Оружие – небольшой четырехугольный или овальный плетеный щит, похожий на изображения в классическом искусстве у понтийских амазонок; фаланга была вооружена кинжалами-мечами; последние имели не сирийскую, а киликийскую форму – ту же, какая изображается египтянами у морских народов запада. Кроме того были и длинные копья...»

По-видимому, хеттская фаланга по маневренности на пересеченной местности уступала египетской, но вооружение у хеттов было солиднее...

Главным отличием являлось использование фалангистами первой шеренги длинного (около 70-90 см) меча, сделанного из железа. Это оружие хетты, скорее всего, заимствовали у критян и ахейцев, с которыми имели давние торговые и политические отношения; не исключено, что военные отряды этих народов, знакомые с техникой мечевого боя, использовались хеттами в качестве наемников. Массивным клинком можно наносить колющие и рубящие удары. Гард эти мечи не имели, но расширенная «сильная» часть клинка в какой-то мере защищала кисть руки. Мягкие кожаные и войлочные доспехи от такого страшного оружия были ненадежной защитой, к тому же, в первую очередь атаке меченосцев подвергались открытые ноги египетских воинов. Можно также предположить, что меченосцы были снабжены длинными ламелярными панцирями и шлемами, делающими воинов практически неуязвимыми (45). Ноги в бою закрывались толстыми кожаными сапогами (170) либо поножами (45). В дополнение к доспеху фалангисты держали в левой руке круглый щит.

Следующие за ними шеренги копьеносцев были вооружены попроще. Второй и третий ряды действовали копьями, как египтяне: наносили удары от бедра (2-й ряд) и от пояса или от головы (3-й ряд).

Хеттские гимнеты имели тактику подобную египетской, с той разницей, что многие воины в рукопашной схватке использовали мечи с укороченными для удобства передвижения клинками.

Методы боя хеттских колесничных отрядов несколько отличались от египетских. Боевые повозки были тяжелее и вмещали трех воинов. Причем хетты либо совсем отказались от использования лука, либо использовали его лишь частично, предпочитая действовать копьями. Возница стоял посредине и правил лошадьми, а копьеносцы в доспехах и с небольшими щитами копьями наносили удары в стороны по воинам и лошадям противника. Удар намного усиливался за счет движения колесницы. Копье из рук воина могло вырваться, поэтому колесничие, также, как и фалангисты, были вооружены длинными мечами, удобными для того, чтобы колоть и рубить с повозки. В колеснице было тесно втроем и для большей свободы действий воинов вооружали щитами небольшого размера (170, 76, 45).

Скорее всего, первые столкновения с хеттами закончились поражениями для египтян, поэтому в египетских источниках времен Рамсеса I и Сети I сообщений о них почти не осталось.

Известно, что фараону Сети I удалось окружить отряд шарденов (одно из ливийских племен, либо «народов моря» (76, 22) можно предположить, что они находились на службе у хеттского царя). Их искусство боя на мечах так поразило фараона, что Сети I предложил всему отряду перейти к нему на службу. Те согласились. Впоследствии Рамсес II сделал шарденов своей личной гвардией. Сохранилось много изображений этих воинов и их полного вооружения. По ним можно создать достаточно четкое представление о том, как выглядела хеттская пехота (170; 45, 103 том 1).

Факт, что хетты обладали мощной армией подтверждает то, что два похода Салманасара III (845 и 824 гг. до н. э.) окончились для Ассирии неудачно, хотя как такового хеттского государства в то время уже не существовало, и на его территории оставались лишь осколки могущественной державы. По всей вероятности, ассирийцы во многом переняли свое исключительное военное искусство именно у хеттов и их последователей.

До нас дошло единственное подробное описание сражения египтян с хеттами при Кадеше в 1312 году до н. э. Войсками Египта командовал фараон Рамсес II, а хеттского союза – царь Муватали (76, 103 т. 1; 170). Из текста на росписи неясно, участвовала ли в битве со стороны хеттов тяжелая пехота, во всяком случае, ее изображений нет. Возможно, в этом сражении использовались лишь колесницы и легкая пехота, но даже эти отряды смогли биться с египтянами на равных. Окончательную победу обе стороны приписали себе. Хотя правильнее было бы сказать, что победа не досталась никому

В начале XIII в, до н. э. хеттская держава столкнулась в войне с так называемыми «народами моря», распространившими свое влияние на острова Средиземноморья, на часть Греции, остров Крит и западное побережье Малой Азии, которое вместе с островом Кипр и оказалось «яблоком раздора». Бои шли и на суше, и на море. Известно, что хетты дважды захватывали Кипр: при Тудхалии VI и при Суппилулиуме II, но оба раза их оттуда вытеснили (58).

После этих войн народы моря, в состав которых входили племена: филистимлян, шарденов, шакалеша, турша, дануна, акайваша (ахейцы), луки и чаккаль (22) начали глобальное переселение в разные части Средиземноморья. Что побудило их к этому, до сих пор остается загадкой. Возможно, причиной стала опасность с севера, откуда надвигались дорийские племена, имевшие лучшее вооружение и организацию.

Хеттское царство не смогло противостоять натиску и было разгромлено. Затем войска захватчиков двинулись в Египет. Известно, что Рамсес III, чтобы отбить натиск, вынужден был мобилизовать все силы. Ему удалось одержать победы над народами моря в двух крупных битвах: на суше, в Сирии, и на море – у входа в дельту Нила (об этом говорят рельефы в Медине- Абу) (22).

4. АХЕЙЦЫ

Из племен народов моря больше всего сохранилось изображений ахейских воинов, по которым можно попытаться реконструировать их тактику боя. В какой-то степени в этом может помочь поэма Гомера «Илиада», однако, надо учитывать, что автор жил в VIII в. до н. э., а описываемые им события происходили в XIII в. до н. э.

Судя по дошедшим до нас сведениям, ахейцы мало использовали колесницы. Во всяком случае, сведений о массовых колесничных атаках у нас нет. На боевых повозках, скорее всего, ездили командиры и, возможно, незначительная часть воинов. На островах и в материковой части Греции слишком мало открытых мест, чтобы в полной мере использовать этот род войск. Описание колесничного боя дает нам Гомер: «... Славного сшиб Фрасемола Патрокл. Превосходным возницей Был Фрасемол у царя Сарпедона. Его поразил он Пикою в нижнюю часть живота и члены расслабил. Но Сарпедон, вторым на Патрокла напав, промахнулся Пикой блестящей. Коню Ахиллеса Педасу попала Пика в плечо; закричал он пронзительно, дух испуская. В пыль повалился со стоном. И дух отлетел от Педаса. Оба другие коня расскочились, ярмо затрещало, Спутались вожжи, когда пристяжная свалилась на землю. Автомедонт копьеборец нашел из беды выход: Вырвав острый свой меч из ножен при бедре мускулистом Кинулся он и отсек пристяжную, нимало не медля. Оба другие коня поравнялись и стали под вожжи. В жизнегубительной схватке сошлися противники снова. Пикой блестящей своею опять Сарпедон промахнулся. Близко над левым плечом Патрокла она пролетела, Но не попала в него. Тогда и Патрокл размахнулся Пикой. Ее не напрасно метнул он. Попал он в то место, Где грудобрюшной преградой охвачено плотное сердце. Тот повалился, как валится дуб иль серебряный тополь, Или сосна, если плотник своим топором отточенным Дерево срубит в горах, корабельные балки готовя. Так Сарпедон пред конями своими лежал, растянувшись, В пыль, обагренную кровью, со стоном впиваясь руками...» («Илиада»).

Из отрывка видно, что ахейцы, как и хетты, предпочитали сражаться на колесницах копьями, а не луками, как египтяне, гиксосы, митанийцы. Ахейские гимнеты применяли ту же тактику боя, что и хетты, и египтяне. Различались лишь формы ручного и защитного вооружения (170).

Способ действий в бою фаланги мог несколько отличаться от хеттского. Дело в том, что ахейцы имели возможность задействовать в рукопашной четвертую шеренгу воинов за счетудлиннения их копий до 4, 5 м (170).

Первую шеренгу составляли меченосцы, защищенные броней, со шлемами, поножами и круглыми щитами, удобными в рукопашной. Во второй шеренге стояли копьеносцы, вооруженные огромными «восьмеркообразными» или трапециевидными щитами и копьями, не обязательно длинными. Воины, следующие за меченосцами, могли вовсе не иметь доспехов; все их защитное вооружение состояло из большого щита и шлема. Вторая шеренга наносила удар копьем от бедра, 8-образная форма щита способствовала этому, так как выемки позволяли воину наносить удары, не открывая себя. Стоящие в третьем ряду кололи от груди, а в четвертом – от головы, через плечи впереди стоящих. Третья и четвертая шеренги могли быть вооружены небольшими круглыми щитами и длинными копьями. Причем манипулировать ими возможно было только обеими руками. Остальные ряды выполняли те же функции, что и у шумеров, хеттов и египтян. Они могли быть вооружены круглыми щитами небольшого размера и недлинными копьями. Действия меченосца, стоявшего в первой шеренге, были несколько ограничены. Он не имел возможности размахнуться, чтобы сильно ударить сверху, зато вполне мог рубить противника по ногам и наносить колющие удары (170).

Как происходили индивидуальные поединки, можно судить по отрывкам из «Илиады»: «... Первым Парис боговидный послал длиннотенную пику В щит, во все стороны равный, ударивши ею Атрида; Но не смогла она меди прорвать, и согнулося жало В твердом щите Менелая. Вторым Менелай русокудрый Медную пику занес и взмолился к родителю Зевсу...... Взмахнувши, послал длиннотенную пику В щит, во все стороны равный, ударивши ею Париса. Щит светозарный насквозь пробежала могучая пика, быстро пронзила искусно сработанный панцирь блестящий И против самого паха хитон у Париса рассекла Тот увернулся и этим избегнул погибели черной. Сын же Атрея, извлекши стремительно меч среброгвоздный, грянул с размаху по гребню на шлеме: но меч, от удара В три иль четыре распавшись куска, из руки его выпал...... Ринулся он на Париса, за шлем ухватил коневласый И потащил, повернувшись, к красивопоножным ахейцам...»

В обращении Гектора к Аяксу первый говорит о своем воинском искусстве: «... В мужеубийствах и битвах я опыт имею немалый, Щит сухокожий умею ворочать и право и влево, С ним управляюсь искусно и храбро в кровавом сраженьи; На колеснице умею ворваться и в конную свалку, Пляску Ареса могу проплясать и в бою рукопашном»... Поединок между этими противниками протекал так: «... В щит семикожный ужасный он пикой своею ударил, – В яркую полосу меди, что сверху восьмою лежала. – Кожаных шесть в нем слоев пронизала блестящая пика, В коже седьмой задержалась. Тогда в свою очередь быстро Богорожденный Аякс размахнулся огромною пикой И поразил ею Гектора в щит, во все стороны равный. Щит светозарный насквозь пролетела могучая пика, Гектаров панцирь пронзила, сработанный с тонким искусством, И против самого паха хитон Приамида рассекла. Он увернулся, однако, и гибели черной избегнул. Вырвав обратно руками свои длиннотенные пики, Сшиблися оба опять наподобие львов кровожадных Или лесных кабанов, у которых немалая сила. Гектар копьем в середину щита Теламония грянул, Меди, однако, на нем не пробил, – острие изогнулось. В щит, налетевши, ударил Аякс и насквозь его пробил Пикон. Назад отшатнулся к врагу прорывавшийся Гектар. Шею царапнуло жало, и черная кровь заструилась. Не прекратил поединка, однако, божественный Гектар. Чуть отступивши назад, захватил он могучей рукою Камень, лежавший средь поля, – огромный, зубристый и темный, – Махом швырнул и в ужаснейший щит семикожный Аякса Глыбой в средину ударил. Взревела вся медь щитовая. Быстро Аякс подхватил несравненно огромнейший камень, Бросил его, размахав и напрягши безмерную силу, В щит угодил и пробил его камнем, похожим на жернов, Милые ранив колени. Назад опрокинулся Гектар, Щит свой притиснув. Но тотчас воздвиг Аполлон его снова. Тут бы, схватившись, мечами они изрубили друг друга, Если бы вестники Зевса и смертных, глашатаи оба Не подошли...»

В сцене боя за корабли встреча этих двух соперников описывается следующим образом: «... Стрелы меж тем осыпали Аякса, не мог устоять он; Одолевала его и воля Зевеса и удары Славных троянцев; сияющий шлем под ударами звоном Страшным звучал у висков; без конца ударялися копья В бляхи прекрасного шлема. Замлело плечо у Аякса, Крепко дотоле державшее щит многоперстый. Не в силах Были троянцы пробить этот щит, как ни сыпали копья. Тяжко дышал Теламоний. По всем его членам обильный Пот непрерывно струился. Никак уже не был он в силах Вольно вздохнуть. Отовсюду вставала беда за бедою....... Быстро приблизившись, Гектар по ясенной пике Аякса Острым огромным ударил мечом и от древка у шейки Все целиком отрубил острие. Бесполезно обрубком Вновь взмахнул Аякс Теламоний. Далеко от пики С шумом упало на землю ее заостренное жало...»

Персонажи Гомера не выглядят в поэме безупречными героями; они лишены ореола романтического благородства. Например, Патроклу, разоруженному богом Аполлоном, вначале наносит удар в спину Евфорб: «... Тут острою пикою сзади В спину меж плеч изблизи поразил его воин дарданский. Сын Панфоя Евфорб...» (Который, однако, после этого струсил и спрятался среди других воинов.)

Затем, полностью беззащитного и тяжелораненого, его не погнушался добить «благородный» Гектор: «... Близко к нему подошел сквозь ряды и ударил с размаха Пикою в низ живота и насквозь пронзил его медью...» Далеко не совершенен и Ахиллес. Пока Полидор (сын Приама) бился с Пеллидом: «... Сзади в спину его поразил Ахиллес быстроногий Острою пикой, – туда, где, сходясь, золотые застежки С панцирем пояс смыкают...»

Кроме того, не вняв мольбам Ликаона (другого сына Приама) о пощаде, Ахиллес хладнокровно: «... Свой меч обнажив отточенный, Около шеи ударил в ключицу, и в тело глубоко Меч погрузился двуострый. Ничком Ликаон повалился...»

По некоторым данным, ахейцы использовали в бою и верховых лошадей, но говорить о кавалерии, как о роде войск, с уверенностью нельзя. По всей вероятности, это были лишь единичные случаи.

5. ВОИНЫ ЭЛАМА И ВАВИЛОНА

Государство Элам занимало юго-западную часть современного Ирана. Возникло оно на рубеже IV-III тысячелетий до н. э. В XXIV-XXIII вв. до н. э. Элам попал под власть Аккадского государства, образованного Саргоном Древним, но в XXI в. до н. э. вновь обрело независимость. При царе Кутир-Наххунте I (1730-1700 гг. до н. э.) эламиты полностью разгромили государство Аккад. В XIV веке Элам был покорен Вавилоном, и лишь спустя два столетия царь Шутрук-Наххунте I (около 1189 г. до н. э.) освободил страну и даже разграбил Вавилон. Продолжал эту войну и новый царь Элама – Кутир-Наххунте III (1159-11 гг. до н. э.). Он нанес ряд поражений вавилонянам и во второй раз захватил их столицу.

С VIII века до н. э. Элам был втянут в бесконечные войны с Ассирией, часто в качестве союзника Вавилона. Известно, что в 720 году до н. э. в битве при Дере эламитам удалось разгромить ассирийское войско. Через десять лет Саргон II, царь Ассирии, в свою очередь разбил Элам. В 692 году до н. э. Вавилон и Элам вновь выступили против ассирийцев. В битве у реки Тигр, на местности Халуле, обе стороны понесли большие потери и ассирийцы отступили. В 652 году до н. э. эламиты потерпели окончательное поражение и попали под власть Ассирии.

Из того небогатого материала о военном деле Элама, который мы имеем, можно выделить следующие сведения:

Скорее всего, эламиты не знали строя-фаланги и не обладали тяжелой пехотой. В битвах с ассирийцами роль фалангистов играли их союзники-вавилоняне, которые в VIII веке до н. э. позаимствовали это построение у Ассирии.

Легкая пехота была многочисленной и умелой в бою. Тактика ее ничем особенным не отличалась от тактики других государств.

Известно, что эламиты заимствовали у ассирийцев в VIII в. до н. э. кавалерию и научились искусно управлять лошадьми (170), но конница их не обладала столь сложной структурой, как ассирийская, и представляла собой неорганизованную толпу всадников-лучников, имевших, однако, копья и мечи для ближнего боя.

Интересны изображения боевых колесниц эламитов. Такая форма больше нигде на Востоке не встречается (170; 76). Колесница представляла собой плоскую платформу с большими колесами, напоминающую арбу. Думается, вряд ли такие повозки могли использоваться в бою. Скорее всего, ими пользовались лишь как транспортным средством для перемещения войск и перевозки раненых. Ехать на таких колесницах можно было только сидя, вместить они могли до восьми человек. В случае необходимости, стрелки на повозках могли быть быстро переброшены в нужное место, как бы выполняя роль своеобразных десантных отрядов. Можно допустить, что кроме этих повозок, эламиты обладали и собственно боевыми, оснащенными колесницами, но их изображения нам неизвестны.

Самостоятельное государство со столицей Вавилон возникло около 1894 года до н. э., его образовали Аморейские племена. Вначале город не играл особой политической роли, первые завоевания начались с приходом к власти царя Хаммурапи (1792-1750 гг. до н. э.). В союзе с царством Элам им были завоеваны города Урук, Иссин и Эшнунну. Затем он повернул оружие против своих союзников и, разбив представителя Эламского царства в Ларсе, захватил этот город. В 1760 году до н. э. Хаммурапи подчинил царство Мари и область вдоль среднего течения Тигра.

После смерти царя волна вавилонских завоеваний пошла на спад. Его сын Самсуилуна (1749-1712 гг. до н. э.) вынужден был вести оборонительные войны против касситов.

В XVI веке до н. э. Вавилон захватили и разграбили хетты. Царство оказалось во власти касситских племен на 362 года.

В конце XIII – начале XII веков до н. э. Вавилон несколько раз подвергался нападениям Элама. Его политический подъем вновь начался при Навохудоносоре I (1126-1105 гг. до н. э. Около крепости Дер он разгромил эламитов и разорил их страну.

В X-IX вв. до н. э. вавилоняне воевали с Ассирией, но потерпели поражение. Возрождение государства стало возможным лишь после падения Ассирийской державы и продолжалось до момента, когда его окончательно лишили независимости персы.

В военную тактику вавилоняне не внесли ничего нового. Изначально их войско состояло из легковооруженных отрядов и колесниц (170).

В древний период строя в Вавилонии не знали. Его переняли позднее. Вавилонская фаланга в точности, и вооружением и тактикой, копировала ассирийскую (170).

Конница у вавилонян, видимо, появилась уже после разгрома ассирийской державы. Частью она состояла из наемников-ассирийцев, частью – из собственных воинов. Ее боевые методы также были полностью скопированы у ассирийцев.

6. АССИРИЙЦЫ

Пожалуй, ни одно государство на Ближнем Востоке не имело такой мощной армии, как Ассирия. До сих пор удивляет ее четкая организация. Войско делилось на рода, каждый из которых точно знал свое место в бою; они действовали, как части единой системы, в случае необходимости помогая и прикрывая друг друга. Чтобы добиться таких результатов, необходима была длительная, регулярная тренировка, причем не только каждого бойца в от- дельности, но и целых войсковых соединений. Мощь ассирийской армии накапливалась постепенно.

ДРЕВНЕЕ ЦАРСТВО

Первые известные нам победы принадлежали Ассурубалиту I (около 1380 г. до н. э.). Он захватил часть территории государства Митани. Позднее Ададнерари I (1307-1275 гг. до н. э.) захватил оставшуюся его часть, параллельно воюя с Вавилоном. Он же попытался наладить отношения с хеттами, на что получил высокомерный отказ.

Тукульти-Нинтурт I (1244-1208 гг. до н. э.) – захватил часть Вавилонии.

Ниниппалекур (около 1120 г. до н. э.) и Ассуррдан (около 1200 года до н. э.) – много воевали с Вавилоном и захватили города Забба, Ирригу и Агарсал. Их преемники тоже были втянуты в войны за власть в Месопотамии.

При Тиглат-Паласаре I (около 1080 г. до н. э.) ассирийцы разбили горные племена мосхийцев и взяли города Коммагену и Сирией. Затем вторглись в Армению и опустошили 25 городов. В число побежденных народов входили патин, литру и халуван. Досталось и хеттам, потерявшим былое могущество. Видимо, когда основные силы ассирийцев были в походе, на государство напали вавилоняне и-взяли город Иекаш. Царю Ассурбелкале (около 1090 г. до н. э.) удалось вернуть захваченные территории.

При Ассурабаморе (около 1060 г. до н. э.) хетты разбили ассирийцев и вернули утраченные земли.

В этот период ассирийская армия могла выглядеть следующим образом. В начале преобладающим было значение легковооруженных отрядов и колесниц, о тактике которых уже говорилось выше.

Столкнувшись с хеттами, ассирийцы многое позаимствовали у них в военном деле, например, фалангу, которая так поразила ассирийцев, что многие атрибуты они просто скопировали у хеттов: форму щитов, круглого и большого трапециевидного, бывших на вооружении у ахейских наемников на хеттской службе. Ассирийцы убедились в преимуществе меча перед ударным оружием и взяли его на вооружение, приспособив форму и размеры к своей технике боя.

Ассирийский вариант фаланги мог выглядеть следующим образом.

В первую шеренгу ассирийцы поставили воинов-копьеносцев, прикрытых большими трапециевидными щитами в рост человека. Копьем они наносили удар от бедра. Второму и последующим рядам не было необходимости нести огромные щиты, и они получили небольшие круглые. Вторая и третья шеренги действовали копьями, соответственно, от груди и от головы.

Тяжелые доспехи для переднего ряда щитоносцев в то время вряд ли были широко распространены из-за их дороговизны и отсутствия мощной производственной базы. Поэтому использовали либо трофейную броню, либо обходились без нее.

Все три шеренги были вооружены небольшими узкими клинками, пригодными для действий в тесном строю. Ими было удобно наносить колющие удары, не отводя в сторону щит (этот принцип впоследствии использовали римляне). В случае потери или поломки копья из ножен вынимали меч.

Кавалерии как рода войск ассирийцы тогда не имели. Верховых лошадей, возможно, использовали для разведки и передачи донесений.

Ассирия была страной, жившей войной и за счет войны. Интересна мифология ассирийцев, во многом схожая с мифологией вавилонян. Часто сюжетами мифов являются поединки героев с силами зла:

«... Он (Меродах Вавилонский) взял лук и вооружился им для битвы; он потряс палицей и привесил ее к бедру; он схватил бумеранг и взял его в правую руку. Повесив на плечо лук и колчан, он метнул перед собой молнию, и бурная стремительность овладела его членами. Он взошел на колесницу судьбы, не знающий соперников, и, твердо став в ней, привязал своею рукою четыре пары возжей к краям ея...

... Он взмахнул палицей и поразил ее (богиню Мумму-Тиамат) в живот, он рассек ее грудь, вынул ее сердце, связал ее, сократил ее дни, потом бросил труп – и горделиво выпрямился над ней. После того, как Тиамат, шедшая во главе своих воинов, была сокрушена, он разогнал ее воинов, рассеял их полки...» (76).

СРЕДНЕЕ ЦАРСТВО

Новая череда завоеваний Ассирии началась при Тугултининине II (889-885 гг. до н. э.). Он вел войны с Вавилоном и Эламом, совершал набеги в Армению и Сирию.

Ассурназирпал II (883-859 гг. до н. э.) предпринимает походы:

в 881-в области Загроша;

880 – в Армению;

879 – против народов куммуха, наири, в области Верхнего Тигра разбил зухов;

877 – в Сирию, где победил хеттов.

Салмануссур III совершает три похода в Сирию, доходя до Средиземного моря, где в последнем походе (первые два были неудачны) разбивает иудеев, египтян, хеттов и арабов в битве при Каркаре. Он же совершил поход в Вавилонию, победив ее войска. Предпринял набеги на Урарту.

При Самсиромане IV (824-812 гг. до н. э.) (по 77) или Шамши-Ададе V (823-81 1 гг. до н. э.) (по 58) – ассирийцы покорили часть племен наири, завоевали Мидию и разбили Халдею.

При Адад-Нарари III (810-783 гг. до н. э.) (по 58) или Раманиари III (812-784 гг. до н. э.) (77) ассирийская армия подчиняет халдеев, семь раз совершает походы в Мидию, два раза – в страну Мана, три – в Сирию.

Салманасар II (784-773 гг. до н. э.) – воевал с Арменией и Мидией. Но в Сирии потерпел поражение.

Ассурдану II (773-756 гг. до н. э.) и Ассурниари II (752745 гг. до н. э.) пришлось подавлять много восстаний внутри страны и в Вавилоне. Отмечены лишь два похода в страну Наири.

Тугултипалесарр III (745-727 гг. до н. э.) навел в стране порядок и совершил походы в Сирию, Иудею; покорил арамеев и халдеев. Успешно воевал в странах Наири, Эламе и Мидии.

В этот период в тактике ассирийской легкой пехоты произошли серьезные изменения. Рельефы из дворцов ТиглатПаласара III (он же Тугултипалесарр III) и Ассурнасирпала II позволяют нам сделать выводы об умении легкой пехоты быстро перестраиваться и образовывать единый строй для боя с колесницами или конницей врага, что позволяло ей действовать более самостоятельно, независимо от прикрытия и поддержки других родов войск.

В таком строю первую шеренгу составляли аконтисты, прикрывающие своими щитами задние шеренги стрелков. Позади них стояли три шеренги лучников. Для удобства ведения стрельбы воины располагались в шахматном порядке, а метатели дротиков и передний ряд стрелков опускались на колено, что давало возможность одновременно участвовать в обстреле всем лучникам. Пращники находились позади строя, действуя врассыпную, так как их оружие требовало большего пространства для размаха. Оттуда они могли вести только навесной обстрел через головы своих товарищей. Если атака бывала отбита и враг отступал, стрелки и аконтисты вновь рассыпались и вели преследование индивидуально. (170).

Тактика фалангистов осталась без изменений, но улучшилось вооружение. Первую шеренгу щитоносцев теперь составляли воины, облаченные в ламелярные или чешуйчатые доспехи. Остальные ряды копьеносцев были вооружены круглыми щитами и копьями, и одеты в более легкие – «мягкие» доспехи (170; 45).

Колесницы увеличились в размерах и запрягались упряжкой на четырех коней. Экипаж состоял из возницы, лучника, часто облаченного в длинный доспех и двух копьеносцев со щитами. Колесничные отряды теперь могли сочетать в бою стрельбу из лука с действием холодным оружием. В рукопашной копьеносцы могли сходить с повозок и вести бой индивидуально или сформировав строй. Кроме того, при штурме укреплений отряды колесничих оставляли уже ненужные колесницы и продолжали бой в качестве стрелков или аконтистов, укрывшись до момента рукопашной схватки огромными плетеными щитами (45; 103; 170).

Примерно в IX веке до н. э. ассирийцы стали использовать кавалерию как отдельный род войск. Вначале она состояла из отрядов лучников и метателей дротиков, посаженых на коней. Воины постоянно взаимодействовали друг с другом, причем аконтисты придерживали за узду лошадей лучников и прикрывали их щитами, пока те вели стрельбу, стоя на месте или в движении. Позже необходимость в помощи у всадников отпала; ассирийские кавалеристы научились управлять лошадьми ногами, но до тех пор рукопашный бой был для них неприемлем и ассирийцы предпочитали воевать на расстоянии (76; 170).

При Тиглат-Паласаре III ассирийская кавалерия уже представляла собой достаточно грозную ударную силу. Воины были вооружены луками, мечами, топорами и копьями. Щитов, судя по изображениям, они не имели, видимо, это было связано со сложностью управления лошадьми (170).

По всей вероятности, всадники, помимо рассыпного, знали еще и сплоченный строй. Первую шеренгу конной фаланги составляли воины, облаченные в доспехи, прикрывавшие собой следующих за ними (в доспехи были облачены и лошади первой шеренги). На сохранившихся изображениях ассирийские кавалеристы наносят удары копьями только двумя способами: или от головы, или от бедра. Непосредственно в рукопашной схватке, скорее всего, могла участвовать только первая шеренга всадников, второй ряд вступал в бой лишь в случае прорыва противника.

Важным нововведением Тиглат-Паласара III явилось учреждение отборного гвардейского корпуса («Царского полка»), куда входили все рода войск. Кроме выучки, эти воины выделялись из остальной массы войск лучшим вооружением. Практически весь состав корпуса, включая гимнетов, кавалеристов и задние шеренги фалангистов, получил чешуйчатые или ламелярные доспехи. Гвардейские фалангисты внешне отличались от армейских формой щитов, напоминающей конус. Воины первой шеренги имели щиты больших размеров, остальные были вооружены более удобными щитами размером поменьше.

Такая структура армии просуществовала до падения Ассирийского государства. Последние его завоевания относятся ко времени Нового Царства:

Саргон (722-705 гг. до н. э.) – воевал с Египтом, Эламом, Урарту, Халдеей.

Сеннахериб (705-681 гг. до н. э.) – с Элламом.

Асаргадон (681 – 667 гг. до н. э.) – совершил походы в Аравию и Египет. Ашурбанипал (667 – около 629 гг. до н. э.) – завоевал Элам.

Затем последовали гражданские войны, пока Ассирия не пала под ударами Мидии и Вавилона в 610 году до н. э.

Глава 2. АНТИЧНЫЙ МИР

Мнение, сложившееся о военной системе армий античности, несколько тенденциозно и однобоко. Действительно, трудно смириться с мыслью о том, что тактика древних могла быть достаточно гармоничной и практичной, приспособленной для достижения максимальных результатов при минимуме затраченных усилий. Довольно поверхностно наши современники осведомлены о способах действий греческой и македонской фаланги, равно как и римского легиона.

Зарубежные историки серьезно занимаются изучением «военной машины» прошлого (тому подтверждение – ряд великолепных изданий, перечень которых представлен в библиографии этой книги), но у нас в стране, к сожалению, этому вопросу уделяют мало внимания. Одним из немногих иностранных исследовательских трудов по военной тактике, переведенных на русский язык, является 4-томник Ганса Дельбрюка «История военного искусства», без сомнения, во многом полезная работа.

Основные сведения (правда, разрозненные) о боевой тактике античных армий мы получаем из книг древних авторов, таких как Аппиан, Арриан, Тит Ливии, Вегеций, Полибий, Ксенофонт и Цезарь. Достоверно известно, что Полибий и Посидоний создали теоретическую работу, своего рода руководство по тактике, до наших дней не сохранившуюся. Известно также, что Марк Порций Катон Старший написал труд «О военном деле», а полководцы Цельз и Фронтин описывали римскую военную систему. Эти работы были так хороши, что император Август на их основе создал устав для армии, который впоследствии был дополнен императорами Траяном и Адрианом. До наших дней эти записи также не дошли.

Изо всех трудов названных авторов наиболее ценны работы Ксенофонта и Цезаря, хотя сведений по интересующей нас теме там немного. Оба эти автора были профессиональными военными и знакомы с темой не понаслышке. Полибий тоже знал военное дело, так как сам был в свое время командующим конницей «Ахейского союза», противостоявшего Риму в Греции и Македонии в начале II века до н. э.; однако в сохранившихся пяти книгах его «Всемирной истории» в 40 книгах, информации по тактике мало.

Тит Ливии и Вегеций никогда не были военными, их работы смело можно назвать «сочинительскими». Обладая недюжинным литературным талантом, первый из них, мало того, что слабо разбирался в военном деле, так еще и путал хронологию исторических событий. Его работы больше были направлены на воспитание у юношества возвышенного патриотического чувства. Ренат Флавий Вегеций, живший во времена заката Римской империи (либо при Феодосии Великом, либо при Валентиниане III) в своей статье «Краткое изложение основ военного дела», скорее всего, пользовался отрывками из недошедших до нас работ Полибия и Посидония, Катона, Цельза и Франтина. Его «Краткое изложение...» удивительным образом состоит из вполне рациональных деловых советов, перемежающихся с абсолютно несостоятельными измышлениями автора.

У Аппиана (вторая половина II века н. э.) и Арриана (95175 гг. н. э.) сведения по тактике также очень скудны. Первый из них не имел никакого отношения к армии, а второй, хотя и был римским офицером, а затем – консулом, но в своем «Походе Александра», почти не касался военного устройства македонской армии. Но даже немногие отрывочные сведения ценны для нас.

7. ГРЕКИ И МАКЕДОНЦЫ

Любой школьник может сказать, что древние греки воевали плотным строем – фалангой, фланги которой прикрывала легкая пехота, а позже – кавалерия. Фаланга в нашем представлении – это тесный строй гоплитов, выстроившихся в несколько шеренг, ширина фронта которого достигала чуть ли ни километра. Е. А. Разин в своей работе «История военного искусства» по этому поводу высказал следующее мнение:

«Фаланга – это не только строй, но и боевой порядок греческой армии. Действовала она всегда, как единое целое.

... Спартанцы считали тактически нецелесообразным делить свою фалангу на более мелкие части. Начальник наблюдал за тем, чтобы не нарушался порядок фаланги. Сильной стороной фаланги являлся ее удар, атака накоротке. В сомкнутом строю она была сильна и в обороне... Уязвимым местом ее были фланги, особенно фланги первой шеренги, которая прежде других наносила или отражала удар. Воины держали щит в левой руке, правое плечо оказывалось открытым, и его прикрывал правофланговый сосед. Но первого правофлангового никто не прикрывал. Поэтому здесь ставили наиболее сильных и хорошо вооруженных бойцов. Вследствие этого правый фланг фаланги был сильнее левого фланга.

... Атака носила фронтальный характер, и тактика была очень простой. На поле боя едва ли имелось даже самое элементарное тактическое маневрирование. При построении боевого порядка учитывалось только соотношение протяжения фронта и глубины построения фаланги. Исход боя решали такие качества воинов, как мужество, стойкость, физическая сила, индивидуальная ловкость и особенно сплоченность фаланги на основе воинской дисциплины и боевой выучки».

Все, казалось бы, просто, но при этом не делается даже попытки разобрать механизм действия первых шеренг в рукопашном бою. Кроме того, многих исследователей интересует мнимая слабость правого края фаланги: якобы из-за того, что воины держат щит в левой руке, правое плечо оказывалось открытым. Поводом к такому суждению послужил фраза Ксенофонта, описывавшего одно из сражений:

«Воины, стоявшие на самом краю на правом фланге, после натиска лакедемонян на невооруженный фланг были перебиты».

В комментариях этот случай был объяснен так:

«Щиты аргивян были обращены к Коринфу, так что к лакедемонянам были обращены их ничем не прикрытые правые бока». («Греческая история»).

Но ведь вполне возможно, что Ксенофонт имел в виду совсем другое и «невооруженный» означало «неприкрытый конницей или гимнетами». В противном же случае получается, что воины аргивян видя, что их атакует противник, ничего не предприняли, чтобы защитить себя. Почему-то авторы комментариев не допустили даже мысли, что воины перед приближающейся опасностью могли взять щиты в правую руку, а наносить удары левой.

В наше время большинство людей чаще пользуется правой рукой. Левши встречаются редко, потому что их еще в детстве, как правило, стараются переучить. Естественно, этот стереотип срабатывает при изучении, в данном случае, военной истории. Между тем описания и изображения говорят, что древние воины, имевшие дело с холодным оружием, одинаково хорошо владели им как правой, так и левой рукой. * Для них это являлось жизненной необходимостью до тех пор, пока порох постепенно не свел значение рукопашного боя почти на нет.

* В подтверждение этой мысли попробуем разобрать римский строй «черепаха». Многим он известен по изображениям и по фильмам, но мало кто задумывался: как получается, что строй, кроме последнего ряда, со всех сторон опоясан щитами? Отпет прост: воины правого фланга держат их в правой руке, в то время, как те, кто находится в середине боевого порядка, поднимают щиты над собой, образуя что-то ироде черепицы. Ничего сложного в таком порядке не было; им могла воспользоваться каждая римская манипула.

Слабость правого (или левого) фланга фаланги была не в том, что воины имели открытое плечо, а в том, что атакующему фланг противнику противостояли всего несколько человек, следовательно, враг легко мог зайти в тыл. Времени для перестроения, как правило, в таких случаях оказывалось мало, и вполне логично, что воины могли запаниковать и обратиться в бегство: ведь никому не хотелось получить неожиданный удар в спину.

«Слабость фаланги гоплитов – во флангах. Если противнику удалось охватить фалангу хотя бы с одного фланга, в то время, как фронт занят, то она погибла. Незначительное количество бойцов из крайних рядов едва ли смогло бы выдержать натиск неприятеля. В то время, когда они вынуждены остановиться и поворачиваться к неприятелю, они или заставляют этим остановиться всю фалангу, отнимая у всех задних рядов возможность выполнять свою основную задачу – напирать на передние ряды, – или же происходит разрыв фаланги, и враг захлестывает ее с фланга». (51, т. 1).

Ксенофонт описывает такой случай очень убедительно: «В это же время из города вышел еще отряд воинов через другие ворота и напал сплоченным строем на правый фланг. Лакедемоняне были выстроены в восемь рядов и ввиду этого считали, что они слишком слабы для флангового боя; (интересно то, что, судя по тексту, автор фланговый бой, в принципе, считает возможным. – В. Т.) поэтому они попытались сделать маневр поворота (т. е., повернуться к неприятелю фронтом – В. Т.). Когда они стали для этой цели маршировать назад, враги решили, что они бегут, и напали на них; спартанцы оказались не в состоянии выполнить маневр, и часть войска, смежная с нападающими, обратилась в бегство. Мнасипп не мог подать помощи потерпевшим в этом деле, так как он должен был обороняться от нападающих с фронта; число его воинов все уменьшалось. Наконец, обоим неприятельским войскам удалось соединиться и напасть на Мнасиппа с его воинами, которых осталось уже очень мало».

В приведенном тексте автор упомянул, что для разворота фронта спартанцы «стали маршировать назад», то есть половина фаланги двигалась вперед, а другая – назад. Повернуться к рядом стоящим врагам спиной для проведения маневра воины вряд ли могли; но вряд ли также восемь рядов фалангистов, сохраняя строй и равнение, могли пятиться назад – это неудобно делать даже в одиночку, а не то что строем. Можно предположить, что только две-три передние шеренги действительно пятились, прикрывая остальных, тех, кто в это время, развернувшись спиной к врагу, спешили выполнить маневр.

Фаланга, как единое целое, из-за своей громоздкости не могла быстро выполнить такое перестроение, поэтому его, скорее всего, проводили отдельными составными частями.

Этот факт подтверждает и Арриан: «Они (трибалы) захватили вершину Тема и приготовились преградить войску дальнейший путь: собрали телеги и поставили их впереди, перед собой, чтобы они служили оградой и чтобы с них можно было отбиваться, если нападает враг. Кроме того, у них было в мыслях сбросить эти телеги на македонскую фалангу, когда она будет взбираться по самому крутому месту на горе. Они были убеждены, что чем теснее будет фаланга, на которую обрушатся сверху телеги, тем скорее эти телеги ее рассеют силой своего падения. Между тем, Александр составил план, как безопаснее всего перевалить через гору. Когда он увидел, что приходится идти на опасность, так как другого прохода нет, то он отдал гоплитам следующий приказ: когда телеги станут сверху валиться на них, то пусть солдаты в тех местах, где дорога широка и можно разбить строй, разбегаются так, чтобы телеги падали в промежутки между людьми; если же раздвинуться нельзя, то пусть они падают на землю, прижавшись друг к другу и тесно сомкнув свои щиты: тогда телеги, несущиеся на них, вследствие быстрого движения, скорее всего, перепрыгнут через них и не причинят им вреда.

Как Александр указывал и предполагал, так и случилось. Одни бросались врассыпную; другим телеги не причинили большого вреда, прокатившись по щитам; ни одного человека они не убили. Македонцы ободрились, видя, что телеги, которых они больше всего боялись, не нанесли им вреда, и с криком кинулись на фракийцев. Александр приказал лучникам уйти с правого крыла и стать перед фалангой, где она была наиболее уязвимой, и встретить фракийцев, откуда бы они не подошли, стрелами; сам он с агемой, щитоносцами и агрианами стал палевом крыле. Лучники, поражая фракийцев, выбегавших вперед, остановили наступление. Фаланга, вступив в дело, без труда отбросила варваров, легко и плохо вооруженных, так что они, не дожидаясь Александра, наступавшего слева, побросали оружие и кинулись с горы кто куда» (2).

Объяснить успех этой атаки можно только тем, что македонцы перед ней построились не монолитной фалангой, а отдельными подразделениями. Только так можно было избегнуть удара катившихся сверху повозок. Ведь наступая плотным строем, воины не имели бы возможности уклониться от катящихся повозок, а отдельные отряды, наоборот, были достаточно маневренными, чтобы избежать удара летевших на них телег.

Перед самой рукопашной схваткой Александр дал возможность гоплитам слиться в монолитный строй, прикрыв их на время этого маневра стрелками, так как биться самостоятельно отряды, вооруженные длинными копьями, приспособлены были плохо. Поэтому «расчлененная» фаланга была наиболее уязвимой.

Подобные ситуации возникали и прежде. Одну из них описывает Ксенофонт в «Анабазисе». Автор повествует, что на совете командиров он предложил атаковать противника в гору лохами (небольшими отрядами). Свое предложение он обосновал так:

«Полная линия сама собой разорвется. Здесь гора доступна, там подъем затруднителен. Воин, долженствовавший сражаться в полной линии, потеряет бодрость, увидя интервалы. Притом же, если мы двинемся густой колонной, то неприятельская линия нас охватит, и, обошедши наши крылья, могут против нас действовать по произволу. Если же мы, напротив, построимся в небольшое число воинов глубиною, то я не удивлюсь, если наша линия будет где-нибудь прорвана, по причине многочисленности варваров и стрел, которые на нас посыплются. Как скоро неприятель прорвется в одном пункте, то вся греческая армия будет разбита. И поэтому, я думаю, надо идти вперед многими колоннами, каждая в лох, чтобы наши последние лохи выдавались за крылья неприятельской армии. Каждый лох пойдет туда, где дорога будет удобнее. Неприятелю нелегко проникнуть в интервалы потому, что он очутится между двумя рядами наших копий (правым и левым флангами двух соседних отрядов – В. Т.). Ему также нелегко будет истребить лохи, идущие колонной. Если один будет с трудом удерживать напор неприятеля, ближайший поспешит к нему на помощь, и как скоро один достигнет вершины горы, то неприятель не устоит».

Атака увенчалась полным успехом. Из текста видно, что греческие лохи не боялись вступать в рукопашную, не соединяясь в общую фалангу. Бойцы могли отбиваться как с фронта, так и с флангов, всюду прикрывшись щитами. Такая тактика вовсе не была изобретением греков. Как было сказано ранее, ее знали еще египтяне и, возможно, хетты и ассирийцы, хотя до совершенства довели только римляне.

«Уже относительно греческой и македонской фаланг мы можем суверенностью принять, что они не образовывали совершенно непрерывных фронтов, а оставляли между частями небольшие интервалы, благодаря которым облегчалось правильное наступление...» (51, т. 1).

Словом, фаланги, и греческая, и македонская, были достаточно маневренны, благодаря тому, что передвигались отдельными подразделениями, соединяясь в монолитный строй лишь перед самым копейным ударом.

Что же собой представляла рукопашная схватка двух фаланг? Дельбрюк полагает, что:

«Непосредственно в бою в подобной фаланге могут принимать участие максимально две шеренги, причем вторая шеренга в момент столкновения заполняет прорывы, образовавшиеся в первой шеренге. Дальнейшие шеренги служат для немедленной замены убитых и раненых, но главное их назначение оказывать физическое и моральное давление на передовых бойцов. Более глубокая фаланга победит более мелкую, хотя бы даже непосредственно в рукопашной схватке принимало участие одинаковое число воинов». (51, т. 1).

Камнем преткновения для древних военных теоретиков был вопрос: как задействовать в рукопашном бою возможно большее число шеренг? Ведь чем больше бойцов участвуют в сражении, тем больше шансов у полководца одержать победу над противником.

Ксенофонт по этому поводу рассуждает так:

«Думаешь ли, чтобы фаланги, которых густота производит то, что большая часть ратников не имеет возможности поражать неприятеля своим оружием, могли быть очень полезными для своих и наносить много вреда противной стороне. Мне хотелось бы, чтобы египетские гоплиты, вместо ста шеренг глубины (по рассказу Геродота, такой строй египтяне имели в битве под Пилусием против персов, но были разбиты – В. Т.) имели десять тысяч; тогда нам пришлось бы ведаться с меньшим числом людей». («Киропедия»).

Длина греческих копий (около 2, 5-3 метров) вполне позволяла задействовать в рукопашной сразу три шеренги. Первая, прикрываясь большими беотийскими щитами (42) или круглыми «асписами» с кожаными или войлочными привесями, обеспечивавшими удобство передвижения и защиту ног, наносила удар копьем от бедра; вторая – от груди, а третья – от головы. Позже Ификрат и Эпаминонд попытались задействовать четвертую и даже пятую шеренги воинов за счет удлинения копья и переноса его на левую сторону, то есть воины держали такие копья не справа, а слева, перенеся действие ими за спины первых трех шеренг. Но управлять таким копьем (более 5 метров) было возможно только двумя руками.

Эту тенденцию развил Филипп II, отец Александра Македонского, в молодости долгое время живший в Фивах в качестве высокопоставленного заложника и хорошо изучивший все нововведения Эпаминонда. Сама идея переноса копий на левую сторону, за спины трех первых шеренг, позволяет задействовать еще три последующих ряда, действующих копьями-сарисами на трех уровнях. А для удобства манипулирования сарисой ей сделали противовес, похожий на оперение стрелы (163). Воины шести шеренг действовали одновременно в разных плоскостях. Копья не сталкивались и бойцы не мешали друг другу наносить удары.

В общем представлении македонская фаланга – это некий монстр: все воины в строю вооружены длиннющими сарисами. Шесть первых шеренг фалангистов направляют их на врага, а остальные держат вверх остриями, защищаясь ими от стрел и камней.

Мало того, что такая защита была бы равносильна попытке «удержать воду в решете», задним шеренгам воинов эти копья были вовсе ни к чему, потому что до врага дотянуться ими все равно нельзя, а во время движения они мешают.

Скорее всего, в действительности, македонская фаланга выглядела так: три первых ряда составляли гирасписты (те же гоплиты), использующие такое же вооружение и ту же технику, что и греки. Вооружать их сарисами не было смысла, потому что воины теряли возможность эффективно действовать в ближнем бою. А ведь именно им приходилось непосредственно иметь дело с врагами. Если бы тем удалось миновать линию наконечников (скажем, подкатиться под копьями), то фалангистам первого ряда пришлось бы бросить сарисы и обнажить мечи. Три очередные шеренги составляли сарисфоры, действовавшие своими копьями-гигантами за спинами первых шеренг: воины четвертого ряда – на уровне бедра, пятого – на уровне груди, а шестого от головы. Все они наносили удары двумя руками. Остальные шеренги в фаланге комплектовались из гипаспистов, аналога греческим пельтастам, о которых речь впереди. * Можно допустить, что сарисофоры составляли также четвертые-шестые ряды на флангах фаланги.

Атаку такого построения, его сильные и слабые стороны, описал Шарль Арден дю Пик, автор замечательной работы «Исследование боя в древние и новейшие времена» (впоследствии он погиб во франко-прусской войне 1870-71 гг., в бою под Мецом):

«Напор людей с копьем в сомкнутом строе, лес пик, держащих вас на известном расстоянии, были непреодолимы. Но можно было свободно убивать все, окружающее фалангу, эту массу, двигающуюся мерным шагом и от которой подвижные войска всегда могли ускользнуть. Благодаря движению, местности, тысячам случайностям борьбы, храбрости людей, раненым, лежащим на земле и могущим резать поджилки первой шеренги, проползать под копьями на высоту груди (и незамеченных последними, ибо копейщики первых двух шеренг едва могли видеть куда направить удар) – в массе могли образоваться отверстия, и, как только являлся малейший таковой разрыв, то уже эти люди с длинными копьями, бесполезными на близком расстоянии, знавшие бой только на расстоянии древка (Полибий), были безнаказанно побиваемы группами, бросавшимися в интервалы.

И тогда фаланга, вовнутрь которой проник неприятель, делалась вследствии нравственного беспокойства, беспорядочной массой, опрокидывающимися друг на друга баранами, давящими один другого под гнетом страха».

Если такое происходило, воинам приходилось бросать копья и вести ближний бой мечами.

«Бой мечом против меча был самый убийственный и представлял наибольше перипетий, потому что в нем индивидуальные достоинства сражающихся, как храбрость, ловкость, хладнокровие, искусство фехтовки, наиболее и непосредственно проявлялись» (20).

* Относительно названий отдельных типов македонской пехоты и кавалерии однозначного мнения не существует. Известно, что общее название для всей пехоты, сражавшейся в строю было «петзетайры» (пецетейры), то есть «пешая свита».

В то время бой на мечах не выглядел так, как можно представить, насмотревшись приключенческих фильмов. Пешие воины-фалангисты бились короткими мечами, удобными в тесноте строя. Наносимые удары парировались щитом и лишь изредка, когда не было другого выхода – мечом. Воин старался избегать боя «меч против меча», поскольку его оружие было слишком коротко и, к тому же, плохо закалено, а руки, как правило, незащищены. Следовательно, было достаточно одного удачного удара по руке, чтобы вывести бойца из строя. Отсутствие наручей говорит о том, что строй изначально не был приспособлен для мечевой схватки. Этот вид оружия оставляли на случай крайней необходимости. Если же такой случай представлялся, то воин держал руку и меч под прикрытием щита, которым действовал, нанося и отбивая удары.

Меч использовали для поражения цели, когда враг неловким движением открывал себя. Этот удар был завершающим в фехтовальном поединке («народы моря» и хетты, благодаря огромным размерам своих мечей, могли позволить себе элементы фехтования, даже не имея защитных наручей. Длина оружия позволяла им отбивать удары относительно безопасно для воина). В античной фаланге бой на мечах могли вести только воины, стоящие в первой шеренге, лишившиеся в сражении копий. Фалангист второй шеренги такой возможности уже не имел, потому что длина оружия не позволяла достать врага через плечо впередистоящего бойца. В случае потери копья ему оставалось только создавать давление, если не приходилось заменять павшего воина первой шеренги.

Вряд ли фаланга была приспособлена к затяжному бою. Сама рукопашная схватка длилась несколько минут, и побеждала более обученная, напористая сторона. Войска, не умеющие воевать строем, редко решались встречаться в рукопашной с фалангой. В «Анабазисе» не описано ни одного случая, когда персы попытались бы вступить в рукопашную с греческим строем. В битвах с Александром Македонским против его фаланги они всегда выставляли греческих наемников-фалангистов.

Слабым местом фаланги, как и любого прямоугольного строя, были углы. Дело в том, что воину, стоящему во второй шеренге, приходилось оказывать поддержку сразу по трем направлениям. Боец, стоявший в третьем ряду, вообще не доставал копьем до противника по диагонали, если только ему специально не удлиняли копье.

Именно по этой причине полководцы и старались поставить свою фалангу так, чтобы она выступала за край неприятельского фронта, и таким образом охватывала угол и часть фронта врага.

Естественно, на углы, как на самые опасные участки, ставились наиболее подготовленные и сильные фалангисты. Места эти считались наиболее почетными и ответственными.

Чтобы избежать углового охвата своей фаланги, Эпаминондом был придуман так называемый «косой боевой порядок», когда слабый фланг построения, в зависимости от обстоятельств, отодвигался от противника. Собственный же ударный фланг, построенный с расчетом охвата вражеского угла, выстраивался как можно ближе к противнику, и тот просто не успевал добежать до слабого места фаланги Эпаминонда и охватить его. *

Впоследствии такой боевой порядок переняли все греческие города и македонцы.

Конница у греков появилась после персидского нашествия, когда они на себе испытали силу ее атак. Всадники воевали беспорядочной толпой, каждый сам по себе. Вооружение было разнообразным, некоторые имели нагрудные и наручные доспехи. Сражаясь верхом, греки лук не использовали, основным оружием кавалериста были копье (или дротики) и меч. Щитами вооружались не все: в зависимости от личных качеств всадника, сможет ли он со щитом управлять конем.

* Эпаминонд (418-362 г. до н. э.), выдающийся греческий полководец, лидер Фиванского полиса и Беотийского союза. Прославился победами над спартанцами при Левктрах и Мантинее.

Ксенофонт, автор работ «О коннице» и «О вождях конницы», писал, что он предпочитает два коротких дротикадля всадника одному длинному копью: один дротик можно метнуть во врага, а другим колоть во все стороны. Во время обучения рукопашному бою он рекомендовал посылать часть всадников вперед, другие должны были их преследовать. Первые галопировали среди всевозможных препятствий, временами останавливаясь, чтобы подставить под удары неприятеля свои копья или дротики; сторона же, изображающая противника, вооруженная затупленным оружием (также копьями или дротиками), подъезжала на дальность броска или удара и использовала свое оружие. Кроме того, Ксенофонт предлагает вооружать всадников махайрами («кривыми мечами»), так как последними рубить с коня удобнее. Учитывая индивидуальную манеру боя всадников, он советовал максимально защитить воинов доспехами на персидский манер, закрывающими, кроме торса, руки и ноги. В бою надо было беречь и коня, также подвергавшегося ударам со всех сторон. Ксенофонт рекомендует защитить доспехами и его.

Существующий в греческой коннице порядок изменил Эпаминонд. Он научил фиванских всадников атаковать строем. Но, видимо, тактика боя в конном строю была еще несовершенна, и колонну всадников приходилось прикрывать с флангов легкой пехотой.

«Противники Эпаминонда придали коннице такую же глубину, как и строю тяжеловооруженных, выстроили ряды ее тесно один за другим и не приставили к ней пехотинцев, сражающихся вместе с конницей.

Эпаминонд же сделал очень сильным строй конницы и приставил к ней вперемежку сражающихся вместе с конницей пехотинцев...» («Греческая история»).

Это нововведение также не ускользнуло от Филиппа II и он использовал его в своей армии.

Знаменитая македонская конная фаланга могла выглядеть следующим образом. Первую шеренгу и фланги составляли гетайры (или катафракты), хорошо защищенные доспехами (кони их, вероятно, также были снабжены броней) и вооруженные щитами и копьями средних размеров. Они наносили удары своим оружием от головы сверху вниз. Второй ряд состоял из сарисофоров. Эти воины пользовались сарисами на нижнем уровне – от бедра или груди – и старались поражать либо вражеских лошадей, либо пехотинцев. Щитов сарисофоры, скорее всего, не имели, так как сарису надо было держать двумя руками, и щит мешал бы управлять конем и пользоваться оружием. Отсутствие щита компенсировали прочные доспехи, закрывавшие все части тела воина. Третью и последующие шеренги составляли димахосы, вооруженные легче гетайров. Прикрывать коней броней им не было нужно. При необходимости димахосы использовались и для рассыпного боя.

Кавалерийская фаланга, как и пехотная, была поделена на тактические единицы и соединялась только перед самым копейным ударом.

Недостатком конной фаланги была неспособность всадников задних шеренг создавать напор на передние, как в пехоте. Попытайся они это сделать лошади сгрудились бы плотной массой, начали беситься, перестали бы подчиняться командам всадников и, наконец, расстроили боевой порядок,

Остальная часть – легкая конница, или «продрома», у македонцев действовала по греческому образу, но, наряду с этим, они использовали наемников – фракийских и иллирийских всадников, умеющих с коня стрелять из лука.

Интересно описывает Арриан конную рукопашную схватку, в которой участвовал сам Александр Македонский:

«В этой битве (при Граннике) у Александра сломалось копье; он попросил другое у Ареты, царского стремянного, но и у того в жаркой схватке копье сломалось, и он лихо дрался оставшейся половинкой. Показав ее Александру, он попросил его обратиться к другому. Демарат Коринфянин, один из «друзей», отдал ему свое копье. Александр взял его; увидя, что Мифридат, Дариев зять, выехал далеко вперед, ведя за собой всадников, образовавших как бы клин, он сам вынесся вперед и, ударив Мифридата копьем в лицо, сбросил его на землю. В это мгновение на Александра кинулся Ресак и ударил его по голове кинжалом. Он разрубил шлем, но шлем задержал у дар. Александр сбросил и его на землю, копьем поразив его в грудь и пробив панцирь. Спифридат уже замахнулся сзади на Александра кинжалом, но Клит, сын Дропида, опередил его и отсек ему от самого плеча руку вместе с кинжалом. Тем временем всадники, все время переправлявшиеся, как кому приходилось, через реку, стали прибывать к Александру» (2).

Греческие гимнеты действовали в бою, так же как и пехотинцы более древних народов, но греки ввели понятие средней пехоты – пельтастов (от названия щита – «пельта»).

«На прямое столкновение с гоплитами при равной численности пельтасты, конечно, не отваживались; но их легко было выставить в большем числе, а на труднопроходимой местности они легче могли двигаться и очень успешно оперировать против флангов и тыла гоплитской фаланги. При таких обстоятельствах лучник и пращник еще опаснее для гоплита, но пельтаст имеет то преимущество, что в крайнем случае все-таки может вступить и в рукопашный бой. Гоплит и лучник предоставляют лишь очень односторонние возможности их использования; пельтаст годен для всего, он бросает издалека копье, легко передвигается вперед и назад и имеет в своем щите (и легких доспехах) достаточное прикрытие на случай рукопашной борьбы». (51, т. 1).

Ввел этот род войск Ификрат. Возможно, причиной тому послужило желание полководца использовать в рукопашной максимальное число воинов фаланги. Задние ее ряды и составляли пельтасты.

В тот момент, когда фаланга была «расчленена» на составные части, эти воины имели возможность в промежутки выбегать вперед и действовать дротиками, как аконтисты, а затем отходить на свои места под прикрытие гоплитов (по той же схеме действовали македонские конные димахосы).

Любопытно описание Ксенофонтом боя между спартанскими гоплитами и всадниками и афинскими пельтастами в «Греческой истории»:

«Полемарх же приказал призывным последних десяти лет преследовать неприятеля. Воины бросились преследовать, но помогли, будучи гоплитами, причинить никакого вреда пельтастам, находясь от них на таком расстоянии, какое может пролететь брошенный дротик. Ификрат приказал своим двинуться назад, прежде чем гоплиты соберутся вместе. В то время, каклакедемонские гоплиты отступали в беспорядке, так как они нападали с величайшей быстротою, воины Ификрата опять повернули назад и стали метать дротики с фронта, а, кроме того, другие пельтасты подбежали с фланга, поражая невооруженные части. Тотчас же, при первом натиске, они поразили дротиками десять или одиннадцать лакадемонян, после чего стали нападать с еще большей уверенностью. Так как лакедемоняне попали в трудное положение, Полемарх приказал на этот раз уже призывным последних пятнадцати лет преследовать врага. Но при отступлении они потеряли больше воинов, чем в первый раз. Когда цвет войска уже погиб, к лакедемонянам пришла на помощь конница, и вместе с ней они снова стали преследовать врага. Но при отступлении пельтастов всадники нападали недостаточно храбро: они не старались настигнуть кого-нибудь и убить, а только сопровождали пехотные отряды, делающие вылазки, находясь с ними на одной линии, и вместе с ними и преследовали врага и отступали».

Спартанцы в этом бою не имели пельтастов и попытались компенсировать их отсутствие молодыми гоплитами, способными быстро бегать, но из этого ничего не получилось.

Вряд ли Ксенофонт прав, обвиняя всадников в трусости. Не имея достаточного защитного вооружения и щитов, в ближнем бою они наверняка были бы легко перебиты пельтастами. Пострадали бы и лошади, которыми всадники дорожили. Средняя пехота, имея значительное защитное снаряжение, понесла бы меньшие потери, если, конечно, испугавшись конной атаки, не обратилась бы в бегство.

8. ПЕРСЫ

Образовавшаяся к концу VI века до н. э. Ахеменидская держава включала в себя множество народов.

Персы не заимствовали военных методов Ассирии и Вавилона и не имели мощной пехоты, способной сражаться в строю. Ее пехоту составляли легковооруженные воины, умеющие лучше сражаться на расстоянии. Если же дело доходило до рукопашной, то они могли биться только с такой же аморфной массой врагов. Попытки персидской пехоты атаковать правильный строй с холодным оружием, как правило, заканчивались неудачей. Диодор Сицилийский, описывая битву при Фермопилах, рассказывает:

«От Леонидовых воинов, будучи разбиты и прогнаны, в бег обратились. Ибо парпары щиты и короткие пельты употребляя, на открытом поле по способному и легкому движению тела с лучшим бились успехом. В тесных же местах сомкнувшихся неприятелей и великими щитами закрытых, ранить не могли удобно. И так по легкому вооружению, будучи открытые, получали удары еще» (29).

Персидские пехотинцы и всадники широко использовали разнообразные варианты мечей и топоров. В частности, Ксенофонт в «Киропедии» упоминает о копиде – мече, внешне напоминающем серп и сагаре – двустороннем топоре. Щиты были разных конструкций, но самое больше распространение получили плетеные – герры.

Трудно что-либо определенное сказать о предназначении гвардейского корпуса – «бессмертных». На рельефах они изображены в парадных дворцовых одеждах и доспехов не имеют. На рисунке, приведенном Е. А. Разиным в 1-м томе «Истории военного искусства» эти воины изображены с оружием, но опять-таки без защитного вооружения. Судя по наличию у них луков, «бессмертные» не сражались в плотной фаланге. Скорее всего, это были конные войска, так как гвардию не стали бы использовать в роли легкой пехоты. Позже византийцы ввели у себя корпус с тем же названием. Это было именно конное войско. Возможно, персидские бессмертные были обучены биться и пешими, и на конях. Но странно, что такой, казалось бы, боеспособный отряд из десяти тысяч воинов единственный раз принимает участие в бою при Фермопилах (по Геродоту). Больше он не упоминается ни у каких авторов.

Основной ударной силой персидской армии была конница, тяжелая и легкая; а также колесницы – курродренаны, со вставляющимися в колеса и дышла серпами (вероятно, изобретением мидийцев). Греки были хорошо знакомы с боевыми качествами этих родов войск. Ксенофонт описывает такой случай:

«Однажды, когда его воины (Агесилая), рассеянные по равнине, беззаботно и без всяких мер предосторожности забирали припасы, так как до этого случая они ни разу не подвергались опасности, они внезапно столкнулись с Фарнабазом (персидский сатрап – В. Т.), имевшим с собой около четырехсот всадников и две боевых колесницы, вооруженные серпами. Увидя, что войска Фарнабаза быстро приближаются к ним, греки сбежались вместе, числом около семисот. Фарнабаз не мешкал: выставив вперед колесницы и расположившись со своей конницей за ними, он приказал наступать. Вслед за колесницами, врезавшимися в греческие войска и расстроившими их ряды, устремились всадники и уложили на месте до ста человек; остальные бежали к Агесилаю, находившемуся неподалеку с тяжеловооруженными». («Греческая история»).

Объяснить это происшествие можно тем, что греческие воины были гимнетами или пельтастами. К тому же, отправляясь собирать провизию, они не взяли с собой достаточное количество оружия: копий, щитов... Завидя противника, греки попытались образовать строй, но колесницы его рассеяли, и всадники сражались уже с беспорядочной толпой.

Но те же колесницы в сражении при Гавгамеллах ничего не смогли сделать с хорошо вооруженными и подготовленными гимнетами.

«В это время варвары пустили на Александра свои колесницы с косами, рассчитывая в свою очередь привести в расстройство его фалангу. Тут они совершенно обманулись. Одни колесницы агриане (легковооруженные – В. Т.) илюди Балакра, стоявшие впереди конницы, встречали градом дротиков, кик только они приближались; на других у возниц вырывали вожжи, их самих стаскивали вниз, а лошадей убивали. Некоторым удалось пронестись сквозь ряды: солдаты расступились, как им было приказано, перед мчавшимися колесницами» (2).

Конница персов не умела сражаться строем. Всадники могли образовывать массы, «похожие на клин», как упоминал Арриан, но согласованно действовать в строю не были обучены и после атаки рассыпались.

Тяжеловооруженные кавалеристы использовали весьма серьезную защитную броню для себя и лошадей. Воины-катафракты представляли собой грозную силу во время рукопашной схватки, но бились они каждый сам по себе. Только парфянам удалось впоследствии организовать тяжелую кавалерию.

Илиадор рассказывает о том, как эти всадники использовали свои длинные копья – палты. Такую технику боя персы, вероятно, позаимствовали у скифов, сарматов или саков. Большая длина и тяжесть копья затрудняли действия тяжеловооруженного всадника, кроме того, он в то время не имел опоры для ног – стремян – и при мощном ударе мог просто вылететь из седла. И выход был найден (этим способом пользовались впоследствии византийские катафрактарии):

«Копье же острым концом далеко выдается, прямо привязано будучи к лошадиной шее; самый же ремень от копья собранный привязывается к верху ноги лошадиной, которой в сражении не только не убавляет силы, но притом делает помощь руке конного, коему оставалось единственно бросать прямо и метить. Итак когда он вытягивался, и шел далее, противник противлением жестче делал стремление для удара, то конный всякого попадавшего насквозь пробивал, а иногда и двух одним разом» (29).

Фиксированное копье гасило отдачу и всадник мог продолжать бой.

Сила персидских кавалеристов была в том, что как легко, так и тяжеловооруженные, они искусно владели луком, и стрелами наносили большой урон плотным построениям. Греческие наемники, принимавшие участие в битве под Пилусием (525 г. до н. э.) на стороне египтян, против персидского царя Камбиза, на себе испытали искусство персидских конных лучников.

Хочется сказать, что неизвестно, чем бы закончились битвы при Граннике, Иссе и Гавгамеллах, если бы не личная трусость царя Дария. Судя по описанию хода этих битв в книге Арриана, можно предположить, что еще первая из них могла завершиться полным разгромом македонских войск.

9. РИМСКИЕ ЛЕГИОНЕРЫ

За свою 1229-летнюю историю (по официальному летоисчислению) Рим выдержал множество войн с самыми разными народами. Римляне, словно губка, впитывали все самое ценное и рациональное в военном деле и в результате создали уникальную армию.

Основой ее во все периоды римской истории были тяжеловооруженные воины – легионеры. В ранний – царский – период их вооружение и тактика почти ничем не отличались от греческой. Основой пехотного строя была фаланга. Во времена Республики легионеры многое заимствовали у галлов (или кельтов); например, защитную рубаху из колец – кольчугу. Римляне этот вариант доспеха называли «лорика хамата».

До сих пор не совсем понятно, в чем же конкретно выражалась знаменитая римская манипулярная тактика. Все знают, что манипулы легиона выстраивались в три или две линии в шахматном порядке. В легионе было тридцать манипул и, соответственно, каждая боевая линия насчитывала 10-15 манипул, в каждой из которых было 1210 воинов для гастатов и принципов и 60 легионеров – для триариев. Основанием для такого вывода послужило сообщение Тита Ливия:

«Раньше римские войска имели круглые щиты, но затем, после того как войско стало получать жалование, оно заменило круглые щиты продолговатыми.

Первоначально фаланга, похожая на македонскую, была сперва расчленена на манипулы, а затем поделена на несколько частей. Каждое отделение (ordo) состояло из 60 бойцов, двух центурионов и одного знаменосца.

Первый ряд боевого строя составляли гастаты, делившиеся на 15 манипул. Они выстраивались на небольшом расстоянии друг от друга. Манипула включала 20 легковооруженных бойцов, остальные же носили продолговатые щиты. Легковооруженными назывались бойцы, вооруженные только метательныл1 копьем и пикой. Это был передовой отряд, состоящий из цветущей молодежи призывного возраста За ними шел отряд, состоявший из более зрелых людей разделенный на несколько манипул; они назывались принципы все имели продолговатые щиты и были прекрасно вооружены.

Этот отряд из 30 манипул назывался «антепиланы» так как остальные 5 рядов размещались уже позади знамен.

Из них каждый в свою очередь подразделялся на три части, из которых каждая первая часть называлась pilus Ряд состоял из трех знамен, а при знамени было 186 человек За первым знаменем шли триарии – старые бойцы, испытанные по своей храбрости. За вторым следовали рорарии менее надежные как по возрасту, так и по нравственным качествам. Наконец, шли «причисленные» (accensi) – наименее надежный отряд, почему он и был поставлен в последнем ряду (в этом абзаце речь идет, скорее всего, о ком-то отдельном построении для охраны знамен – В. Т.).

Когда войско было построено в таком порядке, гастаты прежде всех начинали сражение. Но если они не могли устоять против неприятеля, они медленным шагом отступали назад и принципы их тотчас же принимали в промежутки между своими рядами. Тогда уже сражались принципы а за ними следовали гастаты. Триарии выстраивались позади своих знамен, вытянув левую ногу, плечом они опирались на щиты, а копья с поднятым вверх острием держали воткнутыми в землю, представляя собой боевую линию, как бы защищенную укреплением. Если принципы терпели неудачу в битве, то они из первого ряда отступали постепенно к триариям. Отсюда для обозначения крайней опасности вошло в поговорку выражение «дело дошло – до триариев». Тогда триарии поднимались с места, приняв принципов и гастатов в промежутки между своими рядами, образовав, таким образом, сплошную фалангу, как бы загораживающую все выходы, быстро нападали на неприятеля, не имея уже больше позади себя никакой поддержки. Для неприятеля этот момент был самый ужасный: преследуя уже как бы побежденного противника, он вдруг видел, что на него наступает новый и еще более многочисленный боевой отряд». (Текст приведен по 51, т. 1).

Возможно, в тексте есть неточности. Например, Ливии называет число манипул в легионе не 30, а 45. Некоторые из приведенных фактов логически не обоснованы.

Возникает вопрос, а стоит ли серьезно относиться к его сообщениям, если известна склонность автора к преувеличениям, что хорошо видно на примере следующего отрывка из описания битвы при Каннах:

«Битва, как водится, началась стычками легковооруженных. Затем вступила в дело галльская и испанская конница. Но меж рекою и рядами пехоты место для маневра не оставалось вовсе, и противники, съехавшись лоб в лоб, схватились врукопашную. На конное сражение это не было похоже нисколько, напротив – каждый только и старался стянуть или сбросить врага на землю. Впрочем, странная эта схватка продлилась недолго – римляне быстро ослабели и повернули назад» (6).

Читая эти строки, можно подумать, что воюют не обученные воины, а дети, посаженные верхом.

Вот другой пример:

«Враги были еще далеко друг от друга, когда 500 нумидийских всадников, скрыв под панцирями мечи, помчались к римлянам, знаками показывая, что хотят сдаться в плен. Подъехав вплотную, они спешились и бросили к ногам неприятеля свои щиты и дротики. Им велели расположиться в тылу, и, пока битва только разгоралась, они спокойно выжидали, но, когда все были уже поглощены боем, внезапно выхватили спрятанные мечи, подобрали щиты, валявшиеся повсюду между грудами трупов, и напали на римлян сзади, разя в спину и подсекая жилы под коленями» (6).

Мало того, что нумидийцы были легкой кавалерией, и панцирей, в подавляющем большинстве, не носили (163), сомнительно, чтобы воин смог спрятать меч под пригнанный плотно к телу панцирь, да еще потом «внезапно выхватить» оружие.

Но, при всех недочетах, описание Титом Ливнем системы римской тактики в целом верно. Косвенное подтверждение этому можно найти у Полибия, называющего численность воинов в легионе (4200 человек) и изображающего структуру его так же, как и Ливии.

Как действовали манипулы в бою, окончательно еще не выяснено. Общего мнения по данному вопросу пока нет. Очень характерно эти споры описывает Дельбрюк:

«... я считаю, что в момент столкновения в начале боя маленькие интервалы заполняются людьми из тех же манипул, стоящими позади, а в большие интервалы выдвигаются целые подразделения из второго эшелона. Фейт же предполагает, что для удобства маневрирования большие интервалы между когортами оставались незаполненными и во время боя.

... Не надо воображать, что противник остается в бездействии, очутившись перед интервалом. Находящийся во второй линии эшелон не может помешать движению противника, так как раньше, чем помощь подоспеет, уже произойдет физическое и моральное воздействие; а запоздалая помощь не принесет пользу, так как ворвавшийся неприятель сможет оказать сопротивление. Крайние же ряды могут обойти с фланга части противника, производящие фронтальный удар, и атаковать их сбоку, то есть с правой незащищенной стороны, остающейся при таком нападении открытой.

... я присоединяюсь к мнению Фейта, что между манипулами и соответственно когортами интервалы были и должны были быть, чтобы дать возможность командирам управлять тактическими единицами армии.

... В том случае, когда Фейт благодаря трудам Полибия приходит к заключению, что интервалы вообще были, – он прав; но когда Фейт уверяет, что интервалы были и во время рукопашных схваток, то его заключение неправильно». (51, т. 1).

Работа Фейта на русский язык не переводилась, но из приведенного текста видно, что у автора просто не хватило аргументов, чтобы обосновать фактически верную мысль. Основной довод, которым Дельбрюк опровергает мнение коллеги, заключается в том, что воины манипул, стоявшие крайними справа в каждой шеренге, держали щиты в левой руке, следовательно, были незащищены от атаки справа. Дельбрюк не допускает мысли, что они могли держать щиты и в правой руке.

Гениальность римского шахматного построения заключалась именно в наличии промежутков между манипулами, каждая из которых представляла собой отдельную тактическую единицу, способную самостоятельно маневрировать на поле боя. Врывающийся в промежутки противник оказывался как бы в «мешке» и бывал атакован сразу с трех сторон, двумя манипулами первой линии и одной – из второй линии. Обойти манипулы первого ряда с тыла враг не мог, так как сзади их прикрывали подразделения второго ряда. Каждая манипула была способна вести бой сразу на три стороны, а в случае необходимости она, по команде, сближалась с соседним отрядом, уничтожая на пути врагов, в ходе боя оказавшихся в интервале. В этот момент на ее место, заполняя образовавшийся зазор, заступала манипула из второго эшелон, а ее, в свою очередь, сзади прикрывало подразделение из третьего. По завершении маневра перестроение манипул могло произойти в обратном порядке.

Такая тактика была приемлема и в бою против неорганизованной толпы, и в сражении с фалангой, что доказали битвы при Киноскефалах (197 г. до н. э.) и Пидне (168 г. до н. э.).

Македонские фалангисты точно также, стремясь сблизиться с легионерами в рукопашной, заполняли промежутки между манипулами, тем самым разрывая и нарушая строй собственной фаланги.

Однако не следует считать манипулярную тактику безупречной. Пользуясь ею, римляне не раз терпели поражения в сражениях с войсками Пирра, Ганибала и Митридата, а также от иберов, кельтов и германцев. Слабыми местами каждой манипулы являлись опять-таки злополучные углы. Численность манипул была слишком мала, чтобы эффективно выполнять поставленные задачи. Поэтому Гай Марий, выдающийся реформатор римской армии, увеличил число воинов в каждом соединении. С тех пор основной тактической единицей в бою стала когорта (около 600 воинов). Он же сделал армию профессиональной и упразднил деление на гастатов, принципов и триариев.

От того, что римские войска предпочитали действовать в бою отдельными соединениями, манипулярная или когортная тактика вовсе не исключала возможности, что при необходимости подразделения могли выстроиться для боя фалангой. Ее универсальность заключалась в том, что полководец, в зависимости от обстоятельств, сам принимал нужное решение:

«Заметив это, Цезарь повел свои войска на ближайший холм и выслал конницу, чтобы сдерживать нападение врагов. Тем временем сам он построил в три линии на середине склона свои четыре старых легиона, а на вершине холма поставил два легиона, недавно набранные им в Ближней Галлии, а также все вспомогательные отряды, заняв таким образом всю гору людьми, а багаж он приказал снести тем временем в одно место и прикрыть его полевыми укреплениями, которые должны были построить войска, стоявшие наверху. Последовавшие за ним вместе со своими телегами гельветы также направили свой обоз в одно место, а сами отбросили атакой своих тесно сомкнутых рядов нашу конницу и, построившись фалангой, пошли в гору на нашу первую линию.

... Так как солдаты пускали свои тяжелые копья сверху, то они без труда пробивали неприятельскую фалангу, а затем обнажили мечи и бросились в атаку. Большой помехой в бою для галлов было то, что римские копья иногда одним ударом пробивали несколько щитов сразу и таким образом пригвождали их друг к другу, а когда острие загибалось, то его нельзя было вытащить, и бойцы не могли с удобством сражаться, так как движения левой руки были затруднены; в конце концов многие, долго тряся рукой, предпочитали бросить щит и сражаться, имея все тело открытым. (В этот перевод вкралась ошибка, так как слились в одно значение два типа копий: те, которые выпущены из аппаратов – «скорпионов», пробивавшие сразу несколько щитов, и те, которые бросали сами легионеры – «пилумы» – В. Т.). Сильно израненные, они, наконец, начали поддаваться и отходить на ближайшую гору, которая была от них на расстоянии одной мили, и ее заняли. Когда к ней стали подступать наши, то бои и тулинги, замыкавшие и прикрывавшие в количестве около 15 тысяч человек неприятельский арьергард, тут же на походе зашли нашим в незащищенный фланг и напали на них. Когда это заметили те гельветы, которые уже отступали на гору, то они стали снова наседать на наших и пытаться возобновить бой. Римляне сделали поворот на них в два фронта: первая и вторая линии обратились против побежденных и отброшенных гельветов, а третья стала задерживать только что напавших тулингов и боев». (15, т. 1).

Из рассказа видно, что атаку с (фланга римляне отразили без особого напряжения. Воинам, стоящим в когортах, достаточно было повернуться лицом к неприятелю, так что крайние линии (флангов оказались первыми шеренгами фронта. Это оказалось бы невозможным, будь легионеры выстроены фалангой: в этом случае пришлось бы отражать натиск врага слишком узким фронтом, который легко можно охватить с флангов,

Вот другой отрывок. В нем описывается момент, когда римские войска, отбиваясь со всех сторон от наступающего врага, выстроились в каре, тем самым полностью лишив себя маневренности. В конечном счете они потерпели поражение, но привлекает внимание тот факт, что в процессе боя римляне делали попытки отогнать противника, высылая из общего построения отдельные манипулы или когорты.

«Это распоряжение исполнилось со всей точностью: каждый раз, как какая-либо когорта выходила из каре для атаки, враги с чрезвычайной быстротой отбегали. А тем временем этот бок неизбежно обнажался и, будучи неприкрытым, подвергался обстрелу. А когда когорта начинала отступать на свое прежнее место в каре, то ее окружали как те, которые перед ней отступали, так и те, которые стояли поблизости от нее». (15, т. 1).

В тексте не совсем ясно выражена мысль автора (возможно, из-за неточного перевода), но, скорее всего, речь идет не о незащищенном правом боке когорты, а об образовывавшемся промежутке в самом каре, когда какой-либо отряд покидал общий строй. Видимо, эти промежутки давали возможность варварам обстреливать все шеренги каре вдоль. Если же допустить мысль, что речь идет о боке когорты, то возникает вопрос: что же мешает врагам нападать с этой стороны и уничтожать выходящие когорты поодиночке. Варвары же (эбуроны) не рискуют нападать врукопашную и пользуются только стрелковым и метательным оружием, давая возможность римским подразделениям беспрепятственно возвратиться на свое место.

О процессе рукопашного боя в римской армии можно сказать следующее:

Всем давно известно, что легионеры непосредственно перед схваткой бросали в неприятеля короткие копья – пилумы (вероятно, такая техника боя была ими заимствована у иберийских племен). Их длинный наконечник был сделан из сырого железа и, вонзаясь в щит противника, деформировался, накрепко там застревая. В результате воин либо оказывался очень ограниченным в движениях, либо вынужден был отбросить щит и сражаться без прикрытия.

Общепринято мнение, что все легионеры поголовно были вооружены такими дротиками. Но при этом не учитывается тот факт, что для метания пилума воин должен был широко размахнуться, чего нельзя сделать в плотном строю. Существуют разные гипотезы о способах использования легионерами этого оружия. Одну из них рассматривает Е. А. Разин в своем труде:

«Гостаты размыкались на полные интервалы, достигающие двух метров, бросали пилум в щит противника и нападали с мечами. Если нападение первой шеренги отбивалось, она отходила через интервалы в тыл и выстраивалась за десятой шеренгой. Таким образом гастаты повторяли атаки десять раз. В случае неудачного исхода этих атак гастатов сменяли или усиливали принципы, проходившие в интервалы манипул гастатов. Наконец, в бой вводились триарии, самые опытные воины, которые вместе с гастатами и принципами предпринимали последний, наиболее сильный удар». (103, т. 1).

В своей версии автор использовал метод «кароколирования», появившийся в XVII веке, при котором шеренга мушкетеров после залпа отходила назад, предоставляя возможность вести огонь следующей. Однако данный вариант явно небезупречен. Возникает противоречие: мы знаем, что римляне были сильны своим строем, а по Разину получается, что каждый воин бился сам по себе. Автор не учитывает, что при таком порядке действий отдельные бойцы и шеренги будут уничтожаться друг за другом, поскольку окруженные со всех сторон воины не смогут вести рукопашный бой в одиночку. Таким образом, можно предположить, что пилумы использовали только внешние шеренги легионеров. В зависимости от запаса этого оружия, каждый воин мог метнуть одно или несколько копий. Второй ряд строя вооружать пилумами было нецелесообразно, так как воинам нет места для размаха, а кроме того, первая шеренга легионеров оказалась бы лишенной поддержки, которую могла бы обеспечить ей вторая шеренга, будь она вооружена обычными копьями. Еще один довод: бросок пилума эффективен на расстоянии 3035 метров. Пока воины первого ряда будут использовать свое оружие, враги успеют преодолеть такое расстояние и у второй шеренги просто не останется времени метнуть дротики.

Известно, что у римлян копья были разной длины и делились на «гаста велитарис» – короткие дротики, используемые велитами; «гаста пилум» длина которого была около 2, 5 метров, этот вид копья могли использовать вторая и третья шеренги; и, наконец, самая длинная – «гаста лонга», около 4, 5 метров, копье такой величины применяли воины, стоящие в четвертом ряду.

Получается следующая картина боя; первая шеренга легионеров, использовав пилумы, выхватывает свои мечи – «гладиусы» – и, прикрывшись щитами – «скутумами» – встречает врага коротким холодным оружием. Вторая шеренга наносит удар копьями от бедра или груди в промежутки между воинами первого ряда, третья шеренга – от головы, через плечи впередистоящих. Легионеры четвертого ряда могли перенести копья на левую сторону по македонскому методу. Воинам, действующим копьями «гасталонга», было неудобно использовать скутумы, так как работать приходилось двумя руками, поэтому, скорее всего, их вооружали небольшими круглыми щитами – центрами, для защиты от стрел, дротиков и камней.

Римляне выбрали оптимальный размер щита для боя в плотном строю. Вначале он был овальным, затем, во времена императоров, постепенно приобрел прямоугольную форму. Оба вида щитов примерно 1, 25 м в высоту и 80 см в ширину. Они были снабжены металлическими умбонами, а края их делались загнутыми назад, для рикошетирования ударов. Щит такого размера годился и для первой шеренги, поскольку прикрывал воина от шеи до середины голени и избавлял его от необходимости надевать в бой поножи, и для последующих рядов, потому что не мешал им двигаться и действовать в тесноте.

Воин-мечник первого ряда использовал туже технику боя, что греческий и македонский гоплит, больше действуя щитом, чем мечом. При кистевом горизонтальном хвате за рукоятку щита, в тесноте и сутолоке боя, воин мог эффективно наносить им три вида ударов:

– удар верхней кромкой щита в горло или подбородок противника (обычно незащищенные);

– прямой удар умбоном в грудь;

– удар нижней кромкой по стопе или голени врага.

Мечом обычно добивали оглушенного болью врага. Самым целесообразным римляне считали колющий удар, потому что он требовал гораздо меньше времени и пространства, чем рубящий. Нанося его, воин мог оставаться под прикрытием щита. Колющим ударом было намного легче пробить «мягкие» доспехи и даже кольчугу.

«Кроме того, они учились бить так, что не рубили, а кололи. Тех, кто сражался, нанося удар рубя, римляне не только легко победили, но даже осмеяли. Удар рубящий, с какой бы силой он ни падал, нечасто бывает смертельным, поскольку жизненно важные части тела защищены и оружием, и костьми; наоборот, при колющем ударе достаточно вонзить меч на 2 дюйма, чтобы рана оказалась смертельной, но при этом необходимо, чтобы, то чем пронзают, вошло в жизненно важные органы. Затем, когда наносится рубящий удар, обнажается правая рука и правый бок; колющий удар наносится при прикрытом теле и ранит врага раньше, чем тот успеет заметить. Вот почему в сражениях римляне пользовались преимущественно этим способом» (3).

Если строй бывал разрушен, то легионеры, бившиеся каждый сам по себе, уже не представляли такой грозной силы. Дело в том, что, хотя воинов и обучали индивидуально приемам боя на мечах и на копьях, вооружение их не было приспособлено к такой манере схватки. Тяжелым и большим щитом неудобно отбивать удары, сыпавшиеся со всех сторон, незащищенная рука с коротким гладиусом в первый же момент подверглась бы атаке, вздумай легионер принимать удары на меч. Галл или германец, имея более длинное ручное оружие – меч или топор, небольшого размера щит и, в большинстве случаев, неотягощенный доспехами, имел явное преимущество перед римлянином, поскольку мог свободно маневрировать вокруг него, держа противника на расстоянии длины своего оружия, которое римлянин не мог перекрыть, чтобы достать врага гладиусом. Появившийся на вооружении легионеров доспех «лорика сегментата» (широко распространившийся при императоре Тиберии), хотя и выдерживал за счет своей жесткой конструкции удары булавы или топора, но больше стеснял движения воина, в отличие от кольчужной «лорики хоматы», так что в индивидуальных схватках шансы легионера выжить уменьшались. Поэтому многие опытные воины предпочитали носить доспех старого образца. В кавалерии, где использовалась тактика одиночного рукопашного боя, всадники никогда не надевали лорику сегментату, а пользовались либо кольчугой, либо другим доспехом – чешуйчатой «лорикой скауматой».

В строю (по Полибию) каждый легионер (а также гоплит в фаланге) занимал площадь в три фута (около 1 кв. м), но, скорее всего, эту площадь воин занимал при передвижениях. Когда же наступал момент рукопашного боя, наверняка бойцы становились плотнее друг к другу: во-первых, чтобы увеличить число сражающихся на минимальном участке длины фронта, во-вторых, чтобы увеличить силу удара за счет большей плотности массы, а в-третьих, интуиция подсказывала воинам, что искать поддержки следовало у стоящего рядом товарища. Естественно, при этом нельзя было переходить разумную грань, дабы воины могли свободно пользоваться своим оружием.

О римской коннице можно сообщить, что она никогда не представляла собой такой грозной силы, как, скажем, македонская или парфянская. Римляне были плохими кавалеристами и для отрядов этого рода войск нанимали нумидийцев, иберов, галлов, германцев, славившихся своим умением сражаться верхом. Конный строй был исключительно рассыпным.

В республиканский период турмы * всадников были вооружены, в большинстве своем, согласно обычаям племен, из которых они набирались. Во времена империи вооружение кавалерии стало более упорядоченным и имело более-менее единообразный вид. Кроме доспеха и шлема, всадник имел овальный или круглый щит, которым было удобно пользоваться верхом, два дротика или копье, а также меч – «спату» или «полуспату».

В длину спата достигала 80 см, полуспата была короче, но оба меча были приспособлены для боя как верхом, так и в пешем строю, что нередко практиковали римские всадники. Этим оружием было удобно фехтовать даже воинам, не имеющим защиты рук, хотя есть данные, что всадники иногда носили наручи для большей безопасности. Луками римская кавалерия пользоваться не умела.

* Конный отряд из 30 воинов.

Цезарь описывает случай, когда он был приглашен на переговоры с Ариовистом (вождем одного из кельтских племен). При этом тот потребовал, чтобы римский полководец явился к нему, сопровождаемый только конницей. А так как кавалерия у Цезаря состояла из кельтов, он заподозрил неладное:

«Так как Цезарь не желал, чтобы под каким бы то ни было предлогом переговоры не состоялись, и вместе с тем не решался доверить жизнь свою галльской коннице, то он признал наиболее целесообразным спешить всю галльскую конницу и на ее коней посадить своих легионеров десятого легиона, на который он безусловно полагался, чтобы в случае надобности иметь при себе самую преданную охрану. По этому поводу один солдат десятого легиона не без остроумия заметил:

– Цезарь делает больше, чем обещал: он обещал сделать десятый легион преторской когортой, а теперь зачисляет его во всадники». (15, т. 1).

Разумеется, Цезарь не собирался использовать легионеров, необученных биться верхом, в качестве кавалеристов. Лошади нужны были только для доставки солдат, но при этом полководец выполнил поставленное условие и явился на переговоры в сопровождении «всадников».

Легкая римская пехота – «велиты» – использовала ту же манеру боя, что и греческая.

По мере того, как Римская империя приходила в упадок, в рядах ее армии становилось все больше наемников-варваров, как в пехоте, так и в коннице. Старая римская тактика начала медленно уходить в прошлое, ибо наемники сохраняли свою технику боя и вооружение. В последней крупной победе Западной Римской империи на Каталаунских полях в 451 году подавляющая часть армии состояла из наемников. Войска использовали тактику, тождественную византийской (о которой речь впереди). Такая манера боя существовала в Имперской армии, в то время, когда жил военный теоретик Ренат Флавий Вегеций. Однако его работу «Краткое изложение основ военного дела» ни в коей мере нельзя считать учебником тактики той поры. Скорее ее можно назвать размышлением на тему «как хорошо было бы, если бы...»:

«Первая шеренга состоит из старых солдат, принципов, вторая из снабженных латами лучников и вооруженных дротиками или копьями – прежних гастатов. Каждый человек занимает по фронту три фута; между шеренгами дистанция шесть футов. Третья и четвертая шеренги образуются легкой пехотой, состоящей из молодых солдат, вооруженных луками, пращами, дротиками. Они завязывают бой, выдвигаясь в голову легиона, преследуют совместно с кавалерией противника, а в случае напора последнего, отступают на свои места через интервалы первых двух шеренг, которые действуют дротиками и мечами.

Иногда формируется еще пятая шеренга из машин и прислуги. Молодые солдаты, не включенные еще в состав легиона, располагаются в этой же пятой шеренге и бросают от руки камни и дротики. Шестая шеренга – испытанных солдат, снабженных щитами и всеми родами наступательного и оборонительного оружия; они принимают участие в бою, если впередистоящие шеренги прорваны.

Кавалерия располагается на флангах, притом таким образом, что тяжелая примыкает непосредственно к пехоте, а конные лучники и легковооруженные всадники далее. Первые назначаются для прикрытия флангов своей пехоты, а последние для охвата неприятелем» (3).

Стоит только вдуматься в то, что предлагает автор, как начинаешь понимать полную несостоятельность такого построения:

1. Первую шеренгу он лишил поддержки трех последующих и предоставил в рукопашной схватке биться самим по себе. Сзадистоящие «лучники и вооруженные дротиками или копьями» в этом случае неспособны им помочь, и не имея ни соответственной выучки, ни нужного оружия для ближнего боя, все они будут непременно перебиты противником в первой же схватке, если вовремя не обратятся в бегство.

2. Воинов, снабженных «всеми родами наступательного и оборонительного оружия» Вегеций по каким-то соображениям ставит в последний ряд, а не в первый или второй. Какое участие в бою они могут принять, если их захлестнет волна своих же отступающих воинов?

3. Пятая шеренга, состоящая из машин и метателей дротиков не сможет вести прицельную стрельбу через головы впередистоящих рядов, для этого тем придется как минимум сесть, а то и лечь, а в таком инертном положении воины не смогут остановить атаку.

Конечно, можно надеяться на поддержку конницы, но только в случае, если она не будет занята битвой...

Остальные выводы читатель сделает сам.

10. ГЛАДИАТОРЫ

Гладиаторские игры – пожалуй, самое чудовищное порождение нравов римского общества. Римляне заставляли военнопленных или преступников убивать друг друга на арене и, наблюдая за этим, испытывали искреннее удовольствие. Однако, вместе с тем, гладиаторские поединки можно назвать искусством – искусством фехтования.

Хотя мы и знаем о том, как организовывались и проводились гладиаторские игры, знакомы с наиболее интересными моментами их истории, с вооружением и некоторыми типами гладиаторов, но абсолютно не имеем сведений о технике и приемах, использовавшихся в таких боях, не знаем о правилах, которыми пользовались гладиаторы тех или иных типов, не знаем методов обучения бойцов: как были устроены механизмы и чучела, предназначенные для тренировок гладиаторов.

Кое-какие сведения о чучелах есть у Вегеция; правда, речь у него идет об обучении легионеров, но известно, что те же методы использовались в гладиаторских школах.

«Каждый отдельный новобранец должен был вбить для себя в землю отдельное деревянное чучело, так, чтобы оно не качалось и имело шесть футов в высоту. Против этого чучела, как бы против своего настоящего врага, упражняется новобранец со своим «плетнем» и с дубиной, как будто с мечом и щитом; он то старается поразить его в голову и лицо, то грозит его бокам, то, нападая на голени, старается подрезать ему под коленки, отступает, наскакивает, бросается на него, как на настоящего врага; так он проделывает на этом чучеле все виды нападения, все искусство военных действий» (3).

Этим информация и исчерпывается. Авторы фильмов «Спартак» и «Варрава» сделали попытку показать способы обучения гладиаторов на экране, но вряд ли их можно назвать удачными. Есть откровенные выдумки. Так что нам остается только догадываться и предполагать, основываясь на случайных записях, подобных той, что оставил Валерий Флакк (Максимус):

«Рутилий, призвав гладиаторов из школы Аврелия Скавра, усердно учил этих гладиаторов нападать на противника и защищаться от него. Он придавал смелость, ловкость и решительность и этим увеличил значение и силу нанесенного противнику у дара, требуя, однако, в то же время, чтобы удар наносили с расчетом и осторожностью» (128).

Но технические приемы не рассматриваются и здесь.

В данной работе мы не будем рассказывать историю возникновения гладиаторских игр, нового по этой теме сообщить нечего. Интересующемуся читателю можно рекомендовать прочесть соответствующие * издания.

Можно с уверенностью сказать, что в гладиаторских поединках античное фехтование на самых разных видах оружия получило наивысшее развитие.

Характерной чертой снаряжения почти всех типов гладиаторов являлось то, что во время поединков у них оставались незащищенными жизненно важные органы: сердце, легкие и печень. Тяжеловооруженным обычно закрывали руку (иногда обе), ногу (или обе), и голову – шлемом с личиной или без нее. Рука, державшая меч, была защищена от кисти до плеча. Это позволяло сражающемуся активно наносить и принимать удары мечом. Отсутствие доспеха, закрывающего торс, способствовало быстрым телодвижениям: уклонам, прыжкам, бегу, поворотам... В условиях парных поединков бойцы могли проводить сложные наступательные и оборонительные комбинации со множеством ложных движений и обманных ударов. Во время поединка широко использовали всевозможные удары руками, ногами и головой, захваты борцовского характера – как дополнительное средство для достижения победы.

* ХефлннгГ. Римляне. Рабы. Радиаторы. М., 1992; Тарноискии В. Гладиаторы. М.. 1989.

В Помпеях, на рельефе надгробного памятника Умбрицию Скавру, изображены некоторые виды гладиаторских поединков. Можно хорошо рассмотреть шлем одного из них, левая глазница которого закрыта заплатой с мелкими отверстиями, видимо, это сделано специально для ограничения поля зрения. Можно сделать вывод, что андабаты – «бьющиеся вслепую бойцы» (верхом или пешими) в свою очередь делились на подтипы.

(Хотя есть и другой вариант объяснения: возможно, эта заплатка служила для коррекции зрения. Известно, что при взгляде через сеть мелких отверстий создается иллюзия увеличения остроты зрения.)

Сейчас, конечно, не удастся перечислить все разнообразие типов гладиаторов. Публике нужны были новые и новые развлечения и, чтобы насытить ее потребности, приходилось выдумывать новые виды оружия и стили.

Способности гладиаторов, их фехтовальные достижения почти не выходили за пределы арены. В армии они не прижились или использовались очень ограниченно. Римляне не сочли нужным что-то менять в своей отлаженной военной машине. Оно и понятно: изменив манеру фехтования легионера и дав ему, например, защитный наруч по гладиаторскому образцу, пришлось бы менять всю когортную тактику и вооружение. Для нового способа фехтования воину понадобилось бы большее пространство, чтобы развернуться для ударов, что немыслимо в тесноте когорты. Соответственно, скутум стал бы слишком обременителен, его пришлось бы заменить более легким вариантом щита меньшего размера, что в свою очередь повлекло бы за собой необходимость защитить ногу или обе поножами. Реорганизация потребовала бы огромных затрат на переобучение и перевооружение легионов, и неизвестно, стоила ли она их, ведь Рим и так одерживал в войнах победу за победой.

Все же, способностям гладиаторов нашлось применение, и вне арены их услугами пользовались: нанимали телохранителями, учителями для индивидуального обучения фехтованию, и, возможно, в качестве наемных убийц. Известно, что Гай Калигула (в римской истории два императора имели пристрастие к личному участию в поединках: Калигула (3741 гг.) и Коммод (180-182 гг.) поставил нескольких гладиаторов-фракийцев (тип бойцов, а не национальность) начальниками над германскими телохранителями.

У многих современных читателей слово «гладиатор» в первую очередь ассоциируется с именем Спартака. Часто восстание, которое он начал и возглавил в 73 году до н. э., называют «гладиаторским». Но в армии восставших рабов гладиаторы составляли лишь «каплю в море». Из двух сотен человек, поднявших бунт в Капуе, только семидесяти удалось вырваться на свободу, остальные были перебиты. Разумеется, эти бойцы получили в войсках Спартака командирские и инструкторские посты.

Чем же объяснить множество громких побед, одержанных восставшими над знаменитыми римскими легионами? Ответ довольно прост. Дело в том, что восстание произошло в очень трудный для Рима период. Все боеспособные части Республики находились за пределами Италии. Квинт Метелл и Гней Помпей воевали в Испании с Серторием. Марк Лукулл сражался во Фракии, а Луций Лукулл вел тяжелую войну в Малой Азии с Митридатом. Консулы Геллий, Лентул и пропретор Аррий, выставленные сенатом против Спартака, мало того, что сами не обладали качествами хороших полководцев, к тому же под своим началом имели, главным образом, лишь наспех сформированное ополчение из римских граждан, слабо обученных и не умеющих воевать. Кроме того, восставших рабов было втрое больше, чем правительственных войск.

Конечно, не стоит умалять талант Спартака как организатора и полководца, но и его способности не помогли бы выстоять против хорошо обученных легионов. Это подтверждается тем, что, в конце концов, он потерпел поражение у города Пестум от Красса, сумевшего навести порядок и добиться дисциплины в импровизированном войске, оказавшемся в распоряжении Рима еще до того, как на помощи ему прибыли вызванные из Испании легионы Помпея.

В заключении остается сказать, что окончательно гладиаторские игры были запрещены в 399 году императором Гонорием.

11. КЕЛЬТЫ И ИБЕРЫ ВАРВАРЫ

Варвары

Этим словом греки называли народы, язык которых для них был непонятен (barbaras – непонятно болтающий). Затем термин заимствовали римляне, причем называли так все народы неримского происхождения.

В современном понимании варвары – племена грубых, невежественных, примитивных дикарей. Такой взгляд распространяется и на их способы ведения сражений. Сразу же возникает образ необузданной толпы в звериных шкурах, дико орущей и размахивающей дубинками. Однако такое мнение абсолютно неверно. То, что варвары не имели никакой государственности и жили родами и племенами, говорит лишь об их свободе и независимости, еще не отнятыми государственной системой. Это были сильные мужественные люди, жившие в гармонии с природой. Что же касается их военных методов, то были они достаточно эффективны и даже во многом прогрессивны. В этом разделе мы остановимся только на трех народах – варварах: кельтах, иберах и германцах.

Конфликты с кельтами в Италии у римлян начались еще в VI веке до н. э., но тогда основным противником этих племен были этруски, и вся сила удара была направлена на них. Вплотную же Рим столкнулся с этим народом в IV веке до н. э., когда его армия, объединенная с этрусками, была полностью разгромлена на речке Аллии (390 г до н. э.). Побежденный Рим был разграблен и сожжен.

Позже, после окончания 1-й Пунической войны, римляне у Теламона (232 г. до н. э.) разбили галлов, а в Северной Италии Гай Фламиний при Плаценции (223 г. до н. э.) разбил инсубров (одно из галльских племен), живших в долине реки По.

Катон Старший говорил:

«Двум вещам кельты придают особую цену – умению сражаться и умению красно говорить».

Теодор Моммзен в своем фундаментальном труде «История Рима», обобщив древние рассказы, составил сводную характеристику боевых традиций кельтов:

«Они носили пестрые, украшенные вышивками одежды, которые нередко сбрасывали с себя во время сражения, а на шею надевали широкие золотые кольца; они не употребляли ни шлема, ни какого-либо метательного оружия, но зато имели при себе громадный щит, длинный, плохо закаленный меч, кинжал и пику; все это было украшено золотом, так как они умели недурно обрабатывать металлы. Поводом для хвастовства служило все – даже рана, которую нередко намеренно расширяли для того, чтобы похвастаться широким рубцом. Сражались они обыкновенно пешими; но у них были и конные отряды, в которых за каждым вольным человеком следовали два конных оруженосца; боевые колесницы были у них в раннюю эпоху в употреблении, точно также как у ливийцев и у эллинов. Некоторые черты напоминают средневековое рыцарство, в особенности незнакомая ни римлянам, ни грекам привычка к поединкам. Не только на войне они имели обыкновение вызывать словами и телодвижениями врага на единоборство, но и в мирное время они бились между собой на жизнь и на смерть, одевшись в блестящие военные доспехи. Само собой разумеется, что за этим следовали попойки». (80, т. 1).

Согласитесь, достаточно противоречивые сведения: мечи плохо закалены, но при этом кельты «недурно умели обрабатывать металлы»; шлемы не употребляли, но тем не менее одевались в «блестящие доспехи».

Из описания Юлия Цезаря видно, что основу войска любого кельтского племени составляли профессиональные военные дружины со своими военачальниками (Цезарь называет их «всадники»). Эти воины были хорошо обучены биться пешими и конными и имели великолепное вооружение.

«Они все выступают в поход, когда это необходимо и когда наступает война (а до прихода Цезаря им приходилось почти ежегодно вести наступательные или оборонительные воины). При этом чем кто знатнее и богаче, тем больше он держит при себе слуг и клиентов. В этом одном они видят свое влияние и могущество». (15, т. 1).

К появлению в Галлии Цезаря с римским войском кельты уже почти не использовали боевые колесницы. Исключением были племена, жившие на территории Британии. Ранее же отряды колесниц, видимо, повсеместно входили в состав боевых дружин.

«Своеобразное сражение колесниц происходит так. Сначала их гонят кругом по всем направлениям и стреляют, причем большей частью расстраивают неприятельские ряды уже страшным видом коней и стуком колес; затем, пробравшись в промежутки между эскадронами, британцы соскакивают с колесниц и сражаются пешими. Тем временем возницы малопомалу выходят из линии боя и ставят колесницы так, чтобы бойцы, в случае если их будет теснить своей многочисленностью неприятель, могли легко отступить к своим. Таким образом в подобном сражении достигается подвижность конницы в соединении с устойчивостью пехоты. И благодаря ежедневному опыту и упражнениям британцы достигают умения даже на крутых обрывах останавливать лошадей на всем скаку, быстро их задерживать и поворачивать, вскакивать на дышло, становиться на ярмо и с него быстро спрыгнуть в колесницу».

В случае особенно крупных войн или походов набиралось ополчение из членов рода или племени. Эти воины были намного хуже вооружены, чем дружинники и составляли основную массу задних шеренг фаланги, строя, который кельты применяли не менее широко, чем «цивилизованные государства» (Юлий Цезарь об этом не раз упоминает). Первые ряды построения составляли воины-профессионалы, которые в рукопашном бою бились по той же схеме, что и греческие гоплиты. Наличие строя говорит о том, что среди ополченцев периодически проводились сборы для обучения.

Легкая пехота действовала по общему принципу.

Такая военная система обеспечивала кельтам частые победы. Недаром в армии Ганнибала число наемников из этих племен, как в пехоте, так и в коннице, составляло большой процент.

О том, что римские когорты часто бывали прорываемы галлами, говорит следующий случай:

«Цезарь послал нашим на помощь две когорты, и притом первые от двух легионов, и они выстроились на небольшом расстоянии одна от другой. Но так как невиданные боевые приемы врага привели наших в полное замешательство, то неприятели с чрезвычайной отвагой прорвались сквозь них и отступили без потерь. В этот день был убит военный трибун Квинт Лаберий Дурр».

Чтобы читателю было понятно значение этого происшествия, стоит сказать, что первые когорты в римских легионах (самые многочисленные) набирались из наиболее подготовленных воинов. Продвижение по службе шло от самой низшей – десятой, до самой высокой – первой когорты. Поэтому то, что кельты прорвали даже эти подразделения, само за себя говорит об их высоком воинском искусстве.

Предполагается, что племена Иберов пришли в Испанию из Северной Африки и заселили прежде всего юг и восток страны. Центром их расселения стала долина реки Ибер (Эбро). Частью иберы смешались с кельтами и образовали народ кельтиберов. На территории современной Португалии жили лузитаны.

Во II пуническую войну многие из этих племен воевали на стороне Карфагена, вступив наемниками в армию Ганнибала, но война была проиграна, и на правах победителей римляне оккупировали Испанию. Это вызвало негативную реакцию местного населения. В 197 г. до н. э. произошло крупное восстание. Несколько римских гарнизонов были разгромлены. В 195 г. до н. э. посланный в Испанию Марк Порций Катон сумел разбить отряды восставших, но затем был отозван сенатом, и восстание продолжилось. Лишь к 179 г. до н. э. Рим подавил восставшие племена.

В 154 г. до н. э. вновь восстали лузитаны и разгромили войска римского наместника, после чего к восставшим присоединились племена кельтиберов. Рим был вынужден послать для подавления две армии: в Ближнюю и Дальнюю Испанию. Лузитаны были побеждены, но кельтиберы продолжали успешно воевать и потерпели поражение только в 151 г. до н. э. Волна восстаний этим не завершилась. Через год поднялись лузитаны. К 149 г. до н. э. их движение возглавил Вириат. Ведя успешную партизанскую войну, он в течении 10 лет громил римские отряды, пока не был предательски убит своими соотечественниками.

Последним всплеском восстаний была так называемая Нумантийская война, начавшаяся в 138 г. до н. э. В продолжении пяти лет восставшие вели борьбу, пока Публий Сципион Эмилиан (разрушитель Карфагена) не нанес поражение иберам и лузитанам, взяв после 15 месяцев осады горд Нуманцию.

Можно еще упомянуть восстание римлянина Сертория в 78-72 годах до н. э. против диктатуры Суллы. Но, хотя БЭТОЙ войне и участвовали племена иберов, ее скорее следует назвать гражданской – ведь римлянин воевал против римлян.

Иберы и лузитаны были прекрасными всадниками и легкими пехотинцами. Строем они воевать не умели, в отличие от кельтиберов, военная организация которых была сродни кельтам Галлии. Иберийские и лузитанские отряды предпочитали не ввязываться в открытый полевой бой с римлянами, если в своем войске не имели кельтиберийских племен, а вели партизанскую войну, устраивая неожиданные налеты и засады на отдельные римские подразделения. Этому способствовала гористая местность, непривычная легионерам.

О вооружении иберов и лузитан некоторые сведения можно найти у Диодора и Страбона:

«Щиты лузитанов отличались особенным устройством: их плели из животных жил и давали им форму крупного таза в два фута в поперечнике. Ни кольца, ни рукояти на них не было, а носили их на ремне и так искусно действовали ими, что при необычной их прочности, всякое другое оборонительное оружие становилось почти ненужным» (4J).

У них же упоминаются длинный обоюдоострый меч, кинжал и фальката идентичная греческой махайре. Перечислены разные виды метательных копий: гасум, лантияч, биден, фалларика, трагула, о технических данных которых известно немного. Например, мы знаем, что фалларика это вид дротика с железными крючьями на наконечнике, которые мешали вытащить оружие из тела жертвы; извлечь его можно было только вырезав вместе с куском плоти.

12. ГЕРМАНЦЫ

О войнах римлян с германцами известно довольно много. Эти народы Рим так и не смог покорить и романизовать, в отличие от галлов и иберов. Именно германцы сказали последнее слово в разгроме Римской империи. Общее название этих племен впервые упоминается у Посидония (135-51 г. до н. э.), а римляне переняли его от галлов, причем «германцы» было название только одного племени, позже распространившееся на все остальные.

О первом столкновении римлян с германцами упоминается в 113 г. до н. э., когда племя кимвров (или кимбров) вместе с амврами и тевтонами по каким-то причинам переселилось из Ютландии на юг и юго-запад. В Южной Германии – Норике они разгромили при Норее армию консула Папирия Карбона. В 109 г. до н. э. германцы вновь разбили римскую армию Силана в Южной Галлии, а в 105 году до н. э. нанесли еще удар, разогнав и уничтожив третью римскую армию под командованием Гнея Маллия Максима при Аривсоне. Дорога в Италию была открыта, но кимвры повернули в Испанию, где потерпели поражение от кельтиберов.

О военном деле кимвров, в несколько утрированной форме, подчеркивая их дикость, сообщает Моммзен:

«Военные приемы кимвров были, в сущности те же, что и у кельтов того времени. Кельты уже не сражались, как некогда италики, с помощью одних мечей и ножей и с непокрытой головой, а носили медные и часто богато украшенные шлемы и пользовались оригинальным метательным оружием «matem». При этом у них остались в употреблении большие мечи и узкие длинные щиты; кроме того, они носили панцири. Была у них и конница, но римляне превосходили их в этом отношении. Их боевой строй по-прежнему являлся грубым подобием фаланги, имеющей, якобы, одинаковое число рядов в глубину и в ширину. Воины первого ряда нередко в опасных боях связывали себя веревками, продевая их в свои металлические пояса. Нравы кимвров были грубы. Мясо часто ели сырым. Своих королей – предводителей они выбирали из самых храбрых воинов, по возможности из самых высоких ростом. Подобно кельтам и вообще варварам, они нередко заранее условливались с противником о дне и месте боя и перед началом боя вызывали отдельных неприя- тельских воинов на поединки. Перед боем они выражали презрение к врагу непристойными жестами и поднимали страшный шум... Кимвры дрались храбро, считая смерть на поле брани единственной приличествующей свободному человеку. Зато после победы они предавались самым диким зверствам». (80, т. 2).

С большим уважением о германцах пишет Цезарь, лично имевший с ними дело. О битве с германским племенем нервиев в Галлии он рассказывает:

«Со своей стороны, враги даже при ничтожной надежде на спасение проявляли необыкновенную храбрость: как только падали их первые ряды, следующие шли по трупам павших и сражались, стоя на них; когда и эти падали и из трупов образовывались целые груды, то уцелевшие метали с них, точно с горы, свои снаряды в наших, перехватывали их метательные копья и пускали назад в римлян». (15, т. 1).

Разница между военным искусством кельтом и германцев все же была. Последние не умели так хорошо обрабатывать металлы и, соответственно, их вооружение было хуже, чем у кельтов. Германцы широко использовали трофейное оружие – как галльское, так и римское.

Кельтские племена объединяла общая духовная (жреческая) прослойка друиды. Германцы не имели такого объединяющего фактора, поэтому в случае войны им приходилось надеяться только на свою общину или род. Племена германцев не воспринимали себя как единый народ и поэтому много воевали между собой. Источниками их существования были: скотоводство, в меньшей степени земледелие, торговля, рыболовство и охота.

Тацит упоминает, что германцы с большим азартом участвовали в военных состязаниях, которые проводились во время народных праздников. Одним из видов соревнований были прыжки через вкопанные в землю острием вверх мечи или копья.

Большую часть войска любого германского рода или племени составляло ополчение, привлекаемое на случай крупного похода или обороны от нападения врага.

Наряду с воинами рода, существовали отдельные военные дружины, состоящие из изгнанных или ушедших из общины мужчин – «фридлозе». Семей и хозяйств они не имели, смыслом их жизни являлась война. Кочуя от рода к роду, от племени к племени, эти воины предлагали свои услуги за часть в добыче или отдельную плату. Часто по своему желанию фридлозе совершали набеги на римлян, кельтов, славян...

Германцы знали строй-фалангу и иногда применяли его. Уяснив для себя его слабости, они пошли дальше, предпочтя построение клином (cuneus). Позднее у викингов этот вид строя назывался «свинфикинг». Такое построение удобно тем, что не требует больших пехотных масс, как фаланга. В большом сражении, для которого могли объединиться сразу несколько общин, каждая из них могла воевать отдельным подразделением, по принципу римских манипул. Это было эффективно еще и потому, что германцы не имели зачатков государственности, как кельты и не могли созвать большие массы народа на сборы для обучения.

Прогрессивность клина (необязательно правильного треугольника) была в том, что в бою он не имел на линии фронта слабых мест, как фаланга. Слабость углов фаланги уже была объяснена. В клине в рядах находилось только четное или только нечетное число бойцов; скажем, в первом ряду шесть воинов, во втором – восемь, в третьем – десять, в четвертом – двенадцать и т. д. до наиболее подходящего, по мнению полководца, количества. Затем это число повторялось в каждой последующей шеренге по всей глубине строя.

Разница была в том, что в фаланге воин второй шеренги на углу прикрывал двоих, а то и троих впередистоящих; а в клине была постоянная связка как минимум из двух-трех воинов. Есть сведения, что германцы использовали очень длинные копья – до 5 метров. Это говорит о том, что они вполне могли задействовать в рукопашной и четвертый ряд бойцов. Воины правого фланга клина должны были держать щиты в правой руке, как и в когорте, образовывая сплошную защитную стену. Обычно бойцы первого ряда были лучше вооружены и имели длинные щиты. Бойцы следующих шеренг действовали по уже известному шаблону, но вооружены были, конечно, похуже. У большинства единственным прикрытием являлся щит. Слабые, угловые части клина германцы убрали назад, тем самым лишая противника возможности быстро их прорвать. Пока фаланга сумеет с боков охватить клин и добраться до углов, она будет прорвана в центре и расчленена надвое, что, скорее всего, приведет к ее поражению. О таком способе ведения боя, принятом у германцев, нередко упоминает Тацит.

Не менее искусно эти воины сражались индивидуально. Римские авторы считали недостатком германских отрядов то, что они сильны своим напором, недолгого боя не выдерживают и отступают. Такое поведение германцев имеет свое объяснение. Продолжать битву, видя, что прорыв не удается, и клин частично распался, значило обречь себя на бессмысленное уничтожение. Не имея должного защитного снаряжения, врассыпную идти против копий когорты решались лишь немногие храбрецы или «одержимые» – берсерки. Обычные воины просто рассыпались (они этого не боялись в отличие от римлян) и уходили из зоны боя, чтобы в безопасности привести себя в порядок и перестроиться.

Естественно, что клин, как во время атаки, так и во время отступления прикрывали легковооруженные бойцы. Интересно то, что германцы предпочитали луку метательное оружие – дротики. Лук, несомненно используемый на охоте, в бою не нашел такого распространения. Праща также применялась, но сравниться в этом искусстве с римлянами, которые часто использовали наемников с Балеарских островов, славившихся во все времена античности искусными пращниками, они не могли.

Есть упоминания о случаях, когда воины первой шеренги перед схваткой привязывались друг к другу веревками или цепями. По этому поводу трудно сказать что-либо определенное, поскольку это, несомненно, было бы помехой в бою. Маневра такие воины лишены напрочь, а в случае смерти или ранения нескольких бойцов из этой цепочки их тела стали бы обузой для остальных. Если такое и случалось, то, скорее всего, это было связано с каким-то ритуальным обрядом.

Германская кавалерия считалась одной из лучших в Европе в эпоху античности:

«Даже привозных лошадей, до которых такие охотники галлы, покупающие их за большие деньги, германцы не употребляют, но в своих доморощенных, малорослых и безобразных лошадях развивают чрезвычайную выносливость. В конных сражениях они часто соскакивают с лошадей и сражаются пешими, а лошади у них приучены оставаться на месте, и в случае надобности они быстро к ним отступают. По их понятиям, нет ничего позорнее и трусливее, как пользоваться седлом. Поэтому, как бы их ни было мало, они не задумываются атаковать любое число всадников на оседланных конях».

«У них было шесть тысяч всадников и столько же особенно быстрых и храбрых пехотинцев, которых каждый всадник выбирал себе по одному из всей пехоты для своей личной охраны: эти пехотинцы сопровождали своих всадников в сражениях. К ним всадники отступали: если положение становилось опасным, то пехотинцы ввязывались в бой; когда ктолибо получал тяжелую рану и падал с коня, они его обступали; если нужно было продвинуться более или менее далеко или же с большой поспешностью отступить, то они от постоянного упражнения проявляли такую быстроту, что держась за гриву коней, не отставали от всадников».

Из ручного оружия германцы предпочитали топоры, которые употребляли и для метания, и для рукопашной, а также разновидности булав и простые деревянные дубинки; ими пользовались так же, как и топорами. Мечи из-за сложности изготовления использовались реже. Универсальным оружием германского воина была «фрамея» (или «фрама») – небольшое копье, длиной чуть более полутора метров. Оно имело широкий листовидный наконечник и предназначалось как для метания, так и для ближнего боя, причем фрамой можно было наносить рубящие и колющие удары, одной или двумя руками.

Глава 3. СРЕДНИЕ ВЕКА

13. ВОИНЫ ВИЗАНТИИ

Окончательное разделение Римской Империи на Восточную и Западную произошло в 395 году. С этого момента оба государства существовали параллельно.

Восточная Римская империя получила свое название от древней Мегарской колонии – Византии, на месте которой был основан город Константинополь, ставший столицей государства.

В ранний исторический период организация византийской армии не отличалась от организации и тактики Западной империи. Основу ее составляли наемники, в большинстве своем германского происхождения. Еще до раздела, после поражения войск обеих частей империи под Адрианополем (378 год), которое им нанесли вестготы, Феодосии (император Римской империи с 379 года) лишившийся двух третей своего войска, набранного из разных районов Византии, чтобы восполнить потерю и оградить империю от новых нападений, стал активно привлекать на военную службу готов. Этим он достиг осуществления сразу двух целей: во-первых, приобретал в союзники бывших врагов, а во-вторых, получал обученных воинов для армии. На набор и обучение новых солдат самой Византии потребовалось бы много времени и средств, а пока шло формирование войска, границы оставались бы незащищенными от новых набегов готов. После этого ловкого политического акта Феодосии получил прозвище «Друг Готов».

Лишь император Лев 1 в 457 году создал собственно византийскую армию в противовес готам. Основой для ее формирования послужили племена исавров, живших в горных областях Малой Азии. Жители этих районов издавна славились своей воинственностью. Из исавров был набран корпус «экскуватов». но о его боевых достоинствах ничего не известно.

Тактика сухопутной византийской армии на протяжении своего существования менялась очень незначительно. Колебалась численность того или иного рода войск, техническая оснащенность, национальный состав, но, как показывают сравнения описаний битв Прокопия Кесарийского (VI век) и Льва Дьякона (X век), византийцы за четыре столетия лишь стали больше внима- ния уделять коннице (очевидно, после войн с арабами), но из этого вовсе не следует, что пехота в Х веке пришла в упадок.

Император Лев (Пузыревский не уточняет, какой именно император Лев) сообщает о делении византийской армии по следующим родам:

«Пехота должна была строиться в 10 шеренг, причем первая линия, ввиду ее самостоятельности, делится на несколько частей, имеющих специальное боевое назначение. Так спекуляторы назначаются для разведок; впереди боевого порядка двигаются курсоры, которые завязывают бой и преследуют неприятеля; за ними следуют дефензоры, составляющие главную часть боевого порядка; далее охранители флангов (по Рюстову плагиофаги); корноститы охватывают неприятельские фаланги; инсидиаторы вступают с неприятелем в перестрелку и находятся в готовности внезапно броситься на него; тергиститы следуют позади всех прочих войск боевого порядка.

При расположении кавалерии в бою в три линии, первая делилась, как выше сказано; вторая, называвшаяся вспомогательной, дробилась на четыре мерии или дронгона, которые становились один от другого и от первой на расстоянии полета стрелы. Особые части должны охранять фланги этой линии. Значительные интервалы между дронгонами должны были служить для прохождения опрокинутых передовых частей».

О построении третьей линии император не упоминает.

Из описания трудно понять, какое вооружение имели перечисленные отряды. Но, зная тактику византийцев более поздних времен, можно предположительно судить об их назначении. Исходя из того, что пехота должна строиться в 10 шеренг, речь, бесспорно, идет о фаланге.

Далее автор рассуждает о линиях, которые, однако, не стоит отождествлять с шеренгами. В данном случае линия – название отдельного тактического соединения; эти соединения следуют друг за другом эшелоном.

Авангард состоит из:

– легковооруженной разведки – спекуляторов;

– курсоров – легкой пехоты, прикрывающей действия фаланги.

Основная часть – это фаланга, первые шеренги которой составляют дефензоры. Для передвижения на местности она делилась на несколько отдельных частей, выстроенных в одну линию. Каждая из них могла, в случае необходимости, вести бой самостоятельно. Перед самым ударом отряды соединялись, а по желанию полководца отдельные составные фаланги могли образовывать клин, подобный тому, который применил Нарсес в битве с готами при Тагине (в 552 году). По описанию Прокопия Кесарийского:

«Нарсес выдвинул вперед лишь крайний левый фланг своего расположения, построив его тупым углом и поместив там 1500 воинов. Из этих людей 500 человек получили приказ немедленно спешить к тому пункту, где римляне потерпят поражение, а остальные 1000 человек были предназначены для того, чтобы обойти пехоту неприятеля, как только она вступит в бой, и напасть на нее одновременно с двух сторон» (51, т. 2).

Фалангисты-дефензоры, в свою очередь, сами делились на щитоносцев, составляющих первую шеренгу и имевших на вооружении большие щиты (возможно, большой миндалевидный щит появился у византийцев в это время. Позже такая форма распространилась как в Европе, так и на Руси) и облаченных в чушейчатые или ламелярные доспехи, надетые поверх кольчуг, и два – пять рядов копьеносцев, вооруженных круглыми щитами и доспехами попроще.

Копейный удар византийской фаланги происходил по уже известному читателю образцу, в рукопашной участвовали три-шесть шеренг. Дефензоры были вооружены для ближнего боя длинными мечами, секирами, булавами, топорами. Плотность строя не позволяла воинам активно использовать мечи, если только не предположить, что византийская фаланга была менее плотной, чем греческая или римская. Это давало бы возможность разнообразить фехтовальные приемы, но увеличивало вероятность прорыва строя. Длина холодного оружия ближнего боя позволяла задействовать в рукопашной не одну, а сразу две первые шеренги, но в любом случае, в строю основным оружием являлось копье и до массового боя на мечах и топорах дело доходило редко.

Прокопий описывает случай, когда 50 воинов, заняв узкое место и построившись фалангой, отбивали конные атаки готов:

«Здесь и остановились эти 50 человек, тесно прижавшись друг к другу и построившись в фалангу, насколько это было возможно в таком узком месте. Лишь только на рассвете Тотила их заметил, как тотчас же принял решение прогнать их оттуда. Он тотчас же отправил эскадрон всадников, приказав им немедленно выбить противника. Всадники поскакали на них с большим шумом и криком, с целью опрокинуть их при первом же натиске. Но они, тесно сомкнув щиты, ожидали этого натиска, который готы пытались произвести в общей сутолоке, мешая сами себе и друг другу. Линия щитов и копий этих 50 воинов была так тесно сомкнута, что им удалось блестяще отбить атаку. При этом своими щитами они произвели такой сильный шум, что лошади испугались, а всадники должны были отступить перед остриями копий. Приведенные в бешенство грохотом щитов в этом узком месте и не имея возможности двинуться ни вперед, ни назад, лошади вставали на дыбы, а всадники не знали, что им нужно было делать с этой тесно сомкнувшейся группой людей, которые не колебались и не отступали, когда готы наступали на них, пришпоривая коней. Таким образом, первый натиск был отбит, и такой же неудачей окончилась вторая атака. После нескольких попыток всадники принуждены были отступить. Тогда Тотила послал с той же целью второй эскадрон. Когда и этот эскадрон был отражен также, как и первый, то на его место был отправлен третий. Таким образом, Тотила направил туда один за другим целый ряд эскадронов. Когда же всем им ничего не удалось достигнуть, то Тотила прекратил, наконец, свои попытки. 50 воинов за свою храбрость стяжали себе бессмертную славу; в особенности же в этом бою отличились двое мужей, Павел и Авзила, которые выскочили из фаланги и с самым наглядным образом проявили свою храбрость». (51, т. 2).

Названные Львом плагиофаги, корноститы и инсидиаторы, видимо, являлись представителями легкой пехоты: акконтистами, пращниками и лучниками. Назначение такого рода войск, как тергиститы, можно сравнить с назначением греческих пельтастов, составляющих задние ряды фаланги. Но здесь вопрос остается открытым, ибо по сведениям Льва трудно судить однозначно о применении последних четырех типов пехоты. Возможно также, что плагиофаги – это специальные отряды копьеносцев, расположенные по флангам фаланги. Если задача корноститов сводится к охвату неприятельских флангов, то, бесспорно, они должны находиться вне общего строя фаланги и быть на ее флангах. Это были, очевидно, легковооруженные воины. Не исключено, что именно инсидиаторы являлись византийскими «пельтастами», а тергиститы составляли резерв всей фаланги. Были ли они разновидностью легкой пехоты или тяжеловооруженными – непонятно.

Конница тоже делилась на легкую, составляющую первую линию наступающих войск и следующую за ней тяжелую, построенную отдельными колоннами по мериям или дронгонам. Каждый дронгон состоял из четырех шеренг. По описанию неизвестного автора «Стратегикона» (ранее его авторство приписывалось императору Маврикию, 582602 гг.), византийцы не сочли нужным строить конницу в более глубокую колонну, поскольку лошадьми создавать давление на первые шеренги невозможно.

Первую шеренгу и крайние ряды на флангах каждого дронгона составляли катафракты, облаченные в тяжелые доспехи. Защищены были и их лошади полным или нагрудным панцирем. В строю катафракты действовали копьем и длинным мечом. Имели ли они щиты – неизвестно, но, если они и были, то небольших размеров – для удобства. Лошади следующего за катафрактами ряда воинов не были покрыты доспехами, в этом не было необходимости. Сами же воины доспехи носили и вооружены были копьями – контосами. Ручное оружие было разнообразным. Принцип действия контоса был тот же, что и у персидской палты; всадник не рисковал потерять его в случае ближнего боя. Если врагу удавалось миновать первую шеренгу катафрактариев, византийский кавалерист просто бросал копье и выхватывал ручное оружие, а затем мог вновь воспользоваться контосом. Маловероятно, что такими копьями была вооружена первая шеренга из-за ограниченности угла поражения. Кавалеристу, непосредственно сталкивающемуся с врагом, необходима свобода действий, возможность наносить удары копьем на любую сторону от головы коня, контосом же можно было колоть только вперед. Всадники второго ряда могли использовать это оружие более эффективно; его длина (4, 5 – 5 метров) позволяла им вступить в рукопашную одновременно с первой шеренгой. Действовали они по принципу македонских конных сарисофоров, только манипуляция копьем была значительно облегчена. Третья и четвертая шеренги кавалеристов, снабженные доспехами, были вооружены и имели ту же тактику боя, что и македонские димахосы.

Конные мерии могли строиться по-разному: колоннами в одну линию, в глубину, в шахматном порядке, в зависимости от местности или обстоятельств боя.

Существует версия, что в период правления императора Юстиниана (527-565 гг.), после 550 года, вторгшиеся в Европу кочевники-авары принесли туда нововведение – стремена на седлах. Эта деталь, мгновенно перенятая всеми народами Европы, внесла существенные изменения в технику конного боя: изменилась конструкция седла и посадка всадника. Опираясь на стремена, воин мог свободней вести рукопашный бой и управлять конем. Пробивная сила удара копьем или мечом увеличивалась и в момент его нанесения всадник меньше рисковал свалиться с лошади.

Сила византийской конницы была в ее универсальности. Она могла использоваться для таранного удара или врассыпную. Все кавалеристы (кроме «контосеров») владели луком и, в случае неудачной атаки, тяжелая конница, рассыпавшись, могла применить это оружие. Конники были также обучены вести пеший бой в строю.

«Тогда, видя, что происходит, Соломон первый соскочил с коня, побудив других сделать то же самое. Когда они спешились, он приказал всем сохранять спокойствие, выставить перед собой щиты и оставаться в рядах, принимая посылаемые врагами стрелы и копья, сам же, отобрав не менее 500 воинов, стремительно обрушился на часть круга врагов. Он приказал солдатам обнажить мечи и избивать находившихся тут верблюдов. Тогда маврусии (мавры – В. Т.), занимавшие эту часть фронта, устремились в бегство. Те, кто был с Соломоном, убили около 200 верблюдов, и, как только эти верблюды пали, круг был римлянами прорван».

При императоре Юстиниане, который вел много успешных войн, армия Византии делилась на следующие составные:

1. Одиннадцать схол дворцовой гвардии, набранной из отборных воинов разных народов;

2. Регулярные полки, сформированные из местных племен империи. В каждый из них входили все рода войск;

3. Федераты-варвары, поступившие на службу в римскую армию и обученные биться на византийский манер;

4. Союзные варварские отряды, нанявшиеся всем составом со своими командирами и использующие собственную манеру боя;

5. Ипасписты или букиларии – личная гвардия военачальников, набранная также из разных народов и включавшая в себя лучших воинов, находившихся непосредственно под командованием полководца. По некоторым данным, Велизарий имел такой корпус из 7000 человек. Не исключено, что в эти отряды тоже входили разные рода войск.

В состав войск Византийской империи было включено множество народов, каждый из которых вносил что-то свое в общую военную систему: гунны, армяне, исавры, персы, герулы, лангобарды, гепиды, вандалы, славяне, арабы, мавры, массагеты... Часто наемникам приходилось воевать со своими соотечественниками.

Манеру индивидуального рукопашного боя можно частично узнать из описаний Прокопия Кесарийского. Вот несколько примеров:

«Тут один молодой перс, подъехав очень близко к римскому войску, обратился ко всем с вызовом, крича, не хочет ли кто вступить с ним в единоборство. Никто не отважился на такую опасность, кроме Андрея, одного из домашних Вузы: вовсе не воин и никогда не упражнявшийся в военном деле (тут Прокопий, скорее всего, преувеличил, желая показать превосходство над врагом даже необученных бойцов – В. Т.). Он был учителем гимнастики и стоял во главе одной палестры в Византии. Он и за войском последовал потому, что ухаживал за Бузой, когда тот мылся в бане, родом он был из Византии. Он один, причем без приказания Вузы или кого-либо другого, по собственному побуждению осмелился вступить в единоборство с этим человеком. Опередив варвара, еще раздумывавшего, как ему напасть на противника, Андрей поразил его копьем в правую сторону груди. Не выдержав удара этого исключительно сильного человека, перс свалился с коня на землю. И, когда он навзничь лежал на земле, Андрей коротким ножом заколол его, как жертвенное животное. Необыкновенный крик поднялся со стен города и из римского войска. Крайне огорченные случившимся, персы послали другого всадника на такой же бой; то был муж храбрый и отличавшийся крупным телосложением, уже не юноша, с сединой в волосах. Подъехав к неприятельскому войску и размахивая плетью, которой он обычно подгонял коня, он вызвал на бой любого из римлян. Так как никто против него не выступал, Андрей опять, никем не замеченный, вышел на середину, хотя Гермоген запретил ему это делать. Оба они, охваченные сильным воодушевлением, с копьями устремились друг на друга; копья их, ударившись о броню, отскочили назад, а кони, столкнувшись друг с другом головами, упали и сбросили с себя всадников. Оба эти человек, упав близко друг от друга, с большой поспешностью старались подняться, но персу помешала сама громада его тела, и он не мог легко это сделать; Андрей же, опередив его (занятия в палестре обеспечили ему такое преимущество) и толкнув коленом уже поднимающегося противника, вновь опрокинул его на землю и убил...»

«Войско маврусиев охватила радость: они были преисполнены надежд, так как Алфия был худощав и невысок ростом, Иауда же отличался среди маврусиев исключительной красотой и опытностью в военном деле. Оба они были верхом. Первым метнул дротик Иауда, но Алфия, сверх ожидания, сумел схватить его правой рукой на лету, приведя в изумление Иауду и все неприятельское войско. Сам же он тотчас натянул лук левой рукой, так как он одинаково владел обеими руками и, поразил стрелой коня Иауды, убил его. Когда конь его пал, маврусии подвели своему вождю другого коня, вскочив на которого Иауда тотчас обратился в бегство...» (12).

Вообще, техника перехвата копья или дротика на лету была довольно широко распространена у древних народов. Этот прием использовали германцы, в описанном случае – византиец, мы увидим в дальнейшем, что подобное могли проделывать и викинги...

Для Прокопия Кесарийского, который не был воином, такой «фокус» был в диковинку и он, пораженный сам, описал и удивление маврусиев, хотя сомнительно, что на самом деле этим трюком можно было бы удивить хорошо обученного воина.

«После этого храбрый воин по имени Кокас, выехал галопом из готского войска, близко подъехал к римской боевой линии и крикнул, не хочет ли кто-нибудь выйти на единоборство с ним. Этот Кокас был одним из тех римских солдат, которые раньше перебежали на сторону готов к Тотиле. Тотчас же выступил против него один из форифоров Нарсеса, армянин по имени Анцала, также верхом на коне. Кокас первый ринулся на своего противника, держа свое копье наперевес и целясь им в живот, но Анцала быстро повернул своего коня, так чтобы избежать удара. Очутившись, таким образом, сбоку от своего противника, он вонзил ему копье в правый бок. Тогда тот упал с коня замертво на землю, что вызвало со стороны римлян громкий крик». (51, т. 2).

Настоящий бой, как правило, не мог длиться слишком долго. Целью воина было убить врага и при этом потратить как можно меньше собственных сил. Уставший воин скорее мог совершить ошибку, а в бою достаточно было одного неверного движения или оплошности в защите, чтобы этим воспользовался противник.

Начиная с VII века, в Византии возникает новая административная структура, имеющая военную основу. Создаются военные округа – «фемы», которые подчиняются стратегам. Военные отряды в подавляющем большинстве стали комплектоваться из жителей этих округов, образовавших особое военное сословие – стратиотов, но институт наемничества продолжал существовать, правда, в меньших масштабах, чем прежде.

Боевая тактика не претерпела сколько-нибудь существенных изменений. В описаниях сражений между византийской армией под командованием императора Цимисхия и русичами под предводительством Святослава (971 год), которые оставил Лев Диакон, видна та же манера пехотной фаланги и конницы.

Диакон описывает несколько поединков под стенами Доростола:

«Тогда Анемас, один из телохранителей государя, сын предводителей критян, увидя храброго исполина Икмора, первого мужа и вождя скифского войска после Святослава, сяростию стремящегося с отрядом отборных работборцев и побывающего множество римлян, тогда, говорю, Анемас, воспаленный душевным мужеством, извлек меч, при бедре висевший, сделал несколько скачков на коне в разные стороны (скорее всего, сбивая прицел вражеским стрелкам – В. Т.) и, кольнув его, пустился на сего великана, настиг и поразил его в выю (шею – В. Т.), – и отрубленная вместе с правой рукою голова поверглась на землю...

... Анемас, отличившийся накануне убиением Икмора, у видев Святослава, с бешенством и яростью стремящегося на наших воинов и ободряющего полки свои, сделал несколько скачков на коне в разные стороны (делая таким образом, он обыкновенно побивал великое множество неприятеля) и потом, опустив повода, наскакал прямо на него, поразил его в самую ключевую кость и повергнул ниц на землю. Но не мог умертвить: кольчужная броня и щит, которыми он вооружился от римских мечей его защитила. Конь Анемаса частыми ударами копий сражен был на землю; тогда, окруженный фалангой скифов, он множество их перебил, защищаясь, но, наконец, изъявленный, упал сей муж».

«Феодор Лалакон, муж неприступный и непобедимый храбростью и силой телесною, весьма много побил неприятелей железной своею булавой, которой он, по крепости руки своей, раздроблял и шлем и покрытую оным голову» (30).

В Х веке в Византийской империи вводится феодальный порядок набора в армию. Снова возрастает роль наемников: норманнов, русичей, армян, грузин, арабов...

Такая структура просуществовала вплоть до падения Империи. Восстания, гражданские войны, нападения турок и других соседей постепенно свели былую мощь на нет. В 1204 году крестоносцы захватили Константинополь, образовав затем так называемую Латинскую империю.

14. ВАНДАЛЫ И ГОТЫ

Изначально вандалы – восточное германское племя, населявшее полуостров Ютландия. Ко II веку они расселились до территории современной Северной Венгрии и обосновались в Паннонии. Воины этого народа, как и готы, часто нанимались на службу в византийскую армию.

В 406 г. вандалы в союзе с аланами и с вевами двинулись на запад и в 409 г. достигли Испании. В 429-439 гг. эти племена под командованием Гейзериха захватили Северную Африку, образовав здесь королевство. Вандалы создали сильный флот и армию и нанесли ряд поражений византийцам на суше и на море. Но после смерти Гейзериха королевство вандалов пришло в упадок. Ко времени похода Велизария в 533-534 гг. от былой мощи вандалов почти ничего не осталось.

О боевой тактике вандалов судить по работам Прокопия довольно трудно. Он сообщает только, что вандалы были исключительно всадниками:

«Они не были ни хорошими дротикометателями, ни лучниками, не считали себя способными идти в бой в качестве пехотинцев, но все были всадниками, пользовались же, насколько это было возможно, больше копьями и мечами». (51, т. 2).

Однако в это верится с трудом. Германцы, придерживающиеся северных военных традиций, привыкшие сражаться в пешем строю, вдруг стали конными воинами, наподобие кочевников (если не допустить их полную ассимиляцию с кочевниками-аланами и мавританскими племенами до такой степени, что от былых военных навыков ничего не осталось).

Можно предположить, что их тактика была такой же, как у готов, но с использованием военного опыта местных племен, как, например, применение в походах и боях верблюдов.

В книге Прокопия «Война с вандалами» привлекает внимание только один эпизод, описывающий сражение:

«И то, и другое крыло войска вандалов занимали тысячники, каждый командуя своим отрядом, в центре же находился Цазон, брат Галимера, в тылу выстроилось войско маврусиев. Сам Галимер объезжал все ряды, отдавая приказания и возбуждая смелость. Еще раньше всем вандалам был отдан приказ не пользоваться в этом бою ни копьями, ни другим метательным оружием, а полагаться только на мечи (автор имеет в виду не пользоваться дротиками и стрелковым оружием. Скорее всего, здесь повторилась та же история, что и при Тагине – В. Т.).

Прошло немало времени, и, поскольку никто не начинал сражения, Иоанн, с согласия Велизария, отобрав немногих из своего окружения, перешел реку и напал на центр неприятеля. Цазон, встретив их здесь встречным ударом, начал их преследовать. Римляне отступая, вернулись к своему войску, вандалы же, в своем преследовании дойдя до реки, не решились перейти ее. Вновь взяв большое число щитоносцев Велизария, Иоанн напал на отряд, окружавший Цазона, и, вновь отраженный оттуда, ушел к римскому войску. Ив третий раз, взяв с собой почти всех копьеносцев и щитоносцев Велизария и захватив войсковое знамя, Иоанн совершил нападение с громким криком и шумом. Так как варвары мужественно сопротивлялись, пуская в ход только мечи, то завязалась жестокая битва, и многие лучшие вандалы были убиты, в том числе сам Цазон, брат Галимера. Тогда все римское войско пришло в движение и, перейдя реку, напало на врагов; начиная с центра, оно великолепным образом обратило врагов в бегство...» (12).

А вот как описывает Прокопий тактику мавров, часто бывших союзниками вандалов:

«Образовав круг из верблюдов, как это сделал Каваон, они устроили глубину фронта в 12 животных. В середину этого круга они поместили женщин и детей, ибоумаврусиев существует обычай брать с собой в поход и в сражение немного женщин и детей, которые строят для них укрепления и шалаши, умело ухаживают за лошадьми и заботятся о корме для верблюдов. Они оттачивают железные наконечники оружия, освобождают воинов от многих трудов во время похода. Сами же мужчины, спешившись, стали между ног верблюдов со щитами, пращами и дротиками, метать которые они были очень привычны.

... Большинство их голы, а те из них, которые имеют щиты, держат их перед собой, короткие и плохо сделанные, которые не могут отвратить стрел и копий. Носят они два копья, и если им ничего не удается сделать, они, бросив их, тотчас обращаются в бегство» (12).

Сведения Прокопия вряд ли стоит принимать на веру. Во многом противоречивые и порой даже примитивные, они не дают полной и верной характеристики военных традиций описанных им народов. Вместе с тем, они часто основываются на мнении и рассказах людей, воевавших с готами, вандалами, персами и маврами. Нам же остается, изучая информацию, самим сделать выводы, где вымысел, а где достойные внимания сообщения.

Географическая родина готов до сих пор точно не определена. В старых античных источниках «готонами» назывались восточные германские племена, а в 1 веке они упоминаются как народ, живший в низовьях Вислы. Есть также версия, что готы пришли из Скандинавии. Две ветви этого народа: визиготы и аустроготы (не путать с созвучными сторонами света: «ост» – восток, «вест» – запад) мощными потоками хлынули на юг и юго-восток Европы.

Первые из них осели на Дунае в 214 году ив Дакии столкнулись с римскими войсками императора Каракаллы. В 238 году они впервые совершили набег на Балканы.

Вторые – аустроготы – двинулись на восток, дошли до Черного моря и Дона. Их король Германарих подчинил местных славян и образовал в этом районе королевство (где именно – точно неизвестно).

После того, как готов разбили Клавдий II, а затем Аврелиан в конце III века, на границах римской империи какоето время сохранялось равновесие. Но в 375 году королевство аустроготов разгромили пришедшие с востока гунны. Часть побежденных готов подчинилась пришельцам, другая двинулась на запад и, соединившись с визиготами, они стали наносить удары по римлянам. В 378 году готы одержали крупную победу под Адрианополем, после которой их стали активно привлекать на византийскую службу Их командиры часто занимали высокие посты в правительстве и даже влияли на политику государства. «Византийские» готы воевали против своих соотечественников на Балканах, во Фракии и в Италии.

После разграбления Рима (476 г.) вандалами, готы в Италии создали ряд независимых королевств. Сами готские дружины образовали в этих королевствах военную прослойку, существовавшую за счет местного крестьянства.

В 535 году византийский император Юстиниан начинает войну с готскими королевствами в Италии. Прокопий Кесарийский, описывавший эти войны, дает кое-какое представление об армии готов и их тактике.

Основу войска составляли дружины наиболее подготовленных и хорошо вооруженных воинов. Они умели биться как в пешем, так и в конном строю.

«Готы отпустили своих лошадей, и все спешились, направив свой фронт против неприятеля и построившись в глубокую фалангу. Когда римляне это увидели, то также спешились и построились таким же образом». (51, т. 2).

Из описания видно, что готы прекрасно знали строй и умели воевать в нем. Но в пешем строю, а не верхом.

Скорее всего, готская конница не обладала такой организацией, как византийская и не умела воевать строем, хотя и имела определенную тактику. Готам не хватало единой государственной системы, способной оплатить все расходы на длительную и трудоемкую подготовку кавалерии. Судя по всему, готские всадники не умели хорошо пользоваться луком, или использовали его очень мало. Зная об этом недостатке своих воинов, король Тотила в бою с византийцами при Тагине (552 г.) запретил им стрельбу из лука, как бесполезную трату времени:

«Все готы получили строгий приказ во время сражения не пользоваться ни луками, ни каким-либо другим оружием, кроме копий». (51, т. 2).

Тотила понадеялся на скоростную лобовую атаку, надеясь таким образом побыстрее преодолеть обстреливаемое византийскими лучниками пространство и вступить в рукопашную.

Если же полагаться только на описания Прокопия, то может сложиться впечатление, что основная часть готского войска воевала верхом. На самом деле такого не могло быть, так как готы не были кочевниками, а в Европе немного существовало равнин для выпаса десятков тысяч лошадей, которые необходимы для большого войска. Наверняка, подавляющую часть готских армий составляла пехота, тактика которой была идентична византийской.

«Вся готская пехота стояла позади всадников на тот случай, если бы всадники были разбиты; тогда пехота задержала бы бегущих и вместе с ними могла бы вновь перейти в наступление». (51, т. 2).

К сожалению, Прокопий не уделяет достаточного внимания пехоте готов. Зато он довольно объективно описывает военное искусство их королей:

«Сначала он хотел показать неприятелю, что он за человек. На нем было богато украшенное и блистающее золотом вооружение, а над его шлемом и копьем развевались пурпуровые султаны необычайной красоты, как это и подобает королю. Сидя на великолепном коне, он на этом пустом пространстве с большой ловкостью показал искусство верховой езды. Сперва он заставил своего коня проделать изящнейшие повороты и вольты. Затем он на полном галопе бросал свое копье высоко в воздух и снова ловил его за середину, когда оно, колеблясь, падало вниз. Он ловил его толевой, то правой рукой, искусно меняя руку, причем показывал свою ловкость, спрыгивая с коня спереди и сзади, а также с обеих сторон, и снова прыгая на своего коня, как человек, который с молодости был обучен искусству манежной верховой езды. В таких упражнениях он провел целое утро...»

«Видимый издали Тейя стоял с немногими спутниками перед фалангой, защищенный своим щитом и размахивая своим копьем. Лишь только римляне его увидели, они решили, что с его падением тотчас же кончится сражение. Поэтому против него двинулись, сомкнувшись в очень большом числе, самые храбрые воины, бросая в него своими копьями. Но он встречал все копья своим щитом, который его прикрывал, и убил многих молниеносным ударом. Каждый раз, когда его щит заполнялся пойманными копьями, он его отдавал своему оруженосцу и брал другой. Так неутомимо сражался он в течение дня. Но вот оказалось, что в его щите торчит двенадцать копий, так что он уже не мог им двигать по своему усмотрению и отталкивать при помощи его нападавших на него воинов. И тогда он громко позвал одного из своих оруженосцев, не покидая своего места и не отступая даже на ширину одного пальца. Ни на одно мгновение не дал он врагам возможности продвинуться вперед. Он не поворачивался таким образом, чтобы щит ему прикрывал спину, и не отклонялся в сторону, но стоял, как бы приросши к земле за своим щитом, сея правой рукой смерть и гибель, алевой расталкивая врагов, и громким голосом звал по имени своего оруженосца. Когда оруженосец подошел к нему со щитом, он тотчас же взял щит вместо своего старого щита, отягощенного копьями. И в этот момент его грудь обнажилась лишь на одно краткое мгновенье. Именно тогда в него попало копье, и он тотчас же упал на землю». (51, т. 2).

Рассказанный Прокопием случай не следует понимать буквально. Незнакомый с реальным боем автор повторяет его с чужих слов, и повествование получается весьма неубедительное. Выражение «сомкнувшись в большом числе» не надо отождествлять с фалангой – перед таким строем ни одному искусному бойцу не выстоять в одиночку. Наверняка на готского короля нападали легковооруженные пехотинцы или рассеявшиеся кавалеристы и дефензоры. «Отталкивать» щитом – видимо, означает наносить им всевозможные удары, как умбоном, так и кромкой. Такая техника была широко распространена у всех народов. Оруженосец, конечно же, не мог в ходе боя спокойно «подойти» к королю с новым щитом и т. д.

В целом, вооружение и боевое искусство готов были очень похожи на византийские. Разумеется, они не обладали умением быстро производить массовые перестроения в коннице и пехоте. У них такие операции занимали гораздо больше времени, чем у византийцев. Армию, способную совершать сложные маневры, могло содержать только очень мощное в экономическом и политическом отношении государство.

15. ГУННЫ

Этот кочевой народ пришел в Европу из Внутренней Азии, после того, как китайцы, с которыми до тех пор воевали гунны, сумели их разгромить. Гунны (хунну) продвигались на запад, смешиваясь с другими кочевыми племенами. В 375 г. они разбили аустроготов, дав толчок к Великому переселению народов. Примерно в 442 г. союз племен, куда входили гепиды, аустроготы, ругии, скиры, турцилинги, свевы, аланы, славяне под общим названием гунны, вторглись в Придунайские области. Они овладели городами Виминацием, Сингидуном и Наиссой, а затем Аркадиополем и Филипполем. Армию Восточной империи гунны разбили под Фракийским Херсонесом. Византийцам пришлось платить выкуп и ежегодную дань. В 447 г. гунны вновь вторглись на территорию империи и опустошили Нижнюю Мезию и Скифию. Очередная армия византийцев под командованием Арнегискла была разгромлена у реки Вид. Спустя некоторое время, гунны двинулись на запад, но были разбиты в гигантской битве на Каталаунских полях (451 г.) западно-римскими восками и, спустя два года после этого, союз гуннских племен распался.

Собственно гунны придерживались типичной тактики кочевников, Л. Н. Гумилев, много и серьезно занимавшийся изучением истории этих народов, охарактеризовал ее так:

«Основным оружием легковооруженного гуннского всадника был лук. Этот всадник не может выдержать рукопашной схватки ни с пехотинцем, ни с тяжеловооруженным всадником, но превосходит их в мобильности.

Тактика хуннов состояла в изматывании противника. Например, под городом Пинчэнхунны окружили авангард китайского войска. Хунны численно превосходили китайцев. Китайцы были истомлены морозом, непривычным для жителей юга, и голодны, так как были отрезаны от своих обозов. И несмотря на это, хунны не отважились на атаку. Однако тут дело не в трудности или в чрезмерной осторожности. Рукопашная схватка была хуннам не нужна. Неустанно тревожа блокированного противника, они стремились добиться полного утомления врага, такого утомления, при котором оружие само выпадает из рук, и воин думает не о сопротивлении, а лишь о том, чтобы опустить голову и заснуть.

Будучи нестойкими в бою, хунны восполняли этот недостаток искусным маневрированием. Притворным отступлением они умели заманивать в засаду и окружали самонадеянного противника. Но если враг решительно переходил в наступление, хуннские всадники рассыпались, «подобно стае птиц», для того, чтобы снова собраться и снова вступить в бой. Отогнать их было легко, разбить – трудно, уничтожить – невозможно...»

«Соседи гуннов – аланы – имели, как юэчжи и парфяне, сарматскую тактику боя. Это были всадники в чешуйчатой или кольчужной броне, с длинными копьями на цепочках, прикрепленных к конской шее, так что в удар вкладывалась вся сила движения коня. По данному вождем сигналу отряд таких всадников бросался в атаку и легко сокрушал пехоту, вооруженную слабыми античными луками.

Преимущество нового военного строя обеспечили сарматам победу над скифами, но хунны Модэ и Лаошаня и гунны вождя Баламира в свою очередь одержали дважды полную победу над ними. Сарматской тактике удара гунны противопоставили тактику совершенного изнурения противника. Они не принимали рукопашной схватки, но и не покидали поля боя, осыпая противника стрелами или ловя его издали арканами. При этом они не прекращали войны ни на минуту, «разнося смерть на широкое пространство». Тяжеловооруженный всадник, естественно, уставал быстрее легковооруженного и, не имея возможности достать его копьем, попадал в петлю аркана» (46).

К сожалению, Л. Н. Гумилев слишком поверхностной однобоко подходит к военным вопросам. Гуннов он делает исключительно легковооруженными всадниками, а аланов – тяжеловооруженными. Дело в том (это уже доказано археологами), что и те и другие имели отряды как легковооруженных, которых было большинство, так и тяжеловооруженных. Разница могла быть лишь в процентном соотношении. И гунны, и аланы прекрасно умели обращаться с арканом, так что объяснять победу гуннов его применением не стоит. Воины этих народов были исключительными лучниками (возможно, гуннский лук все же превосходил аланский мощностью и дальнобойностью).

Тактика любого кочевого народа заключалась в умелом использовании легкой конницы, осыпающей врага стрелами, и тяжелой – которая добивала уже деморализованного и расстроенного противника в рукопашной схватке. Ожидая подходящего момента, тяжеловооруженные воины обычно оставались в резерве.

Причины поражения аланов надо искать не в тактических промахах, а в социальных проблемах. Насколько аланекие племена были готовы дать отпор пришельцам? Имели ли они достойных полководцев? Достаточно ли были объединены для успешной войны?

16. АРАБЫ

В VII веке сильным противником Византийской империи на Ближнем Востоке стал Арабский халифат. До объединения арабов там жили разрозненные кочевые и полукочевые племена. Основным их занятием было скотоводство, но существовала и прослойка земледельцев, так называемых феллахов. Шейхи и сеиды арабов, ведшие междоусобные войны, имели свои конные дружины, которые и послужили базой для создания великолепной арабской конницы.

По преданиям в 630 г. эти племена объединил пророк Магомет (или Мухаммед). Он же основал новую религию – ислам.

Византийцы быстро осознали грозившую им опасность и двинули против нового серьезного противника армию. В битве при Адшнадейне в 634 году она была разгромлена. Затем настал черед Персии. Персидские войска были разбиты при Кадезии (636 г.) и Джабуле (637 г.), а территория Персии захвачена. Далее арабы двинулись в Северную Африку; разбив местные берберские племена, захватили ее и, переправившись через Гибралтарский против, высадились в Испании. Местное Вестготское королевство было разгромлено, и противостоять арабам смогли только франки. В битве при Пуатье (732 г.) во Франции захватчики были разбиты. Эта неудача остановила арабов и дальше в Европу они не пошли, ограничившись захваченной Испанией.

В VIII в. их экспансия распространилась на восток, до границ Китая. Арабы семь раз осаждали Константинополь: в 543, 667, 672, 717, 739, 780 и 789 (по 74). Византийцы не решались встретиться с ними в открытом сражении и всякий раз запирались в городе, что говорит о превосходстве арабской армии в полевом бою.

О боевой тактике арабов известно немного. В «Истории военного искусства» Е. А. Разина уделяется определенное внимание этому вопросу, но маловероятно, что автор прав в том, что арабы имели тяжеловооруженную пехоту, способную сражаться в строю:

«Арабы имели тяжелую и легкую пехоту. На вооружении тяжелой пехоты были копья, мечи и щиты; она сражалась в глубоких строях».

«... в это время строилась тяжелая пехота. Пехотинцы, став на одно колено, прикрывались щитами от неприятельских стрел и дротиков, свои длинные копья они втыкали в землю и наклоняли их в сторону приближавшегося неприятеля. Лучники располагались за тяжелой пехотой, через голову которой осыпали стрелами атакующего неприятеля». (103, т. 2).

Для создания такого рода войск арабы не имели соответствующих социальных и экономических предпосылок.

В Средние Века базой для формирования пехоты чаще всего являлись города. Из городского ополчения и создавалось постепенно (иногда не за один десяток лет) высококвалифицированное пехотное войско. Из крестьян, которые все время проводят на полевых и промысловых работах, тяжелую пехоту, способную сражаться в строю, создать трудно. (Например, у франков этот процесс длился два столетия, а арабы реальной военной силой стали сразу после объединения.)

И сам Е. А. Разин пишет, что в период правления Аббасидов при Абдурахмане III (896-961 гг.) халифскую гвардию составляли 15000 славян (наемников и военнопленных): «Этой гвардии халифат был обязан своими победами». (103, т. 2).

Возникает логичный вопрос: зачем было арабам набирать пехоту из славян и делать ее своей гвардией, если бы они обладали собственной – из феллахов?

Ни в одном сообщении, дошедшем до нас, арабская тяжелая пехота как род войск не упоминается. Однако это вовсе не значит, что арабская кавалерия не умела сражаться в пешем строю, подобно византийской.

Воины делились на аль-мухаджиров – тяжеловооруженных всадников и аль-ансаров – легковооруженных. Византийский император Лев, сообщая о войске арабов, упоминал одну лишь конницу, состоявшую из:

1) всадников с длинными копьями,

2) всадников с метательными копьями,

3) всадников-лучников,

4) тяжеловооруженных всадников (52, т. 3).

Можно предположить, что технику и тактику конного боя арабы заимствовали у византийцев.

Наряду с кавалерий арабы имели квалифицированную легкую пехоту, которая на марше передвигалась на верблюдах. Этих животных использовали и в бою, подобно описанному в предыдущем разделе случаю с маврами.

Сила арабского войска была в мобильности – способности быстро передвигаться и появляться в самых неожиданных для противника местах, а также в хорошо организованном взаимодействии легкой пехоты и конницы.

17. ФРАНКИ

В переводе с древнегерманского языка слово «франк» означает «свободный». Франки не были каким-то отдельным народом, это общее название группы племен: батавов, бруктеров, хамавов, сугамбров, живших в районе Нижнего Рейна. Изначально франками назывались прибрежные разбойники, занимавшиеся пиратством на Рейне и вдоль берегов Германского моря. Постепенно они превратились в некую межплеменную общность и их стали считать отдельным народом. Первые упоминания о франках относятся к 291 г.

К IV веку франки переселяются в Галлию и оседают там, став подданными Западной Римской империи, образовав военную прослойку в романизованных галльских областях. Короли франков, сначала Хильдерик, а затем его сын Хлодвиг служили в римских войсках. После падения Рима Хлодвиг становится полноправным правителем нового Франкского государства, разбив в 480-х годах римского наместника Сиагрия, подчинив алеманнов (497 г.), а в 507 г. – вестготов.

Франкскую военную систему отличала от готской ее большая демократичность. Франки не превратились в некую закрытую военную касту, доступ туда был открыт воинам любой национальности. О боевых способностях франков Сидоний Апполинарий пишет:

«Франки Хлодвига метали свои секиры и копья с удивительной силой, владели чрезвычайно искусно щитами и бросались на врага с такой стремительностью, что казалось они опережали пущенные ими дротики.

В неприятельский строй они врывались, пользуясь длинными копьями, и с этой целью передовые ряды бойцов имели это оружие, прикрывая прочих людей, метавших стрелы, копья и пр., против фронта, а затем и против флангов неприятеля. Брошенные секиры раздробляли щиты противников и затем с ними расправлялись врукопашную; а если пущенное копье попадало в щит противника, то бросивший его в несколько прыжков достигал врага и, наступивши на конец копья, навалившись на него всей своей тяжестью, оттягивал таким образом, щит книзу, обнажал неприятеля и затем рассекал его мечом или секирой. Конница, как упомянуто, располагалась по флангам боевого порядка, действуя вместе с легкой пехотой. Большею частью каждый всадник сам должен был выбрать себе сотоварища пехотинца и они обязывались взаимной защитой и помощью. В бою перемешанная пехота действовала сначала своим метательным оружием, а затем, когда конница бросалась в атаку, то легкие пехотинцы следовали за нею, чтобы принять участие в рукопашном бою, поражая преимущественно неприятельских коней. При неудаче атаки пехота прикрывала отступление. В случае надобности пехотинцы садились на крупы лошадей. Если местность благоприятствовала преимущественно пешему бою, то германские всадники сходили с коней, которые приучены были оставаться на месте» (101).

Из этого отрывка видно, что франки совмещали римские военные методы и старогерманские. Они умели сражаться в строю (клином или фалангой) и врассыпную; имели хорошую конницу, взаимодействующую с легкой пехотой, хотя воевать конным строем всадники не были обучены.

Такое описание явно не соответствует словам Агафия, который либо не знаком вовсе с боевыми возможностями франков, либо намеренно принижает их:

«Оружие и одежда франков просты и изготавливаются самими воинами; лат они вовсе не у потребляют; голова, грудь и затылок у них открыты; одежда их широкие кожаные или полотняные штаны; на правом бедре висит длинный меч, на левой руке щит; стрелков и конницы они не имеют, а сражаются пешие, употребляя для нападения обоюдоострые секиры (франциски) и копья с зазубренным остроконечном (ангоны), подобные гостам римлян, и равно удобные для метания и ручного действия». (60, ч. 2).

Оригинально истолковал тактику франков в сражении при Казилине (554 г.) Агаций:

«Их боевое расположение имело форму клина, следовательно было похоже на греческую букву дельта. Там, где клин кончался своим острым концом, щиты воинов были тесно сдвинуты друг к другу наподобие крыши, что напоминало как бы голову кабана. Стороны были построены уступами, состоявшими из отделений и взводов, и стояли очень косо, так что постепенно расходились на большое расстояние друг от друга, образуя в середине пустое пространство, причем можно было видеть рядами открытые спины солдат. Таким образом был построен фронт, направленный в разные стороны, чтобы иметь возможность стоять лицом к противнику и сражаться против него, прикрывшись своими щитами, причем именно благодаря такому построению само собой получалось обеспечение тыла (каким образом? – В. Т.).

... Острие их клина прорезало ряды римлян, не причинив им больших потерь, вплоть до самого хвоста колонны, а некоторые даже пошли дальше, как будто они хотели штурмовать римский лагерь. Тогда Нарсес постепенно загнул и вытянул оба фланга, так что они стали спереди окружать противника, и приказал конным лучникам обстреливать его с тыла. И они это стали тотчас же делать без всякого труда; так как неприятель сражался в пешем строю, то всадникам было легко издалека обстреливать их вытянутую линию, которая не могла защититься с тыла.

... Таким образом, спины франков были обстреляны со всех сторон, так как римляне обстреливали с правого фланга одну внутреннюю сторону клина, а с левого фланга другую внутреннюю сторону.

... Вследствие того, что каждый раз падали крайние воины, становились видными открытые спины следующих, а так как это случалось очень часто, то число варваров быстро таяло...».

Пожалуй, прав был Дельбрюк, назвав это описание «свободным полетом фантазии». Даже самый бездарный полководец не стал бы выстраивать таким образом свое войско (пустым клином) и отправлять его на убой без прикрытия конницы и легкой пехоты, зная, что неприятель может своей кавалерией охватить его с флангов и тыла. Кроме того, «пустой клин» не будет обладать силой удара, достаточной для того, чтобы прорвать фронт врага, так как не имеет массы воинов, необходимой для создания давления на передние шеренги.

Этот рассказ напоминает рассуждения Вегеция о новых построениях, рекомендуемых для армии. Агаций и не скрывает, что события описаны им с чужих слов, он сам дополняет их своими рассуждениями:

«И мне кажется, что всадникам, находившимся на флангах, было очень просто через головы тех, которые стояли совсем близко от них, стрелять в спину солдатам тех рядов, которые находились на противоположной стороне»*. (51. т. 2).

Постоянные военные дружины, состоявшие на службе у короля и его приближенных, послужили основой для создания франкского войска. Их численность, обеспечение и обучение зависели от возможностей и желания владельцев. Несколько крестьянских дворов выставляли одного пехотинца со своим оружием. Эти воины на ежегодных сборах проходили боевую подготовку. Ополченцы составляли пехоту франков.

Во второй половине VI- начале VII вв. франки вели войны с аварами, которые оказали большое влияние на создание франкской конницы; воевали с готами и византийцами в Италии, а в 732 г. они спасли Европу от вторжения арабов, разбив их при Пуатье. Умелое сочетание в бою действий пехо- ты, построенной в фалангу и принявшей на себя все атаки арабской конницы, и кавалерии, нанесшей решающий удар и опрокинувшей арабов, принесло франкам победу.

Наибольшего могущества франкское королевство достигло при Карле Великом (742- 814 гг.), ставшем королем с 768 г. Военные отряды из всадников и пехоты – скары – в мирное время обеспечивали полицейскую и пограничную службы. Вдоль побережья была создана оборонительная полоса замков и сторожевых башен, при которых находились постоянные гарнизоны, защищавшие королевство от набегов норманнов. Предприняв ряд походов, Карл намного расширил королевство франков.

* «Просто» – в том случае, если враги изначально двигались «как бараны на заклание» и не пели отчетный обстрел кавалерии.

Самой трудной и долгой была война с саксами (772804 гг.). Эти племенажили на большой территории междуреками Везер и Эльба. Саксы не имели такой сильной армии и такого вооружения, как франки, но воевать в строю все же умели, как их далекие предки. Их отряды в большинстве состояли из легковооруженной пехоты и небольшого числа всадников, способных биться также пешими. Понимая, что в открытом бою им не победить войско франков, саксы вели партизанскую войну, совершая мелкие нападения. Лишь дважды за 32 года войн они рискнули в открытую выступить против Карла: в 783 г. при Детмольде и на реке Газе и оба раза были разбиты.

С течением времени тактика франкского войска начала меняться. Это было связано с обнищанием мелких и средних землевладельцев, у которых землю скупали богатые бенефициарии («бенефиций» – участок земли). Соответственно, число обученных пехотинцев сокращалось пропорционально числу крестьянских хозяйств; кроме того, крестьяне, думая о хлебе насущном, уже были не в состоянии за свой счет обучать и вооружать воинов. Способ подготовки пехоты из состава ополчения постепенно изживал себя, и на смену ему пришли профессиональные военные дружины.

После смерти Карла Великого его империя распалась на ряд отдельных королевств: Францию, Германию, Италию, Прованс, Бургундию, Лотарингию, Наварру.

18. ВИКИНГИ

Вряд ли найдется человек, который ничего не слышал бы о викингах (норманнах, данах, варягах). Их постоянные набеги держали в ужасе всю Северную Европу и Средиземноморье на протяжении двух столетий (VIII-IX вв.). Но пока был жив Карл Великий, нападения норманнов не приносили большого вреда мощному централизованному государству, границы которого защищайте сильное войско. С распадом империи условия изменились. Короли, герцоги и графы отдельных мелких государств были не в состоянии отразить набеги викингов, совершаемые сразу во многих местах, войск для этого не хватало.

Характерная тактика норманнов основывалась на внезапности нападений. Чаще всего мирные жители не могли оказать достойного сопротивления профессиональным воинам. Такая попытка описана в одной из хроник от 822 года:

«Бесчисленное множество пеших из сел и поместий, собранных в один отряд, наступает на них, как бы намереваясь вступить в бой. Норманны же, видя, что это низкая чернь, не столько безоружная, сколько лишенная военной дисциплины, уничтожают их с таким кровопролитием, что кажется, будто режут бессмысленных животных, а не людей». (51, т. 3).

Настоящим кладом для исследователей быта и военного дела викингов являются их родовые саги. Устные сказания, передававшиеся скальдами друг другу и позже записанные, с величайшей точностью передают все события до мельчайших деталей. Поражает реализм в изображении битв и поединков: кто и на каком ударе убил противника или отрубил ему ногу или руку...

Вот как изображается в «Саге о людях из Лаксдаля» набег викингов:

«У Аринбьярна были хорошие корабли. Весною он приготовил три больших боевых корабля. У него было тридцать дюжин человек.

... Однажды ночью, в тихую погоду, они вошли в какуюто реку, потому что не было бухт, удобных для причала, и отлив обнажал берега...

... Тогда они решили сойти на берег, а треть войска оставили охранять корабли. Они пошли вверх по реке, между нею и лесом. Скоро перед ними открылось селение. Здесь жило много бондов. Увидев войско, они со всех ног пустились бежать из деревни в глубь страны. Викинги бросились за ними. Дальше было второе селение и еще одно. Когда они подходили, весь народ бежал оттуда.

... Когда же викинги отошли подальше от берега, фризы собрались к лесу, и так как их было больше тридцати дюжин человек, они вышли навстречу викингам и вступили с ними в бой. Это была жестокая битва. Она кончилась тем, что фризы бежали, а викинги преследовали бегущих.

Убегая, поселяне широко рассеялись. То же случилось и с теми, кто их преследовал. Лишь немногие из них держались вместе. Эгиль преследовал фризов, и с ним несколько человек. А убегавших было очень много. Фризы добежали до какогото рва и перебрались через него. Потом они убрали мост. И тут же к этому рву с другой стороны подбежал Эгиль со своими людьми. Эгиль бросился и перепрыгнул ров, но остальные так и не смогли. Никто даже и не пытался прыгнуть. И когда фризы увидели это, они напали на Эгиля, но он отбился. На него кинулись еще одиннадцать человек, но бой кончился тем, что он уложил их всех. После этого Эгиль положил мост на место и перешел ров обратно» (61).

То, что Эгиль в одиночку перебил одиннадцать напавших на него человек, вовсе не является великим подвигом в глазах викингов. В саге не сообщается об этом, как о чем-то невероятном, а просто констатируется факт. Воину-профессионалу не составляло большого труда разогнать десяток-другой необученных крестьян, восхвалять такой поступок не было причины. Другое дело, если викинг в поединке смог победить бойца, равного себе, а тем более лучшего. Такой эпизод уже чего-то стоил.

Далеко не всегда нападения норманнов, заканчивались удачно. Они сами нередко терпели поражения и от регулярных войск, например, от короля Карла Заики при Сокуре (881 г.) или Арнульфа (преемника Карла III) при Левене (891 г.), и от поселенцев, которые отнюдь не всегда оказывались «робкими овечками» и зачастую могли постоять за себя:

«Эгиль и с ним его двенадцать человек прошли лес и увидели широкие поля, а на них строения.

... Придя на двор, они стали врываться в постройки, но не видели там ни одного человека. Они забирали все добро, которое могли унести с собой. Там было много построек, и они задержались надолго. Когда же они оставили двор, их отделила от леса большая толпа, которая приготовилась напасть на них.

От двора к лесу шла высокая изгородь. Эгиль велел своим спутникам следовать за ним вдоль изгороди так, чтобы на них нельзя было напасть со всех сторон. Эгиль шел первым, а за ним остальные, так близко один к другим, что между ними нельзя было пройти. Толпа куров ожесточенно нападала на них, больше всего пуская в ход копья и стрелы, но за мечи не бралась. Двигаясь вдоль изгороди, Эгиль и его люди сначала не видели, что с другой стороны у них тоже шла изгородь, и она отрезала им путь наискось. В тупике куры стали теснить их, а некоторые направляли в них копья и мечи из-за изгороди, другие же набрасывали одежду им на оружие. Они были ранены, а потом их взяли в плен, связали и привели во двор» (61).

В данном случае викингам все же удалось вырваться, но не всегда набеги заканчивались благополучно. Достойна внимания тактика, которой воспользовались куры, чтобы захватить врагов. Понимая, что им не одолеть норманнов силой, они применили хитрость, заманив их вдовушку.

Порой викингам доводилось участвовать в полевых боях. Здесь они использовали старую тактику германцев – построение клином. Конницы норманны не имели и плотный строй прикрывали рассыпавшиеся лучники, метатели дротиков и пращники.

В. Иванов, написавший великолепный роман «Повести древних лет» (одно из немногих художественных произведений, написанных с исторической достоверностью) допустил все же неточность в описании тактики викингов:

«Оба норманнских полка не сомкнулись. Построенные с точным расчетом мест и числа викингов, они не нуждались во взаимной поддержке и двигались в поле, как два самостоятельных тела, объединяемый лишь общностью цели.

Они разошлись еще шире. Левый полк вестфольдингов подавался вперед и вперед и выставлял уже не одну голову, а три, как три зуба. Ими он жевал и молол земское войско. А правый полк отходил, пятился, ведя звуками рогов разговор с левым. Гюрята смотрел, как внутри строя искусно двигались норманны и пропускали вперед один другого, сменяясь в привычной кровавой работе.

В строе чередовались разновооруженные викинги. Копейщики с тяжелыми копьями, окованными вдоль по древку, чтобы не перерубили дерево, шли в рядах с меченосцами и вооруженными железными дубинами или топорами. Копейщик ворочал копье обеими руками, а меченосец прикрывал щитом и его, и себя, ожидая минуты для удара. Норманнские полки казались Гюряте стеной, на которую свои плескали оружием, как водой».

Не правда ли, впечатляющая картина? Ошибка автора лишь в том, что воины «союза двадцати трех ярлов» не были способны сражаться в едином строю. Каждый хевдинг имел свою дружину – хирд, и мог воевать независимо от остальных. Хирдманы обучались бою в плотном строю только в рамках своей дружины. Следовательно, в романе войско викингов должно было бы состоять из двадцати трех построений – свинфикингов, а не из двух, потому что для обучения воинов разных хирдов совместному бою понадобилась бы дополнительная длительная тренировка, на что у ярлов не было ни времени, ни, как правило, желания.

А вот как рассказывается о таких сражениях в сагах:

«Войско построилось двумя полками. Над одним полком начальствовал ярл Эльвгейр, и перед ним несли его знамя. В этом полку были его воины, а также ратники, собранные в стране. Этот полк был намного больше, чем полк Торольва.

... Подняли боевое знамя. Его нес Торфид Суровый. У всех воинов Торольва были норвежские щиты и норвежское боевое снаряжение. Все в его полку были норвежцы. Торольв выстроил свой полк окололеса, а полк Альвгейра двигался вдоль реки.

Ярл Адильс и его брат увидели, что им не удалось застигнуть Торольва врасплох. Тогда они стали строить свое войско и разбили его на два полка. В каждом было свое знамя. Ярл Адильс поставил своих воинов против ярла Альвгейра, а Хринг – против викингов. Началась битва. Обе стороны сражались хорошо. Ярл Адильс упорно наступал и в конце концов потеснил Ачьвгейра. Тогда люди Адильса стали наступать еще решительнее. Прошло немного времени, и Альвгсйр обратился в бегство.

Адильс сначала преследовал бегущих, но недолго, а потом повернул обратно – туда, где шло сражение, и снова начал наступать. Когда Торольв увидел это, он обратился против ярла и велел нести туда знамя, а своим воинам велел следовать за ним тесно сомкнутыми рядами.

– Будем держаться вплотную к лесу, – сказал Торольв, – тогда он будет прикрывать нас с тыла, и они не смогут подойти к нам со всех сторон.

Воины Торольва так и сделали и стали наступать вдоль леса. Началась жестокая сеча. Эгиль устремился навстречу Адильсу, и они яростно сражались. Разница в силах между войсками была очень велика, но все же среди людей Адильса было больше убитых. Торольв так разъярился, что забросил щит себе за спину и взял копье обеими руками. Он бросился вперед и рубил и колол врагов направо и налево. Люди разбегались от него в разные стороны, но многих он успевал убить.

Так он расчистил себе путь к знамени ярла Хринга, и никто не мог перед ним устоять. Он убил воина, который нес знамя ярла Хринга, и разрубил древко знамени. Потом он вонзил копье ярлу в грудь, так что оно прошло через броню и тело и вышло между лопаток. Он поднял ярла на копье над своей головой и воткнул древко в землю. Ярл умер на копье, и все это видели – и его воины и враги. После этого Торольв обнажил меч и стал рубить обеими руками. Его люди тоже наступали. Тогда были убиты многие из бриттов и скоттов, а некоторые бежали» (61).

В технику индивидуального поединка интересных новшеств викинги не внесли. Ею пользовалось множество поколений воинов германских племен, а затем – в обеих римских империях. Такую манеру боя приписывают викингам только потому, что именно в их сказаниях сведения о ней дошли до наших дней.

Так как немногие воины обладали доспехами, основной их защитой являлся щит. Большинство ударов принималось именно на него, но при этом часто противники специально били по щиту с целью разбить его и лишить врага прикрытия:

«Он бросился на Скарпхедина и тотчас же нанес ему у дар копьем и попал в щит. Скарпхедин отрубил древко копья, поднял секиру и разрубил Сигмунду щит до середины. Сигмунд нанес Скарпхедину удар мечом и попал в щит, так что меч застрял. Скарпхедин с такой силой рванул щит, что Сигмунд выпустил свой меч. Скарпхедин ударил Сигмунда секирой. Сигмунд был в кожаном панцире, но удар секиры пришелся в плечо, и секира рассекла лопатку. Скарпхедин дернул секиру к себе, и Сигмунд упал на колени, но тотчас же вскочил на ноги» (61).

Недаром на знаменитых хольмгангах (сражениях-поединках отрядов викингов) бойцам разрешалось на протяжении поединка сменить по три щита.

«Когда карелы узнали, что на них хотят напасть, они собрались и выступили против квенов. Они думали, что победа снова будет за ними, но когда начался бой, норвежцы стали теснить карелов. У них были более крепкие щиты, чему квенов. Карелы падали со всех сторон. Много их было убито, а некоторые бежали» (61).

Щиты могли использовать не только как защиту или для нанесения ударов – их, при случае, могли метать:

«Тьярви кинул ему под ноги щит, но он перепрыгнул через него, устоял на ногах и прокатился дальше до берега» (61).

В сагах иногда встречаются моменты, где рассказывается, что оружие не может рассечь живую плоть:

«Мощные удары сыпались так часто, что щиты скоро были изрублены и стали непригодны. Когда Атли увидел это, он отбросил свой щит, взял меч в обе руки и стал рубить, что было силы. Эгиль нанес ему удар в плечо, но меч не вонзился. Тогда он ударил его второй раз и третий. Ему легко было выбирать место для своих ударов, так как Атли не был защищен. Эгиль замахивался мечом изо всей силы, но меч не вонзался, куда ни попадал.

Видя, что ничего так не выйдет, ибо и его щит тоже пришел в негодность, Эгиль бросил меч и щит, кинулся на Атли и обхватил его. Здесь сказалось неравенство сил, и Атли упал на спину, а Эгиль наклонился над ним и перекусил ему горло» (6V).

Скорее всего, для этого случая верно предположение авторов «Истории боевых искусств», сравнивающих способности викингов с восточным «методом железной рубашки», когда специальная тренировка и умение концентрировать свою внутреннюю энергию помогают избежать ран даже на обнаженном теле. Такой силой саги часто наделяют берсерков. *

В поединках и сражениях викинги часто перехватывали на лету копья или дротики, пущенные в них:

«Но Гуннар увидел летевшее в него копье, мигом увернулся и, схватив его левой рукой, метнул обратно на корабль Карла, и оно сразило человека, стоявшего впереди».

«Аудольв выхватил копье и метнул его в Гуннара. Гуннар налету поймал копье и тотчас швырнул его обратно. Копье пробило щит, прошло через тело норвежца и воткнулось в землю».

«А люди Флоси стали метать в них копья, но те подхватывали все копья в воздухе и метали их обратно».

«Грани, сын Гуннара, схватил копье и метнул его в Кари, но тот воткнул свой щит в землю и, левой рукой поймав копье на лету, метнул его обратно в Грани и тут же снова схватил свой щит левой рукой» (61).

* См. Белов А. «Воин в личине волка» – «Русский стиль», 1994, N 2; Кардини Ф. Воины-звери. – Кэмпо, 1993, N 7.

Ловля копий явление была вещью обычной, и обладать особым искусством для этого, судя про текстам саг, было не обязательно.

В «Саге об Эгиле» рассказывается о том, как воин, чтобы предохранить себя от ран, пользуется подручными средствами для изготовления импровизированного доспеха:

«У Эгиля в санях был толстый канат, потому что у людей, которые едут в далекий путь был обычай иметь с собой запасные канаты на случай, если понадобится чинить сбрую. Эгиль взял большой плоский камень и закрыл им грудь и живот. Потом он прикрутил его к себе канатом и обмотал себя всего им до плеч».

Описывая поединки, саги то и дело сообщают об отрубленных руках и ногах. У викингов не было принято защищать конечности, даже если торс прикрывала броня. Видимо, они считали, что такие предосторожности будут им только помехой в бою. В этом был свой резон, потому что их фехтовальная техника включала всевозможные прыжки (например, с борта одного корабля на другой), подскоки, уверты и уклоны. Обремененные поножами и наручами, воины теряли легкость движений. Чтобы сохранить быстроту и подвижность в бою викинги часто не надевали даже кольчугу.

Кончики европейских мечей VIII-IX вв. имели закругленную форму, и из этого часто делают вывод, что они не предназначались для колющих ударов, а только для рубящих. Да, действительно, таким мечом было трудно пробить кольчугу, но не невозможно. Все зависело от технологии изготовления и качества доспеха и самого меча. К тому же кольчуг основная масса воинов не имела из-за их дороговизны. Чаще использовались варианты кожаного или войлочного доспеха, а уж такую защиту, тем более незащищенный торс меч мог пронизать как масло.

Неправильным будет утверждать, что викинги не употребляли клинок меча для парирования ударов, предпочитая подставить щит или уклониться за линию поражения. А если щита не было или он был разбит? В вышеприведенном эпизоде воин забрасывает щит за спину и бьется с врагами одним мечом, держа его двумя руками. В суматохе сражения невозможно только уворачиваться от сыпящихся со всех сто рон ударов. Волей-неволей приходилось принимать часть и на клинок. Но тут возникает вопрос, а как быть с заточкой обоюдоострого лезвия – ведь оно мгновенно затупится и станет непригодным для рубки. Парировать удары на плоскость клинка нельзя – он может оказаться перерубленным или, в лучшем случае, образуется глубокая щербина.

Ответ в том, что образцы холодного оружия, правда более поздних времен, которые удалось близко рассмотреть автору, имели своеобразную заточку. Они оттачивались только в верхней трети клинка, которая непосредственно соприкасается с корпусом при ударе; нижние его две трети так называемая «сильная часть» вообще не затачивалась, и именно здесь на клинке было наибольшее число зазубрин. Напрашивается вывод, что, парируя удары, подставляли нижнюю, слабо заточенную кромку клинка, а наносили их верхней. Оружие, имеющее глухую, гарду и не предназначенное для того, чтобы принимать удары «на обушок», как шашка, оттачивалось именно таким способом. И при заточке меча, скорее всего, применяли тот же метод, то есть делили клинок на «зону поражения», которую берегли и старались не подставлять под удары и «зону отражения» в «сильной» части клинка, которой совершали все «парады» (отбивы). Можно, конечно, предположить, что затачивалась только одна сторона клинка меча, но тогда меч терял бы свои преимущества как обоюдоострое оружие.

19. РУСИЧИ

Первые письменные упоминания о славянах мы находим у римских писателей I века, которые сообщали, что на территории к западу и востоку от реки Вислы и к северу от Дуная жили племена винидов (или веннедов), как они называли западных славян. * Эти народы вели оседлую жизнь, занимаясь землепашеством и скотоводством.

В отечественной историографии укоренилось мнение, что славяне были мирным народом и вели исключительно оборонительные войны, лишь иногда совершая походы в ответ на агрессию противника. Как показывает изучение письменных источников, действия славян отнюдь не ограничивались самозащитой. Они также совершали набеги на своих соседей.

Из сообщений Маврикия, достаточно сумбурных и противоречивых, можно сделать выводы, что тактика славян была очень похожа на германскую. Славяне имели постоянные родовые дружины пеших и конных воинов. В случае необходимости род мог собрать ополчение, прошедшее подготовку на ежегодных военных сборах. Хотя Маврикий и утверждает, что славяне не знали строя, но судя по косвенным данным, например, по наличию больших, в рост человека, щитов, использовавшихся воинами первой шеренги, воевать строем они умели. Тот же Маврикий советует в случае неудачной атаки на славян отступить, дабы заставить их расстроить свой боевой порядок, преследуя противника. Скорее всего, славяне использовали клинообразное построение, наиболее характерное для их военной системы. Сочетание в бою рассыпной легковооруженной пехоты, конницы и строя тяжеловооруженных, также было сродни методам древних германцев. Как и они, славяне часто использовали в качестве оборонительного сооружения выставленные в круг повозки.

* Для восточнославянских племен существовало другое название – анты.

Постоянные межплеменные стычки и войны с соседями сделали славян умелыми бойцами. Эти воины часто служили наемниками у разных народов: византийцев, гуннов, готов, аваров, арабов.

Набеги славян вынудили византийцев восстановить старые римские пограничные укрепления на Дунае и построить новые – к северу и югу от Балканского хребта. Несмотря на это, славяне трижды осаждали Константинополь (в 626 г. – в союзе с аварами и два раза – в811 и в 820 гг. – свои- ми силами).

* * *

Постоянные нападения противников вынуждали славянские племена объединяться в мощные союзы; например, на востоке образовалась Киевская земля, а на севере – Новгородская. Они положили начало образованию русских княжеств.

Из летописных записей о походах киевских князей Олега, Игоря и Святослава против Византии видно, насколько серьезной армией обладали руссы. Войны с кочевниками – хазарами и печенегами – заставили русских князей создать сильную конницу. Состояла она из дружинников, способных также биться и в пешем строю, фалангой. Такого понятия как «конная фаланга» в описаниях мы не встречаем. Однако строй шеренгами или клин в конном бою наверняка использовался в сочетании с рассыпанными вокруг него «застрельщиками», прикрывающими построение. Наиболее сильные конные дружины имели южные княжества, находящиеся на границе со степью. На севере Руси кавалерии уделяли меньшее внимание. Природные условия заставляли развивать здесь пехоту и флот. Поэтому Новгород никогда не славился своими кавалеристами.

В дальних походах князья не использовали городское пехотное ополчение и обходились только личными дружинами и наемниками. Численность дружинников была невелика. Те цифры, которые нам сообщают летописи и византийские авторы – 60-80 тысяч воинов – преувеличены, по крайней мере, в десять раз.

Основу войска любого русского княжества составляли дружинники – профессиональные воины, в совершенстве владеющие всеми видами оружия и приемами конного и пешего боя. Они составляли обособленную категорию среди населения Руси, социальное положение которой было выше, чем положение крестьян, ремесленников, купцов и даже, в какой-то мере, духовенства. Но за привилегии дружинники расплачивались собственной кровью. Количество таких воинов на службе у князей колебалось от нескольких десятков до нескольких тысяч – в особенно крупных и богатых княжествах.

Дружина, как правило, делилась на «старшую» или «лучшую» – опытных воинов-ветеранов, проверенных в боях и «младшую» – набранную из только что обученной молодежи, часто сыновей старших дружинников. Обе эти части составляли боевую дружину. Помимо этого была еще и «кошевая» (от тюркского «кош» – котел), обозная часть, обеспечивавшая провиантом и снаряжением воинов и коней. Это тоже была почетная обязанности и несли ее покалеченные в боях ветераны, до тонкостей знающие, что нужно воину в походе и в бою.

Даже из кратких летописных сведений можно понять, чего дружинники стоили в сражении. В «Сказании о житии Александра Невского» описано участие нескольких таких воинов в битве на Неве (1240 г.):

«Первый – по имени Гаврило Олексич. Он напал на шнек и, увидев королевича, влекомого под руки, въехал до самого корабля по сходням, по которым бежали с королевичем; преследуемые им схватили Гаврилу Олексича и сбросили его со сходен вместе с конем. Но по Божьей милости он вышел из воды невредим, и снова напал на них, и бился с самим воеводою посреди их войска.

Второй, по имени Сбыслав Якунович, новгородец. Этот много раз нападал на войско их и бился одним топором, не имея страха в душе своей; и пали многие от руки его, и дивились силе и храбрости его.

Третий – Яков, родом полочанин, был ловчим у князя. Этот напал на полк с мечом, и похвалил его князь.

Четвертый новгородец, по имени Меша. Этот пеший с дружиною своею напал на корабли и потопил три корабля.

Пятый – из младшей дружины, по имени Сава. Этот ворвался в большой королевский златоверхий шатер и подсек столб шатерный. Полки Александровы, видевши падение шатра, возрадовались.

Шестой – из слуг Александра, по имени Ратмир. Этот бился пешим, и обступили его враги многие. Он же от многих ран пал и так скончался». («Повести Древней Руси». – М., 1986 г.).

Часто в сражениях князья и бояре шли в атаку в первых рядах – ведь уважение воинов можно было заслужить лишь собственным примером:

«Итак встретились полки, а выехали вперед против татар Даниил Романович, и Семен Олюевич, и Василек Гаврилович. Тут Василька поразили копьем, а Даниил был ранен в грудь, но он не ощутил раны из-за смелости и мужества; ведь он был молод; восемнадцати лет, но силен был в сражении и мужественно избивал татар со своим полком. Мстислав Немой также вступил в бой с татарами и был он также силен, особенно когда увидел, что Даниила ранили копьем». («Летописные повести о монголо-татарском нашествии»).

Русские былины оставили нам достаточно образные сведения о том, что представляли собой дружинники в бою. Как правило, описание поединков идет по общепринятому шаблону. Вначале воины сражаются на всех видах имеющегося в наличии оружия, а «изломав» его, переходят к рукопашному бою, и здесь решается судьба поединка: «Разъехалися на копья востры: У них копья в руках погибалися, На черенья копья рассыпалися; Разъехалися на палицы боевые: У них палицы в руках погибалися; По маковкам палицы отломилися; Разъехалися на сабли востры: У них сабли в руках погибалися, Повыщербили на латы кольчужныя, Скоро они соходили со добрых коней, Захватилися они во ухваточку, Стали они боротися, ломатися. Отмахнулась у Ильи ручка правая, Подвернулась ножка левая, Упадал Илья на сыру землю. Садился Сокольничек на белы груди, Вынимал ножище-кинжалище И стал смеятися-ругатися: «Пора ти, старому, в монастырь идти, Постричься во старцы, в игумены; А ежели нет бессчетной золотой казны, Я тебе дал бы до люби». Разъярилось сердце богатырское, Раскипелась кровь молодецкая: Как ударил он Сокольника в черны груди, И вышиб его выше лесу стоячего, Ниже облака ходячего...» (25).

Часто русские богатыри в былинах выходят либо один на один с целым войском, либо в очень ограниченном числе. Летописи донесли до нас такие случаи, когда один выходил против трехсот (речь идет о воине Рогдае. «Никоновская летопись»), а другой (Олег Ратиборович. «Радзивиловская летопись») в одиночку «избиша» вражескую дружину. Также как в аналогичных случаях со скандинавскими сагами, можно допустить, что нечто подобное могло происходить на самом деле. Конечно, речь не идет о войске в несколько тысяч человек, но случалось, что несколько десятков, а то и сотен врагов дружинник действительно разгонял в одиночку. Это не означает, что всех он уничтожал поголовно. Противники, видя уникальное боевое искусство воина, просто разбегались, не рискуя вступить с ним в бой.

«В год 984 пошел Владимир на радимичей. Был у него воевода Волчий Хвост; и послал Владимир Волчьего Хвоста вперед себя, и встретил тот радимичей на реке Пищане и победил радимичей Волчий Хвост. Оттого и дразнят русские радимичей, говоря: «Пищащы волчьего хвоста бегают». («Повести Древней Руси»).

Несомненно, воевода сражался в бою не один, а с дружинниками. Но было их слишком мало по сравнению с войском. В противном случае насмешек русских радимичи не вызвали бы.

В былинах такие пересказы украшались множеством эпитетов и образными сравнениями: «И наехали удалы добры молодцы. Те же во поле быки кормленые, Те же сильные могучие богатыри, И начали силу рубить со краю на край, Не оставляли они ни старого, ни малого, И рубили они силу сутки пятеро, И не оставили они ни единого на семена, И протекала тут кровь горячая, И пар шел от трупья по облака» (121).

Иногда, чтобы победить вражескую силу, былинные богатыри использовали подручные средства: «Рассержалось у Илейка сердце богатырское, Расходились плечи могучие: Захватил он в шляпу грецкую землю- сорок пять пудов, Метал шляпой в Идолища поганого, Попадал ему в буйну голову, – Полетела голова, ровно пугвица» (25). А то и: «Ухватил поганого татарина за резвы ноги, Начал татарином помахивать...» (25).

Тем самым в былине подчеркивается невиданная сила героя. Победить врага привычным оружием – факт уже неудивительный и как бы обыденный.

Исследования показывают, что у былинных богатырей были реальные исторические прототипы, совершавшие реальные подвиги, разумеется, приукрашенные певцом.

Кроме дружины, в войска княжеств входили полки «воев», состоящие из городского населения. Они составляли пешую часть армии. Разумеется, вооружение воев было не таким богатым и разнообразным, как у дружинников, но владеть им они умели, так как во многих русских городах устраивались ежегодные военные сборы. Вои составляли основную массу пешего строя фаланги.

В походах широко использовались наемники – разного рода «охочие люди»; публика, в большинстве своем, сомнительная и требующая особого пригляда, но зато являющаяся на место сбора со своим оружием и провиантом. Участвовали в них также наемники-иностранцы из числа кочевников, скандинавов и народов Восточной Европы.

В XIII веке разрозненным русским княжествам, постоянно воюющим между собой, пришлось столкнуться с мощью монгольского войска.

Из дошедших до наших дней летописных сведений о монгольском нашествии 1237 года наиболее интересна «Повесть о разорении Рязани Батыем», а точнее момент, связанный с именем Евпатия Коловрата. Хотя эта повесть и датируется современными исследователями XVI веком, судя по всему, ее автором использовались какие-то более древние, не сохранившиеся источники.

«И некий из вельмож рязанских по имени Евпатий Коловрат был в то время (во время штурма Рязани – В. Т.) в Чернигове с князем Ингварем Ингваревичем, и услышал о нашествии зловредного царя Батыя, и выступил из Чернигова с малою дружиною, и помчался быстро. И приехал в землю Рязанскую, и увидел ее опустевшую, города разорены, церкви сожжены, люди убиты.

... И собрал небольшую дружину – 170 человек, которых Бог сохранил вне города. И погнались вослед безбожного царя, и едва нагнали его в земле Суздальской, и внезапно напали на станы Батыевы. И начали сечь без милости, и смешалися все полки татарские. И стали татары точно пьяные или безумные. И бил их Евпатий так нещадно, что и мечи притуплялись, и брал он мечи татарские и сек ими. Почудилось татарам, что мертвые восстали. Евпатий же насквозь проезжая сильные полки татарские, бил их нещадно. И ездил средь полков татарских так храбро и мужественно, что и сам царь устрашился... И послал шурша своего Хоставрула на Евпатия, а с ним сильные полки татарские. Хоставрул же похвалился перед царем, обещал привезти у царю Евпатия живого. И обступили Евпатия сильные полки татарские, стремясь его взять живым. И съехался Хоставрул с Евпатием. Евпатий же был исполин силою и рассек Хоставрула наполы до седла. И стал сечь силу татарскую, и многих тут знаменитых богатырей Батыевых побил, одних пополам рассекал, а других до седла разрубал. И возбоялись татары, видя, какой Евпатий крепкий исполин. И навели на него множество пороков, и стали бить по нему из бесчисленных пороков, и едва убили его. И принесли тело его к царю Батыю...» («Повести Древней Руси»).

Если взглянуть на текст с точки зрения реальности происходящего, то логично будет предположить, что Коловрат начал партизанскую войну в тылу у татар, нападая и уничтожая отдельные отряды и разъезды. Батый был вынужден бросить против него многочисленный корпус, которому удалось облавой загнать русских в какой-то укрепленный пункт, ибо вести стрельбу из пороков в открытом поле по одиночным мишеням бессмысленно, так как камнеметные машины предназначены для обстрела крупных площадей, С помощью осадной техники татары взяли штурмом укрепление и перебили русских воинов.

Создать сильную армию, пригодную для борьбы со степняками, Русь смогла только при московском князе Дмитрии Ивановиче. Но объединить силы окрестных княжеств еще недостаточно. Для боя с конными массами ордынцев нужна была какая-то новая тактика.

Интересная мысль прозвучала в статье Александра Левина «Битва на Боже» (из книги «Дорогами тысячелетий»). Он выдвинул версию о массовом применении бердышей, так называемых «перукарнийских ножей», московскими воинами в битвах на Боже и Куликовом поле (то, что бердыши использовались на Руси еще в XIV веке, доказали археологические раскопки на Куликовом поле):

«И всадник и конь были защищены доспехами. Но у коня оставалось одно незащищенное место – брюхо. Поэтому древко бердыша, на конце которого было копьецо, всаживалось в землю наклонно под углом 60°. Древко втыкалось по ходу коня. Бердыш, отточенный до остроты бритвы, тупием надевался вниз, острием – вверх. Нижний конец, снабженный железной плоской косицей, прикручивался к древку сыромятным ремешком. Дополнительно бердыш прикреплялся к земле посредством пропуска через все отверстия на тупике крепких волосяных веревочек, которые привязывались к вбитым в землю колышкам. Присаженный таким образом бердыш мог выдержать до десятка лошадей, рассекая подпруги и на всю длину брюхо коня.

Бердыш предназначался и для уничтожения всадника. Всадник летел прямо головой на остроконечный приподнятый конец бердыша и погибал. Волосяные веревочки – это настоящие силки для коня» (55).

В самом деле, каким еще способом можно было эффективно использовать бердыш в XIV веке? Позднее стрельцы применяли его как подставку под пищаль. Но стоило ли создавать столь сложную конструкцию, если можно воспользоваться, по примеру европейских мушкетеров, сошкой? Бердышом можно было рубить! Да, действительно, им можно было наносить эффективные рубящие удары. Но вооружать таким оружием всех в строю было нецелесообразно, потому что воспользоваться бердышами могла лишь незначительная часть воинов.

К.В. Асмолов в статье «Соперник меча» («Боевое искусство планеты» N 8-10, 1993 г.) предполагает, что действия бердышом могли выглядеть следующим образом:

«Российский бердыш – оружие гораздо более многофункциональное. Его достаточно длинный выем, образуемый у топленным в древко нижним концом лезвия, полностью защищает руку, которой очень удобно держать древко в этом месте, особенно, когда нужно сменить дистанцию боя. В отличие от других видов топора, бердышом удобно работать обратным хватом, действуя им подобно косе – так и поступали вооруженные им воины, двигающиеся в первых рядах пехотинцев и подрубающие ноги врагу. Общая длина бердыша с древком колебалась от 145 до 170 см, а длина его лезвия – от 0, 5м до 80 см».

Автор статьи не учел, что «двигающиеся в первых рядах» воины, снабженные таким оружием, будут мгновенно расстреляны из луков или переколоты более длинными копьями противника. Ведь длина бердышей намного меньше длины копий, а воины, работающие ими двумя руками, не смогли бы воспользоваться щитами. Скорее всего, такие бойцы составляли вторую шеренгу, находясь под прикрытием щитоносцев. Оттуда им было бы удобно наносить рубящие удары через плечи воинов первой шеренги. Намного эффективнее могло быть использование бердышей в рассыпном бою, но реалии сражений XIV века не позволяли сделать такую тактику массовой. Едва ли пехотинцы рискнули бы атаковать строй лучников или конницу противника с холодным оружием врассыпную. Это стало возможным лишь в XVI-XVII веках, когда в связи с развитием огнестрельного оружия доспехи стали постепенно выходить из употребления, а тактика начала меняться.

Версия А. Левина несомненно достойна внимания, новее же до конца не продумана. Неубедительна и сложна крепежная конструкция. Постройка такого сооружения потребовала бы слишком много времени. Если бердыши и использовались в качестве заграждения, то устанавливались они способом более быстрым и надежным. Например, шнурки не привязывались отдельно к каждому колышку, а крепились к двум большим кольям, вбитым позади соседних бердышей. Можно предположить также, что через отверстия или кольца в лезвиях «перукарнийских ножей» продевалась проволока, которую воины протягивали от одного к другому через десять-двадцать бердышей, посекционно. Таким образом, пространство между отдельными ножами было полностью перекрыто для прохода. Для большей жесткости конструкции каждый бердыш снизу мог подпираться сошкой.

Правда, такая преграда была непроходимой только для конницы, пехота же могла повалить бердыши и двигаться дальше. Не по этой ли причине Мамай приказал воинам своих центральных полков спешиться перед Куликовской битвой?

Вести бой пешими на открытом пространстве нехарактерно для степняков. Этот случай – чуть ли не единственный в истории. Генуэзские пехотинцы, если и сражались в рядах войска Мамая, то число их было ничтожно. Этот факт вполне убедительно обосновал М. Горелик в статье «Куликовская битва 1380 г. Русский и золотоордынский воины». («Цейхгауз» N 1):

«... а что касается «фрязей» – итальянцев, то столь излюбленная авторами «черная генуэзская пехота», идущая густой фалангой, является плодом, по меньшей мере, недоразумения. С генуэзцами Крыма у Мамая в момент войны с московской коалицией была вражда – оставались лишь венецианцы Таны-Азака (Азова). Но там их было – с женами и детьми – лишь несколько сотен, так что эти купцы могли лишь дать деньги на наем воинов. А если учесть, что наемники в Европе стоили очень дорого и любая из Крымских колоний могла содержать лишь несколько десятков итальянских или вообще европейских воинов (обычно охрану несли за плату местные кочевники), число «фрязей» на Куликовом поле, если они туда и добрались, далеко не доставало и до тысячи».

Следовательно, Мамаю оставалось рассчитывать только на собственные силы.

Русские могли поставить «перекарнийские ножи» в центре и на своем правом фланге. Левый же край оставили открытым, как бы предоставляя возможность монголам атаковать в конном строю. Туда степняки и направили свой основной удар, и там-то их ждала засада.

В центре пешие воины Мамая прошли преграду и завязали рукопашную. А на своем левом фланге монгольские конники не смогли преодолеть заграждение. Здесь дело даже не дошло до серьезных столкновений. Те небольшие отряды степняков, которым удавалось просочиться через ряды бердышей, русские без труда уничтожали. Когда же настал нужный момент, московские пешие стрелки по приказу повалили заграждения, давая возможность беспрепятственно пройти собственным конным дружинам.

С усовершенствованием огнестрельного оружия менялось вооружение русской армии; так, бездоспешные воины стали удобной мишенью для татарских лучников. Кочевники могли издали расстреливать слабозащищенных русичей, даже не пытаясь преодолеть бердышовые заграждения. Нужда заставила русских придумать новый способ борьбы с татарской конницей – «Гуляй-город».

Но «Гуляй-город», в свою очередь, был неудобен чрезмерной громоздкостью, не на всякой местности его можно было поставить. В дальнем походе такое сооружение отягощало армию. Позже ему на смену был изобретен заслон из «рогаток», очень удобный, компактный, легкий в сборке, а главное, создающий серьезную преграду не только для конницы, но и для пехоты.

20. МОНГОЛЫ

В бою монголы использовали ту же тактику, которую за несколько тысячелетий до них применяли кимерийцы и скифы, а позже – сарматы, аланы, гунны, авары... Собственно, весь кочевой мир использовал одни и те же боевые методы: сочетание легковооруженных всадников-лучников с тяжеловооруженными.

Трудная и опасная жизнь кочевника на открытых пространствах, где паслись тысячные стада скота, нуждающиеся в охране от хищников и врагов, сама по себе сделала главным оружием степняка лук. Гораздо проще отгонять хищников и воров стрелами, поражая их на расстоянии, чем бессмысленно гоняться за ними верхом, стараясь достать ручным оружием,

Основная масса войск степных народов состояла из таких лучников. При этом им необязательно было иметь надежные доспехи, и не нужно было серьезно учиться законам рукопашного боя. Их задачей было поражать врагов из лука, а для рукопашной использовали специальные отряды тяжелой и средней конницы. Эти воины составляли постоянные дружины родов. У монголов такие бойцы назывались нукерами; они состояли на службе у нойонов. Нукеры, как и русские дружинники, обучались всем видам боя. Они могли атаковать противника врассыпную, используя луки, или сомкнутым строем, с копьями и мечами. В строю ни монгольские нукеры, ни русские дружинники не могли задействовать в рукопашной одновременно две первые шеренги, потому что не обладали такими средствами нападения, как македонские сарисофоры или византийские контосеры. Бой вели только тяжеловооруженные всадники первого ряда, остальные оказывали им поддержку в случае необходимости.

Монголы умели сражаться пешими, осаждая укрепления и как показывает ход Куликовской битвы, в полевом бою.

Массовое использование стрелкового оружия, единство племен, собранных под властью хана, мудрая веротерпимая политика правителей приносили монголам новые и новые победы.

Вероятнее всего, в набеге на Русь (1237 г.) (по другому это нападение не назовешь, так как монголы не стремились захватить русские земли и не оставляли никаких гарнизонов) участвовало не более 30-40 тысяч воинов. Но для русских княжеств такая армия была огромной, поскольку противопоставить ей они могли лишь небольшие отряды дружинников из нескольких сот профессиональных воинов и несколько тысяч ополченцев, не умеющих пользоваться луками и не обладающих надежной защитой от монгольских стрел.

В подавляющем большинстве случаев монгольские воины сражались верхом. * Монгольская армия подразделялась на три рода войск: тяжелую, среднюю и легкую конницу.

Тяжеловооруженный конник был оснащен шлемом, панцирем, изготовленным из металла или твердой кожи, с оплечьями, наручами и поножами, а также щитом. Для поражения неприятеля на дальних дистанциях он применял лук со стрелами, а для ближнего боя – копье или «пальму», меч, палаш или саблю, а также боевой топор и булаву. Разумеется, весь этот набор оружия всадник с собою в бой не брал, а пользовался только тем, что считал для себя удобным. Тело его коня было защищено броней.

Комплекс боевых средств у средневооруженного монгольского кавалериста отличался в первую очередь отсутствием конского доспеха. Сами же всадники использовали, как правило, панцири как усиленного, так и облегченного типов.

Легковооруженные всадники, выходцы из бедных слоев населения, защитного вооружения, сабель и копий не имели. Их основным оружием был лук со стрелами. Правда, в ближний бой они, как правило, не вступали, а использовались только для обстрела противника издали и во время его преследования.

* Содержание этого раздела основано на материалах 3-го тома «Истории боевых искусств» Г. К. Панченко (с. 154-166).

Тяжеловооруженная конница у монголов (как и у остальных народов Евразии) составляла ударный кулак всей армии. Ее атака была решающей и могла коренным образом изменить ход сражения.

Но количественно преобладала средне- и легковооруженная конница. Об этом свидетельствует сам характер монгольского наступательного вооружения. Основную его часть составляют средства поражения слабозащищенного противника в бою на дальних дистанциях.

Одним из основных факторов, благодаря которым монгольская армия добивалась огромных успехов, считается ее высокая военная организация и суровая воинская дисциплина. Военные операции проводились силами хорошо обученных и организованных подразделений. Об этом подробно говорится в письменных источниках.

При обнаружении неприятельского войска монголы вначале производили «разведку боем».

«Надо знать, что всякий раз, как они завидят врагов, они идут на них, и каждый бросает в своих противников три или четыре стрелы; и если они видят, что помогут их победить, то отступают вспять к своим; и это они делают ради обмана, чтобы враги преследовали до тех мест, где они (монголы – авт.) устроили засаду; и если враги преследуют их до вышеупомянутой засады, они окружают их и таким образом ранят и у бывают». (Плано Карпини).

Кстати, прием притворного отступления был издавна знаком многим народам, не только кочевникам. Известно, что к подобной хитрости в свое время прибегнул и Вильгельм Завоеватель во время битвы при Гастингсе (1066 г.) Для того чтобы выманить англосаксонскую пехоту с возвышенности на открытое место, где рыцарская конница могла бы действовать свободнее, он приказал рыцарям атаковать противника, а потом обратиться в притворное бегство. Прием удался как нельзя лучше. Англосаксы устремились за отступающими рыцарями, расстроили ряды и были истреблены.

Для монгольской тактики было характерно сочетание обстрела из луков и конной атаки, причем обстрел всегда предшествовал атаке конницы. У Плано Карпини есть описание монгольского войска, построенного перед битвой:

«Когда же они желают приступить к сражению, то располагают все войска так, как они должны сражаться. Вожди или начальники войска не вступают в бой, но стоят вдали против войска врагов и имеют рядом с собою на конях отроков, а также женщин и лошадей. Иногда они делают изображения людей и помещают их на лошадей; это они совершают для того, чтобы заставить думать о большем количестве воюющих. Перед лицом врагов они посылают отряд пленных или других народов, которые находятся между ними. Другие отряды... они посылают далеко справа и слева, чтобы их не видели их противники, и таким образом окружают противников...; и таким образом они начинают сражаться со всех сторон. И хотя их иногда мало, противники их... воображают, что их много. А в особенности бывает это тогда, когда они видят тех, которые находятся при вожде или начальнике войска, отроков, женщин, лошадей и изображения людей... которые они считают за воителей и вследствие этого приходят в страх и замешательство».

Такое построение позволяло очень эффективно использовать традиционный кочевнический прием атаки рассыпным строем, а это в свою очередь давало возможность охватить противника с фронта и с флангов и обстреливать его с трех сторон. Своих воинов монголы берегли. Они предпочитали подставлять под первый удар военнопленных или союзников, выжидая тот момент, когда неприятель глубоко вклинится в их построение. При этом средняя и тяжелая конница держались в резерве.

Завершив охват вражеского войска, монголы начинали обстреливать его из луков, убивая легковооруженных воинов и поражая коней тяжеловооруженных всадников, внося во вражеские ряды расстройство и панику, сами же при этом оставаясь недосягаемыми. Стрельба из луков велась не хаотично, а с точным расчетом, залпами, так что потери противника были велики.

Надо сказать, что в этом монголы также не составляли исключения. Подобные приемы борьбы с тяжелой конницей были известны многим. Точно так же поступили, например, англичане в битвах при Кресси и Азенкуре. Не чужд этот прием был и русичам. Еще Лев Диакон писал о том, что русы при атаке тяжелой византийской кавалерии старались поражать стрелами именно коней.

Монголы всегда стремились решить судьбу битвы уже на этом начальном этапе, чтобы не вступать с противником в непосредственное столкновение и сберечь своих людей. В бой на ближних дистанциях они вступали весьма неохотно.

«Однако надо знать, что, если можно обойтись иначе, они неохотно вступают в бой, но ранят и убивают людей и лошадей стрелами, а когда люди и лошади ослаблены стрелами, тогда они вступают с ними в бой».

Им было прекрасно известно, что даже тяжеловооруженный монгольский конник ничего не смог бы поделать с европейским рыцарем или русским дружинником, так как при первом же столкновении вполне мог быть сброшен с лошади.

Если все же вступать в бой приходилось, то монголы старались любыми способами расстроить ряды противника: с помощью ли притворного бегства или же предоставляя ему возможность отступить по заранее намеченному монголами направлению, чтобы нанести противнику наибольшие потери в момент его отхода,

«А если случайно противники удачно сражаются, то татары устраивают им дорогу для бегства, и сразу, как те начнут бежать и отделяться друг от друга, они их преследуют и тогда во время бегства убивают больше, чем могут умертвить на войне».

Конный бой начинался, только когда вражеские воины и их кони уже были сильно ослаблены стрелами. Тогда монгольские конные лавы следовали одна за другой, поражая противников копьями и саблями. Вначале атаку производили средневооруженные конники. Завершался бой атакой ударных подразделений тяжеловооруженной конницы, которая направлялась в наиболее слабые места во вражеских боевых порядках. Если все же с первого раза не удавалось рассеять противника, атаку возобновляли и действовали так до тех пор, пока враг не дрогнет.

Такая тактика требовала очень четкого взаимодействия между подразделениями, хорошего управления, а также выучки и строгой дисциплины. Прежде всего от воинов требовали сохранять строй. Это подчеркивал и сам Чингисхан в своих указаниях для военачальников:

«В случае же отступления все мы обязаны немедленно возвращаться в строй и занимать прежнее место. Голову с плеч тому, кто не вернется в строй или не займет своего первоначального места».

Применяя подобную тактику и располагая большим количеством обученных и выносливых воинов, монголы добивались поразительных результатов в ходе своих завоевательных походов. По уровню развития вооружения и форме военной организации военное дело в державе Чингисхана по праву считается одним из наиболее эффективных во всей эпохе средневековья.

21. ЕВРОПЕЙСКОЕ РЫЦАРСТВО

На эту тему было написано много художественных произведений и научных исследований. В советской историографии чаще придерживались мнения о почти полной несостоятельности рыцарства. Главным доводом автором обычно была «чудовищная тяжесть доспехов», в которых невозможно сражаться. Если рыцарь сидел верхом на коне, то он еще чего-то стоил как боец, но как только его сбросили – тут он воевать не мог.

«В своем защитном вооружении рыцарь был настолько неуклюж, что если его сбивали с коня, то он сам без посторонней помощи не мог встать на ноги.

... Кавалерия рыцарского типа была неповоротливой. Это были тяжелые, медленно двигавшиеся войска. В атаку рыцарь шел шагом, в лучшем случае рысью». (103, т. 2). Не лучше конных рыцарей была их пехота:

«Пехота потеряла свое боевое значение и была подчинена рыцарю. Отсутствие дисциплины в рыцарском войске исключало возможность управления ходом боевых действий. Бой являлся единоборством рыцарей. О развитии тактических форм не могло быть и речи».

«С закабалением крестьянства пехота потеряла свои боевые качества и по существу уже не имела в бою какого-либо серьезного значения. Вскоре служба в пехоте стала презираться как обязанность рабов и крепостных. Пехотинец – это не воин, а слуга». (103, т. 2).

Удручающая картина... Но при этом невольно задумываешься: как же получилось, что Европа, имея ни к чему не пригодные армии, сумела организовать на Восток восемь Крестовых походов? Как получилось, что европейские рыцари умудрялись успешно воевать и одерживать победы над, якобы во всем превосходящими их в бою «легкими сарацинскими всадниками»? Ведь такие армии должны были быть разгромлены в первом же походе. Почему монголы, имея столь мощное организованное войско и одержавшие несколько побед в Восточной Европе, не рискнули идти дальше? Ссылка на то, что они-де обескровили армию, понеся слишком большие потери в походе на Русь, малоубедительна.

Что-то все-таки мы недопоняли, пытаясь разобрать средневековую европейскую военную систему, и судим о ней слишком прямолинейно.

Пожалуй, я не ошибусь, сказав, что М. Горелик – первый историк в СССР, который по-новому взглянул на средневековое рыцарство. Его статья в журнале «Вокруг света» – «О Бальмунге, Люрендале и...» стала, своего рода, открытием для наших читателей, она неоднократно перепечатывалась в разных изданиях целиком или фрагментарно. Благодаря ей, многие наконец поняли, насколько хорошо обучено и боеспособно было европейское рыцарство.

Однако и М. Горелик не ушел от некоторой тенденциозности в изображении отношения рыцарей к пехоте:

«Но до XIVв. исход сражения всегда определяли немногие господа рыцари, многочисленные же слуги – пехотинцы были для господ хоть и необходимым, но лишь подспорьем. Рыцари их в расчет вообще не принимали. Да и что могла сделать толпа необученных крестьян против закованного в доспехи профессионального бойца на могучем коне? Рыцари презирали собственную же пехоту. Горя нетерпением сразиться с «достойным» противником – то есть, рыцарем же, – они топтали конями мешающих им своих пеших воинов».

Толпа необученных крестьян действительно мало что могла сделать в открытом рукопашном бою, но разве из таких бойцов стали бы рыцари комплектовать свои боевые отряды? Думается, что, сами будучи профессионалами, они прекрасно представляли, какими качествами должны обладать воины их дружин и мало вероятно, что стали бы содержать и кормить абсолютно необученных и негодных для боя крестьян, тем более понимая, что от уровня подготовки дружинников будет зависеть их собственная жизнь.

От боеспособности и численности «гезитов» или «антустрионов» (так назывались дружинники у англосаксов и меровингов) также зависели престиж и толщина кошелька самого владельца. Наниматель не стал бы платить рыцарю и его ничего не стоившим в бою воинам крупные суммы денег. Разумеется, мы не должны исключать возможности того, что рыцарь в случае необходимости мог набрать в войско и необученных крестьян из своих владений, например, для обороны замка или для создания иллюзии большого войска. Такие «воины» могли принять участие и в бою, скажем, образуя задние ряды пехотного построения и создавая напор на передние, состоящие из обученных дружинников. Но сомнительно, что рыцарь сознательно послал бы такое воинство в битву: во-первых, понимая, что толку от них все равно не будет, а во-вторых, если он лишится крестьян, то кто будет кормить его профессиональных воинов?

Что до тех случаев, когда рыцари топтали свою пехоту, то такое, действительно, имело место, например, в битвах при Куртре (1302 г.) и Кресси (1346 г.). Но стоит ли проводить параллель между этими фактами и «презрением» к пехоте? Кто сейчас может сказать, при каких обстоятельствах произошли эти несчастья? Возможно, виной тому были какие-то тактические промахи. Может быть, коннице просто не хватило места, чтобы обогнуть отступающих арбалетчиков, и всадники попытались пройти между ними. Такое случалось и позже, например, в XIX в., когда в Бородинском сражении конница, отступая, неслась прямо на собственную пехоту, последней пришлось лечь, чтобы пропустить всадников над собой и сохранить строй. Сомнительно, что после такого маневра все пехотинцы остались целы и невредимы, однако это не дает повода говорить о презрении всадников к пехотинцам.

Мнение, что рыцарь представлял единственную реальную силу на полях сражений, слишком поверхностно. Сам же Горелик сообщает:

«Например, во всей Англии в 70-х годах XIII в. было 2750 рыцарей. В боях участвовало обычно несколько десятков рыцарей, и лишь в больших сражениях они исчислялись сотнями, редко переваливая за тысячу».

Конечно, отношение к численности войск в средние века было другим, нежели сейчас, и армия в полторы-две тысячи воинов уже считалась большой. Но даже в таком войске могли ли два-три десятка рыцарей представлять собой силу, способную решить участь всего сражения?

Отряды, которые мы привыкли называть «тяжелой рыцарской конницей», на самом деле состояли в основном из рыцарских дружинников, сами же рыцари с их оруженосцами составляли лишь небольшую их часть.

Разумеется были и нищие рыцари, не имевшие никакой дружины, так называемые «одноконные» или «однощитные», но все равно их было недостаточно, чтобы создать целый конный отряд, состоящий из одних только рыцарей. Часто художники не учитывают этих нюансов и изображают всех всадников в великолепных рыцарских доспехах. На таких рисунках рыцарское войско действительно выглядит мощным и непобедимым.

Рыцари и их тяжеловооруженная конница часто вели бои спешенными, например, воины короля Арнульфа спешивались при штурме норманнских укреплений (891 г.) и при осаде Рима (896 г.). Отгон Нордгеймский сообщает, что в сражении с Генрихом IV в 1080 году на реке Эльстер часть саксонских рыцарей рубилась пешими; то же происходило в сражении при Блейхфельде (1086 г.), а об армии Конрада III в 1147 г. под Дамаском Вильгельм Тирский говорит: «спешились, как это обычно делают германцы в исключительных положениях».

В сражении при Норталлертоне (1138 г.) английское ополчение отбило атаку шотландцев благодаря тому, что рыцари спешились и составили его первую шеренгу. В Крестовых походах, осаждая такие города, как Никея, Антиохия, Иерусалим, Дамаск, Аскалон, Акра, Константинополь, рыцари и их тяжеловооруженные дружины шли в первых рядах атакующих пехотинцев. При Кресси, Пуатье (1356 г.) и Азенкуре (1415 г.) рыцари тоже спешивались и бились в строю пехоты.

Могли ли рыцари с презрением относиться к пехоте, если сами часто сражались пешими?

Вильгельм Бретонский в «Филиппиаде» пишете битве при Бувине (1214 г.):

«Граф, столько раз без ущерба укрывавшийся под защиту пехотинцев, ни с какой стороны не боялся возможности вреда, так как наши всадники, сами сражаясь мечами, оружием коротким, боялись нападать на вооруженных всадников, – копье же длиннее мечей и ножей, – и строй, подобный тройной ограде, не давал подступа к воинам, расставленным обдуманно». (52, т. 3).

Насколько большое значение придавали в средние века пехоте, видно из сообщений английского хрониста Гиральда Кембрийского. Вот отрывок из его рассказа о завоевании Ирландии (1188 г.) Генрихом II:

«Я знаю, что хотя в той земле выдающиеся воины и весьма опытны в военном деле, однако галльское рыцарство значительно отличается как от ирландского, так и от валлийского. Ибо там ищут ровной, здесь же пересеченной местности, там – полей, здесь – лесов, там тяжелое вооружение считается почестью, здесь – бременем, там побеждают устойчивостью, здесь – подвижностью, там рыцарей берут в плен, здесь – обезглавливают, там их выдают за выкуп, здесь – рубят.

В самом деле, если войска сходятся на равнине, то тяжелое и сложное вооружение – как деревянное, так и железное – отлично защищает и украшает рыцарей; напротив, когда сражаются на узком пространстве, в лесистой или болотистой местности, где пехотинцы передвигаются лучше, чем всадники, следует предпочесть легкое вооружение. Ибо против бездоспешных мужей, которые в первой почти стычке либо побеждают, либо терпят поражение, вполне достаточно легкого оружия; когда же отряд быстро отступает по сжатой теснинами или пересеченной местности перед отрядом в тяжелых доспехах при седлах высоких и с загибами назад, трудно слезать с коней и труднее садиться нам на них, всего труднее идти пешком, когда это требуется.

Итак, для всякого похода ирландцы и валлийцы, возросшие в округе Уэлса, – народ испытанный в тамошних враждебных столкновениях, – весьма пригодны; обычаи их сложились в постоянном общении с другими племенами, они смелы и подвижны, склонны к риску, по велению Марса то ловкие в обращении с конями, то проворные в пешем строю; неразборчивые в пище и питье, готовые обходиться в случае надобности как без Цереры, так и без Вакха. При таких начато завоевание Ирландии, при таких будет оно доведено до конца...

Против тяжеловооруженных, полагающихся только на собственную силу и силу своего оружия, стремящихся сразиться на равнине и добивающихся победы силой, свидетельствуем мы, несомненно, необходимы воины сильные и в доспехах.

Против легковооруженных и проворных, на неровной местности, следует применять воинов с легким вооружением, имеющих опыт преимущественно в такого рода стычках. И вот еще о чем следует заботиться в битвах с ирландцами, – чтобы всегда стрелки были там и здесь примешаны к рыцарским эскадронам. Нужно это для того, чтобы стрелами воспрепятствовать ущербу от камней, которыми ирландцы в схватке обычно встречают тяжеловооруженных, а сами, благодаря проворству то подбегают, то убегают». (52, т. 3).

Из описания видно, насколько разумно в средние века учитывались обстоятельства боя, чтобы выбрать наиболее подходящий при данных условиях род войск.

В свои личные дружины рыцари стремились в первую очередь набирать стрелков (пехотинцев и всадников): лучников, пращников и арбалетчиков. Если у них не было возможности обучить таких воинов из собственных крестьян, то пользовались услугами наемников. Иметь линейную пехоту, сражающуюся строем, как отдельный род войск, скорее нужно было крупным феодалам: графам, герцогам, королям, ведшим войны глобального масштаба. Для небогатого рыцаря этот род войск был лишь обузой: во-первых, таких пехотинцев вполне могли заменить спешенные тяжеловооруженные всадники, умеющие образовывать построения и создавать прикрытия для стрелков, а во-вторых, от легких стрелков в бою больше пользы, чем от линейных пехотинцев, так как первых можно использовать многофункционально.

Часто, следуя древнегерманской тактике всадники шли в бой вперемежку с пешими стрелками. Саба Маласпина сообщает, что перед сражением при Беневенте (1266 г.) Карл Анжуйский давал такие советы:

«Лучше наносить удары коням, чем людям, и колоть острым концом меча, а не лезвием, так, чтобы, когда неприятельские кони будут падать под вашими ударами, быстрая рука наших пехотинцев с легкостью ранила и умерщвляла всадников, поверженных на землю и медлительных из-за тяжести оружия. Проявление доблести вашей при первой же стычке может быть облегчено и иначе. Каждый рыцарь пусть имеет при себе пехотинца, а кто двух, если может, даже если не в состоянии иметь других, кроме рибальдов (наемников – В. Т.). Ибо военный опыт доказывает, что они необходимы и чрезвычайно полезны как для умерщвления вражеских коней, так и для истребления тех, которые сброшены с коней». (52, т. 3).

В том, что рыцарь в бою стремился сойтись в рукопашной с равным себе, надо видеть, скорее, практический расчет, чем пренебрежение к пехотинцам. От того, что рыцарь перебьет десяток-другой стрелков, монет у него в кармане не прибавится, а вероятность оказаться убитым при этом даже выше. Поединок с равным приносил победителю тройную выгоду: во-первых, отряд противника лишался командира; во-вторых, победа прибавляла славы, а в-третьих, что немаловажно, с побежденного можно получить выкуп за свободу. Эти причины обычно и определяли выбор рыцарем соперника: «Меж тем сошлись вплотную два царственных бойца. Хотя над ними копья свистели без конца И дротики впивались в край их щитов стальных, Лишь за своим противником следил любой из них. Вот спешились герои и начали опять Ударами лихими друг друга осыпать Не замечая даже, что бой вокруг идет И в них, что ни мгновенье, летит копье иль дрот (94).

Рыцарский поединок не обязательно представлял собой честный поединок один на один. В ход его могли вмешаться и оруженосцы, и простые воины.

Вряд ли стоит пытаться систематизировать методы боя средневековья, стараясь на основании тех или иных сражений свести их к единой тактике. Сражения, как и участвовавшие в них рода войск, были разнотипны. Например, в бою при Штильфриде (Мархфельде) в 1278 г. участвовала только тяжелая кавалерия без поддержки пехоты, а в битве при Грюнвальде (1410 г.), принимали участие все рода войск. Качественный и количественный состав армии или отряда зависел не столько от желания, сколько от финансовых возможностей владельца или нанимателя.

Слабость европейских армий и, в частности, пехоты была не в плохой индивидуальной подготовке воинов, а в отсутствии сильной государственной власти – как в Македонии, Риме или Византии. Повторялась та же ситуация, что и с хирдами викингов. Каждая рыцарская дружина была обучена вести бой только своим составом. Например, феодал имел на службе пятьсот воинов разных родов войск; они учились вести перестроения, прикрывать друг друга, производить атаки и отступления только в пределах этой полутысячи. Для небольшого боя этого было достаточно. Но, если король собирал войска для крупного похода, то на место сбора каждый феодал являлся со своей дружиной. Любая такая скара была хороша сама по себе, однако взаимодействовать в бою с другими она не умела. Воины не имели возможности пройти общие военные сборы, где они смогли бы обучиться совместным действиям. Слабая королевская власть не могла создать таких условий и ввести жесткую дисциплину. Поэтому в боях каждый крупный и даже мелкий феодал частенько действовал самостоятельно, по своему усмотрению.

Лишь иногда королю удавалось сплотить вассалов под своей властью и заставить войска действовать согласованно. В 111-м Крестовом походе войско Ричарда Львиное Сердце было самым сильным в европейской армии и одерживало победу за победой. Самыми крупными из них были Арсуфская (1191 г.) и победа под Яффой (II 92 г.). Причем хроникеры рассказывают, что в войске Ричарда было не больше десятка лошадей, одну из которых отдали королю, а это значит, что почти вся конница и рыцари вынуждены были сражаться пешими.

Массовый падеж лошадей от бескормицы, отсутствия воды, трудных переходов, зноя, сарацинских стрел в Крестовых походах сделали пехоту единственной реальной силой, способной противостоять атакам турок-сельджуков.

Понимание того, что только сильное войско с единым командованием и системой обучения может привести к победе, заставило рыцарей объединяться в ордена. Именно в Крестовых походах возникли Храмовники (Тамплиеры), Иоанниты (Госпитальеры) и Тевтонцы. Жесткая дисциплина, принятая уставом позволяла контролировать войска в бою. Ордена славились боеспособностью своей пехоты.

Аналогичный рыцарский союз, носивший название ордена Меченосцев, возник в Прибалтике в 1202 г. Рыцари планомерно и целеустремленно захватывали земли местных племен, пока два крупных поражения: при Эмайыги (1234 г.) от князя Ярослава Всеволодовича (отца Александра Невского) и от литовского князя Миндовга под Шавлями (1236 г.), не создали угрозу их собственному существованию. Понимая, что самостоятельно им не выжить, остатки Меченосцев объединились с Тевтонцами, ранее устроившимися в Пруссии, и создали новый орден – Ливонский (1237 г.). С ним-то и пришлось иметь дело Александру Невскому на Чудском озере (1242 г.).

Ход этой битвы подробно описан в исторической литературе. Сейчас, когда известны результаты сражения, нам кажется глупым поступок ливонцев, атаковавших Александра, построившись «свиньей». Ведь это же так просто: русские легко охватят клин с флангов, окружат и уничтожат!

Однако магистр ордена был далеко не глуп и знал, что делал. Целый ряд причин заставил его выбрать именно такой боевой порядок. Во-первых, состав войска, основная часть которого была набрана из прибалтийских племен – ливов и эстов (русские называли их «чудь»). Собственно немцев было немного; можно предположить, что не более двух тысяч кнехтов, несколько сотен из которых были всадниками и три-четыре десятка рыцарей. Союзная армия была слишком ненадежна в бою и развернутым строем ее ставить было опасно.

Во-вторых – природные условия. Возможно, лед на озере сильно подтаял и оставалась лишь неширокая надежная ледяная полоса, по которой можно было пройти только узким фронтом.

В-третьих – в войске, судя по всему, было мало стрелков, которые смогли бы оказать должное сопротивление многочисленным русским лучникам. Клин был эффективен еще тем, что с помощью такого построения можно спрятать бездоспешное союзное воинство за хорошо защищенными рыцарями. Фронт строя был ограничен и русские стрелки могли поражать лишь несколько целей – рыцарей, облаченных в надежную броню. Особого урона от стрел ливонцы и не понесли. Массу следующих за конницей наемников прикрывали с флангов и тыла пешие кнехты, чтобы перекрыть им доступ к бегству.

В таких условиях магистр мог рассчитывать только на скорость удара. Он надеялся быстро прорвать центр русского войска и выйти ему в тыл. Александр в этом случае не успел бы зажать клин «в клещи». Все было продумано ливонцами достаточно логично, если бы не санный обоз, предусмотрительно поставленный Невским позади центрального полка, состоящего из ополченцев. Этот факт орденская разведка упустила.

Скорым шагом, стараясь не нарушать строя и сохраняя силы людей и коней, ливонские воины подошли к противнику и за 100-70 шагов атаковали бегом. Как и предполагал Александр, они разогнали русских лучников и мощным ударом протаранили центральный полк, но завязли на берегу среди камней и саней. Тут немцы были атакованы с обоих флангов дружинниками. Ливы и эсты оказали слабое сопротивление и бросились бежать. Их преследовали и рубили по всему озеру. Немцы продержаться в одиночку долго не смогли. Часть их во главе с магистром сумела пробиться и уйти. Другую часть русские оттеснили на тонкий лед, где орденские воины стали проваливаться и тонуть.

Русский летописец ничего не сообщает о потерях Александра Невского, зато потери ордена указаны точно:

«... А паде немец 500, а чуди бесчисленное множество, а руками еша немец 50, нарочитых воевод и приведоша я в Новгород...». («Софийская летопись»).

Немецкий хронист в «Рифмованной хронике» сообщает: «20 рыцарей убито, 6 взято в плен». Автор ничего не говорит о потерях среди кнехтов и союзников. «Нарочитые» (назначенные, выделенные) воеводы – это, скорее всего, младший командный состав: десятники, сотники...

Средневековый рукопашный бой подробно описан в поэме «Песнь о Нибелунгах», созданной в XIII веке, гениальном произведении средневековой литературы. Автор его прекрасно разбирался в военном деле: «Разили Синдольд, Хунольд и Гернот наповал Столь быстро, что датчанин иль сакс не успевал Им доказать как лихо умеет драться он Немало слез тот бой исторг из глаз прекрасных жен.... Датчане тоже были в бою не новички В щиты вонзались с лязгом булатные клинки, И ветер гул ударов над полем разносил. Дрались под стать союзникам, и саксы что есть сил.... А в самой гуще боя стоял немлшй стук – То Зигфрид Нидерландский крушил щиты вокруг. Делила с ним дружина нелегкий ратный труд: Куда бы он ни ринулся, она уж тут как тут. По ярким шлемам саксов текла ручьями кровь. В ряды их королевич врубался вновь и вновь. За ним никто из рейнцев не поспевал вдогон Клинком себе прокладывал путь к Людегеру он. Три раза нидерландец сквозь вражью рать пробился. Затем могучий Хаген с ним рядом появился, Ищут уж утолили они свой пыл сполна: Урок немалый понесла саксонская страна» (94). Конный поединок описан следующим образом: «Датчанин гневным взглядом окинул чужака Коням всадили шпоры наездники в бока Во вражий щит нацелясь, склонились копья их, И Людегаст встревожился, хотя был могуч и лих. С разбега сшиблись кони и на дыбы взвились, Потом друг мимо друга как ветер понеслись. Бойцы их повернули и съехались опять, Чтоб счастья в схватке яростной мечами попытать. Врага ударил Зигфрид, и дрогнула земля. Столбом взметнулись искры над шлемом короля, Как будто кто-то рядом большой костер зажег, Бойцы друг друга стоили: взять верх никто не мог. Все вновь и вновь датчанин разит врага сплеча. Щиты звенят протяжно, встречая сталь меча Тут Людегаста видя в опасности большой, На помощь тридцать воинов спешат к нему толпой, Но поздно: крепкий панцирь, сверкающий огнем, Уже три раза Зигфрид успел рассечь на нем Весь меч у нидерландца от вражьей крови ал Беду почуял Людегаст и духом вовсе пал» (94).

Классический доспех тяжеловооруженного воина X-XI века отлично показан на Байекском ковре. Причем отчетливо видно, как на форму вооружения влияли германские, норманнские и византийские традиции. Доспехи защищали торс воина, но руки до локтя и голени ног оставались открытыми. Это вынуждало воинов использовать большие щиты миндалевидной формы. Такие щиты были византийским изобретением и предназначались, скорее всего, для пехоты, потому что тяжеловооруженные византийские всадники первой шеренги носили доспехи, защищающие все части тела. Задним рядам конной фаланги он также был не нужен, поскольку они редко непосредственно участвовали в рукопашном бою и вполне могли обойтись небольшим круглым щитом.

Фалангистам-пехотинцам миндалевидная форма щита не мешала при передвижении. Щит не задевал ноги, и воин мог передвигаться даже бегом. Голени этих бойцов были защищены поножами, и им не страшны были стрелы, дротики и камни. При необходимости воины могли воткнуть острые концы щитов в землю и переждать обстрел, укрывшись за ними до начала атаки. Задним шеренгам пешей фаланги большие щиты были не нужны.

Европейским всадникам такой щит в рукопашной использовать было неудобно, имели его только воины, составляющие первую шеренгу и фланги строя. В плотном конном строю, когда воины стояли друг с другом «колено в колено», каждый правофланговый всадник прикрывал большим щитом свои левые руку и ногу, а также правую ногу воина, находящегося слева. Правые руки кавалеристов, согнутые в локте и держащие под мышками копья, были труднопоражаемой целью. Незащищенными оставались лишь лица и лошади, хотя можно предположить, что для первой шеренги конного строя могла использоваться защита и для них.

Строй тяжелой кавалерии не предназначался для затяжного рукопашного боя. Их задачей было прорвать построение противника и рассеять его. В случае неудачной атаки всадники немедленно отступали и строились вновь. Вторые шеренги, скорее всего, не участвовали непосредственно в рукопашной. Плотный строй тяжелой конницы прекрасно себя зарекомендовал в сражениях при Мерзебурге (933 г.) и Лехфельде (953 г.), когда германские всадники опрокинули венгерскую кавалерию. Но не всегда таранный удар заканчивался удачно. В случае, если колонна была рассеяна, кавалеристам, отягощенным крупными щитами, приходилось трудно. Незащищенные части тела в первую очередь подвергались ударам, закрываться от которых огромным щитом было несподручно. Поэтому всадники старались либо выйти из боя, либо спешиться, по возможности образовывая строй.

В процессе Крестовых походов к комплекту тяжелого вооружения прибавились доспешные рукава и чулки, а к шлемам стали крепиться полумаски, прикрывающие часть лица. Но необходимость в большом щите не отпала сразу. Объяснить это можно тем, что кольчужная броня, хотя и прикрывала все части тела, была все же ненадежной защитой от стрел и колющих ударов. Вводится и конская броня – войлочная или кольчужная. Ею было целесообразно снабжать всадников первой шеренги.

К концу XII – началу XIII века опять происходят новые изменения: «мягкая» кольчужная броня усиливается на ногах (голень и колено) и руках (предплечье) элементами жесткого доспеха. Появляется дополнение и к кольчуге – доспех «бригандина».

Вероятно, именно такой доспех помог избежать смерти королю Ричарду в битве под Яффой. Очевидцы сообщали, что он был утыкан стрелами, «как подушечка иголками», но остался жив. Обычная кольчужная броня не смогла бы защитить короля от стрел.

Форма шлема также менялась. Предпочтение отдавалось «горшковидному» шлему, считавшемуся наиболее надежным.

Щит становится небольшим, чаще всего треугольной формы. Это связано с посадкой на коне. Плавный нижний изгиб дает возможность всаднику, как с правой, так и с левой стороны прикрыть часть торса и бедро, при этом не задевая холку коня. С таким щитом уже можно было свободно фехтовать, подставляя его под удары на любую сторону от головы лошади, и самому наносить их щитом. Если воин уставал работать мечом одной рукой, он мог забросить щит на ремне за спину и взять рукоять обеими. Хорошие доспехи позволяли это сделать, не рискуя потерять ногу или руку. «Врагов рассеял Данкварт ударами клинка, Но гунны стали копья метать издалека Так много их застряло в щите бойца, что он Был тяжестью немалой в движениях стеснен. Отбросил щит воитель и ринулся вперед. «Теперь, – решили гунны, – от нас он не уйдет». Но витязь не сдавался, а бился втрое злей. Стяжал он славу в этот день отвагою своей». * (94).

В рукопашном бою тяжеловооруженные воины использовали манеру фехтования, отличающуюся от манеры легковооруженных меньшей двигательной активностью. Хорошие доспехи позволяли даже намеренно пропустить удар, чтобы из более выгодного положения нанести собственный. Легко же вооруженному воину каждый пропущенный удар грозил гибелью. Хотя рыцари и их воины были отлично натренированы и могли даже в доспехах совершать сложные движения на коне и пешими, им не было смысла растрачивать в затяжном бою драгоценную энергию попусту. Ведь бой насмерть – это не состязание в силе и ловкости, где красивым вольтом или пируэтом можно произвести впечатление на дам и судей.

Случалось что даже после смертельного ранения воин успевал перед гибелью «достать» своего победителя: «На Волъфхарте кольчугу клинок его пробил, И амелунг могучий смертельно ранен был. Залился кровью алой он с головы до ног. Удар подобный нанести лишь истый витязь мог. Когда почуял бернец, что смерть ему грозит, Он от себя отбросил уже ненужный щит И с силою такою нанес удар сплеча, Что шлем и панцирь короля рассек концом меча. Бок о бок с Гизельхером простерся враг его. Из бернцев не осталось в живых ни одного» (94).

* В поэме отражаются события V века, когда гунны под командованием Аттилы разгромили королевство бургундов, но вооружение и тактика, приписанные им автором, относятся к современной ему эпохе – XIII веку.

О способах средневекового фехтования в книге А. Пузыревского «История военного искусства в средние века VXVI вв. сообщается следующее:

«Владение тяжелым мечом, требовавшее значительной силы и искусства, находилось, благодаря частым фехтовальным упражнениям, на высокой степени совершенства. В пылу схватки иногда щит забрасывали за спину, а меч брали обеими руками. При этом забывались утонченные приемы фехтования...

Эгидий Колонна (писатель XIII в.) отдает предпочтение колющим ударам вследствие значительной сопротивляемости рубящим ударам щитов, доспехов и костей, истощения сил сражающихся, а также потому, что при нанесении колющего удара воин не открывался противнику».

То, как происходили массовые сражения, из средневековых авторов лучше всего передал Ян Длугош в своей «Грюнвальдской битве», несколько эмоционально, но реально изобразивший рукопашный бой:

«... Когда же ряды сошлись, то поднялся такой шум и грохот от ломающихся копий и ударов о доспехи, как будто рушилось какое-то огромное строение, и такой резкий лязг мечей, что его отчетливо слышали люди на расстоянии нескольких миль. Нога наступала на ногу, доспехи ударялись о доспехи, и острия копий направлялись в лица врагов, когда же хоругви сошлись, то нельзя было отличить робкого от отважного, мужественного от труса, так как те и другие сгрудились в какой-то клубок и было даже невозможно ни переменить места, ни продвинуться на шаг, пока победитель, сбросив с коня и убив противника не занимал места побежденного. Наконец, когда копия были переломаны, ряды той и другой стороны и доспехи с доспехами настолько сомкнулись, что издавали под ударами мечей и секир, насаженных на древки, страшный грохот, какой производят молоты о наковальни, и люди бились, давимые конями; и тогда среди сражения самый отважный Марс мог быть замечен только по руке и мечу».

Необязательно все рукопашные схватки проходили без передышки. Часто воины имели возможность передохнуть, пока их в бою заменяли другие. Доказательство тому можно найти в сагах викингов, рассказывающих, как бойцы, устав, договариваются об отдыхе, а затем продолжают схватку вновь. Ян Длугош в своей книге рассказывает, что в сражении у города Коронова, произошедшем уже после Грюнвальдской битвы, тевтонцы и поляки во время схватки, по договору, два раза успели отдохнуть, пока, наконец, немцы не были разбиты.

В описанном ранее случае при Бувине рыцари имели возможность прятаться за строй пехоты, чтобы передохнуть и привести себя и коней в порядок.

Принято думать, что для рыцаря нехарактерно пользоваться в бою стрелковым оружием, однако, и это опровергается документами. Например, «Дуксбургский капитулярий», где описывается прусская война 1264 г.:

«Генри Монте, вождь натангов, борется с рыцарями под Кенисбергом. Он копьем ранит рыцаря Генриха Уленбуша, который как раз в этот момент натягивает тетиву арбалета, один кнехт Уленбуша небольшим копьем ранит Монте, чем заставляет его отступить» (52).

В бою могла возникнуть любая непредсказуемая ситуация, и судить сейчас о том, что могло быть, а чего не могло, было бы неразумно. Например, сохранились изображения рыцарей-лучников, хотя общепринято мнение, что рыцарь считал недостойным своего звания пользоваться оружием простолюдинов. На рисунке во французской рукописи, датированной 1310 годом, изображен рыцарь верхом на коне, стреляющий из лука, с колчаном на левом боку (правда, на рисунке при нем нет больше никакого оружия) (44). В хрониках также упоминается, что рыцари в войсках Альбрехта I Австрийского умели драться метательным оружием (101).

Считается, что возрождение средневековой пехоты началось с битвы при Куртре. Однако события показывают, что случилось это намного раньше. Важную роль пехоты подтверждают Крестовые походы и сражения в Италии, куда Фридрих Барбаросса совершил пять походов в ХII веке. Например в битве при Леньяно (1 176 г.) именно миланская пехота, построенная фалангой, решила исход сражения в свою пользу, отбив все атаки германской кавалерии.

Как уже упоминалось, мелким и средним рыцарям было менее выгодно содержать в своих личных дружинах линейную пехоту, чем стрелков. Два-три десятка линейных пехотинцев в скоротечной стычке оказались бы только обузой. Построение нужной плотности из них составить невозможно, но даже если их численность увеличить до 5-6 десятков, – что такая колонна смогла бы сделать против стрелков и кавалерии? Первые с расстояния расстреливали бы строй, не ввязываясь в рукопашную, а вторые сами могли спешиться, образовать построение и добить деморализованных бойцов.

Получалось, что отряд, имеющий в своем составе некоторое количество линейной пехоты, лишался маневренности. Его всадники и стрелки были бы вынуждены постоянно прикрывать собственных пехотинцев от ударов вместо того, чтобы наносить их самим. Противник же, имеющий только кавалерию и легковооруженные отряды (пеших или всадников), мог свободно двигаться вокруг линейной пехоты врага и атаковать с наиболее благоприятных позиций.

Поэтому неудивительно, что реальной базой для создания многочисленной линейной пехоты стали города. С точки зрения индивидуального воинского мастерства, основная масса городских жителей не достигала даже среднего уровня. Ремесленник и не мог быть воином, зато цеховая организация городских ремесел позволяла создать дисциплинированное ополчение, подчинявшееся городскому магистрату. Для обороны городов от феодалов, которые были непрочь пограбить их закрома, магистраты были вынуждены создавать городскую милицию, состоящую либо из наемниковпрофессионалов, либо, за неимением средств или нежеланием использовать наемников, – из местных жителей, которые поочередно, в установленный срок несли полицейскую и охранную функции.

Но для проведения крупных военных операций этих сил было недостаточно, поэтому боеспособное мужское население в обязательном порядке проходило ежегодные (или более частые) военные сборы, где обучалось искусству боя внутри фалангообразного построения. Оружие выделялось из городских фондов, или его покупали за свой счет сами жители.

Разумеется, чтобы научить ополченцев правильно действовать в бою, нужны были грамотные инструкторы. И тут магистраты прибегали к услугам рыцарей, которые за плату брали на себя эти обязанности.

Обычно город располагал только линейной пехотой. Стрелков и всадников, если в них возникала необходимость, нанимали отдельно: индивидуально или целыми отрядами, благо рибальдов и кондотьеров, желающих подзаработать имелось хоть отбавляй. Все же известны случаи, когда богатые города могли выставить и свою конницу.

Большую экономическую независимость получили города Италии в XI-XII вв., что позволило им создать боеспособные ополчения. Затем их военную организацию переняли германские города, которые образовывали даже целые оборонные союзы, например, знаменитый Ганзейский союз, заключенный в 1241 г. вначале между двумя городами: Любеком и Гамбургом. Он имел не только всем известный мощный флот, но и сильную армию. Потом этот принцип распространился по всей Европе.

Битва при Куртре была лишь следствием этого трехвекового процесса. На счастье горожан Брюгге и Гента в составе их войска находился отряд тяжелой конницы во главе с десятью рыцарями, стоявшими в резерве, позади фаланги горожан. Прикрывавшие строй стрелки были слишком малочисленны и не выдержали обстрела генуэзских арбалетчиков, находившихся на службе у французов. Слабо вооруженная фаланга горожан ничего не могла сделать против стрел и частично рассыпалась; многие бросились бежать. Этим воспользовались французские рыцари и их конница; пройдя сквозь интервалы своих стрелков, они врезались в фалангу фламандцев и стали рубить горожан.

Положение спас оставленный в резерве рыцарский отряд, контратаковавший рассеявшихся всадников врага. Победа досталась фламандцам.

Стоит ли из этого делать вывод о боеспособности городской пехоты? Ведь как раз в этой битве фаланга была прорвана и почти разгромлена... Подобная ситуация повторилась в битве при Монс-ан-Певель (1304 г.), где французская конница под командованием Филиппа IV Красивого, при поддержке стрелков полностью уничтожила фламандское ополчение, но на этот раз горожане, уверовав в свои силы, поскупились нанять воинов-профессионалов. То же произошло в битве при Росбеке (1382 г.), когда французские рыцари, обойдя фламандскую фалангу с боков, почти поголовно изрубили горожан.

А вот сражение при Гаусбергене, состоявшееся в 1262 г. было наоборот выиграно горожанами Страсбурга. Ими руководил рыцарь РайнбольдЛибенцеллер, который велел своему воинству:

«... колоть всех лошадей подряд, хотя бы и попалась лошадь горожанина, он дойдет домой пешком» (52).

Епископ, выступивший против города, нанял конный отряд, который не имел в своем составе стрелков. Естественно, конные воины, атаковавшие в лоб строй пехоты, ничего не могли сделать против леса пик. В первую очередь гибли лошади, а затем ополченцы добивали не успевших спастись всадников. Положение кавалеристов еще ухудшало то, что они атаковали фалангу не строем, а отдельными группами.

22. ШВЕЙЦАРЦЫ И ПРОЧИЕ

Совершенно новую пехотную тактику, а точнее говоря, хорошо забытую старую – античную – в средние века применили швейцарцы. Ее появление стало результатом двухвекового боевого опыта швейцарских кантонов, накопленного в войнах с германцами. Только с образованием государственного союза «лесных земель» (Швиц, Ури и Унтеральден) в 1291 г. с единым правительством и командованием, смогла сложиться знаменитая швейцарская «баталия».

Гористая местность не позволяла создать сильную кавалерию, зато линейная пехота в сочетании со стрелками была организована блестяще. Неизвестно, кто явился автором этого строя, но несомненно, это был человек, знакомый с военной историей Греции, Македонии и Рима. Он использовал предыдущий опыт фламандских городских ополчений, применявших фалангу. Но швейцарцам нужен был такой боевой порядок, который позволял бы бойцам отражать атаки противника со всех сторон. Прежде всего такая тактика была предназначена для борьбы с тяжелой конницей. Баталия была абсолютно беспомощна против стрелков, ей с успехом могла противостоять организованная пехота. Ее уязвимость для метательных снарядов и стрел объяснялась тем, что в XIV в, повсеместно стал использоваться сплошной металлический доспех готического типа. Его боевые качества были столь высоки, что воины, и конные, и пешие, имеющие такое снаряжение, мало-помалу стали отказываться от крупных щитов, заменяя их небольшого размера «кулачными» – удобными для фехтования.

Чтобы как можно эффективней пробивать такой доспех, оружейники придумывали новые варианты оружия: годендаги, боевые молоты, алебарды... Дело в том, что у короткодревковых топоров, секир, чеканов для пробивания сплошного доспеха не хватало радиуса размаха, следовательно, их пробивная сила была невелика, и для того, чтобы пробить кирасу или шлем, требовалось нанести целую серию ударов (разумеется, были очень сильные физически люди, которые с успехом использовали и короткодревковое оружие, но таких было немного). Поэтому изобрели оружие ударного действия на длинном древке, которое увеличивало радиус удара и, соответственно, его силу, чему способствовало еще и то, что воин наносил удар двумя руками. Это послужило дополнительной причиной отказа от щитов. Длина пики также вынуждала бойца манипулировать ею двумя руками, для пикинеров щит становился обузой.

Для собственной защиты пешие бездоспешные стрелки использовали щиты большого размера, составляя из них сплошную стену или действуя индивидуально.

Традиционно изобретение алебарды приписывают швейцарцам. Но ни в одной стране такое оружие не могло появиться вдруг, сразу. Для этого нужен длительный боевой опыт и мощная производственная база, имеющаяся только в крупных городах. Наиболее благоприятные условия для усовершенствования оружия в то время были в Германии. Швейцарцы же не изобрели, а систематизировали использование алебарды и пики в строю.

Баталии могли быть разных размеров и представляли собой квадраты в 30, 40, 50 воинов в ширину и глубину. Расположение пехотинцев в них, вероятнее всего, было следующим: первые две шеренги составляли пикинеры, облаченные в надежные защитные доспехи. Их пики не были особенно длинными и достигали 3-3, 5 метров. Держали оружие двумя руками: первый ряд на уровне бедра, а второй – на уровне груди. Воины имели и оружие ближнего боя. Так как основной удар врага принимали именно они, то и платили им больше, чем всем остальным. Третью шеренгу составляли алебардисты, которые наносили удары по пробившимся вплотную к первым рядам противника: рубящие – сверху или колющие – через плечи передних воинов. За ними стояли еще две шеренги пикинеров, пики которых были переброшены на левую сторону, по македонскому образцу, чтобы при проведении ударов оружие не сталкивалось с пиками воинов первых двух шеренг. Четвертый и пятый ряды работали соответственно первый – на уровне бедра, второй – груди. Длина пик у воинов этих шеренг была еще больше, она достигала 5, 5-6 метров. Швейцарцы при наличии алебардистов в третьей шеренге не использовали шестой ударный ряд. Это обусловливалось тем, что воины были бы вынуждены наносить удары пиками на верхнем уровне, то есть от головы, поверх плеч впередистоящих, а в этом случае пики бойцов шестого ряда сталкивались бы с алебардами третьей шеренги, тоже работавшей на верхнем уровне и ограничивали их действия тем, что алебардисты вынуждены были бы наносить удары только с правой стороны. Иногда воины внутри баталии менялись местами, в зависимости от складывавшейся боевой обстановки. Командир, для усиления таранного фронтального удара мог убрать алебардистов из третьей шеренги и перевести их в задние. Тогда все шесть шеренг пикинеров были бы задействованы по образцу македонской фаланги. Воины, вооруженные алебардами могли находиться и в четвертой шеренге. Такой вариант был удобен при обороне от атакующей кавалерии. В этом случае пикинеры первого ряда становились на колено, воткнув пики в землю и направив их остриями в сторону всадников противника, 2-я и 3-я, 5-я и 6-я шеренги наносили удары, как было описано выше, а алебардисты, поставленные в четвертый ряд, имели возможность свободно работать своим оружием, не боясь помехи со стороны первой шеренги. В любом случае алебардист мог достать противника лишь тогда, когда тот, преодолев частокол пик, врубался в ряды баталии. Алебардисты контролировали оборонительные функции построения, гася порыв нападающих, атаку же вели пикинеры. Такой порядок повторялся всеми четырьмя сторонами баталии.

Находившиеся в центре создавали давление. Так как в рукопашной они не участвовали, то плату получали наименьшую. Уровень их подготовки был невысок, здесь могли использоваться слабо обученные ополченцы. В центре же находились и командир баталии, знаменосцы, барабанщики и трубачи, которые подавали сигналы к тому или иному маневру.

Если первые две шеренги баталии могли выдержать обстрел врага, то все прочие были абсолютно беззащитны от навесной стрельбы. Поэтому линейной пехоте просто необходимо было прикрытие из стрелков – арбалетчиков или лучников, вначале пеших, а позже и конных. В XV веке к ним прибавились еще и аркебузеры.

Боевая тактика швейцарцев была очень гибкой. Они могли вести бой не только баталией, но и фалангой или клином. Все зависело от решения командира, особенностей местности и условий боя.

Свое первое боевое крещение швейцарская баталия получила у горы Моргартен (1315 г.). Швейцарцы атаковали австрийскую армию, находившуюся на марше, расстроив предварительно ее ряды сброшенными сверху камнями и бревнами. Австрийцы были разгромлены. В бою при Лаупене (1339 г.) участвовали уже три баталии, поддерживавших друг друга. Здесь проявились их великолепные боевые качества в схватке с фалангой ополчения города Фрейсбурга, которая была прорвана не боявшейся флангового охвата баталией. Тяжелая конница не смогла прорвать боевой порядок швейцарцев. Проводя разрозненные атаки, всадники были не в состоянии разорвать строй. Каждому из них приходилось отбивать удары сразу, по меньшей мере, пяти человек. В первую очередь погибал конь, а всадник, лишившись его, уже не представлял опасности для баталии.

При Земпахе (1386 г.) австрийские кавалеристы пытались победить баталию спешенными. Имея лучшее защитное снаряжение, они фалангой атаковали швейцарцев, вероятно, в угол строя, и почти прорвали его, но положение спасла вторая подошедшая баталия, ударившая во фланг и тыл австрийцев; те обратились в бегство.

Однако не стоит считать швейцарцев непобедимыми. Известно, что они терпели и поражения, например, при СенЖакоб на Бирсе (1444 г.) от дофина (потом короля) Людовика XI, использовавшего войска наемников, так называемой «вольницы арманьяков» (60, 52).

Во Франции в это время тоже кипели страсти: в 1337 г. началась Столетняя война. Английская армия, реорганизованная Эдуардом III, была грозной силой. Основу ее составляла пехота: линейная, набранная из валлийских ополченцев и обученная воевать фалангой, и лучников, боевые качества которых хорош охарактеризовал Зедделер:

«Стрелки вооружены были луками в шесть футов длины и двумя видами стрел (легкими и тяжелыми).

Сверх того они имели короткие мечи и по две жерди, заостренные с обоих концов, и втыкаемые наклонно перед собой в землю, чтобы прикрыть себя от конницы.

Для обороны стрелки носили легкий шлем, грудные латы или кольчуги и небольшие круглые щиты, которые употреблялись только в схватках, а при действии луками привешивались к эфесам мечей. Но часто стрелки, увлекались неустрашимостью и желая свободно действовать, сбрасывали с себя не только латы и щиты, но и одежду.

Искусство, которым обитатели Англии издревле отличались в стрельбе из лука, опытность, приобретенная в частых войнах с шотландцами и валлийцами, и наконец обыкновение стрелков убивать сначала лошадей неприятельских всадников делали их крайне опасными для французов, а особенно для рыцарской конницы.

В сражениях стрелки употреблялись также для рукопашного боя. Они славились быстротою и стремительностью своих атак, повесив луки через плечо и взявшись за короткие мечи, они проникали в самую середину строя противников и резали их, не давая времени им прийти в порядок» (60).

Наряду с пехотой, войско имело тяжелую и легкую конницу. Тактика ее не отличалась от общеевропейской, описанной выше.

Ряд крупных сражений показал полное превосходство английской армии. Только перейдя к партизанской и позиционной войне, избегая крупных боев, французы наконец одержали победу в 1456 г.

Поражение во Франции привело к гражданской войне в Англии (1455-1485 гг.) между Ланкастером («алая роза») и Йорком («белая роза»). В таких сражениях, как Сент-Олбанс (1455 и 1461 гг.), Нортгемптон (1460 г.), Уайкфилд (1460 г.), Тоутон (1461 г.), Мортимерс-Кросс (1461 г.) и Босворт (1485г.) главную роль играла пехота: тяжелая, вооруженная длиннодревковым оружием и воевавшая фалангой, и стрелки, взаимодействовавшие с линейной пехотой и с конницей. В этой войне был уничтожен почти весь рыцарский цвет королевства.

Когда столетняя война подходила к завершению, в Чехии началось национально-освободительное движение против германского императора (1420-1434 гг.). Организатором войска таборитов стал Ян Жижка, профессиональный воин-рыцарь, имевший немалый боевой опыт. Он взял за основу своей тактики старую идею использования в бою повозок. Чешские боевые возы были специально приспособлены для сражений. Пространство под колесами перекрывали толстые дубовые доски, подвешенные на цепях. Сами возы скреплялись цепями, а промежутки между ними также были прикрыты специальными щитами. Воины, находящиеся на повозках, могли прятаться за деревянным бордюром, имевшим бойницы для стрельбы. Практически, это была передвижная крепость.

Экипаж каждого воза состоял из четырех «молотильщиков» – воинов, вооруженных цепами, натренированных до такой степени, что своими цепами они умудрялись наносить 30-40 ударов в минуту, не делая ни одного промаха. Кроме них, в состав «воза» входили копейщики и стрелки: арбалетчики, лучники, аркебузеры или пращники.

Во время обстрела табориты прятались за укреплениями, ведя ответную стрельбу через бойницы. Когда же противник предпринимал атаку, пытаясь взять укрепление в рукопашной, в дело вступали молотильщики и копьеносцы. Имея более выгодное положение, чем враги, они сверху наносили удары. Из возов можно было строить сооружения разной конфигурации, в зависимости от местности.

Естественно, такой боевой порядок прорвать было очень трудно, а слаженные действия воинов помогали таборитам одерживать победу за победой: при Витковой горе (1420 г), под Вышеградом (1420 г.), на горе Владарь (142! г.), у Габра (1422 г.), у Малешова (1424 г.), при Усти на Лабе (1426 г.), у Тахова (1427 и 1431 гг.).

Но вскоре это войско превратилось в «государство в государстве», со своими порядками и законами. Постоянные грабежи вынудили чешские города сплотиться и создать свой собственный «табор» для борьбы с таборитами. В бою у Липан (1434 г.) (Жижка к тому времени уже умер) они сошлись между собой и табориты потерпели сокрушительное поражение. Их отдельные отряды еще продолжали действия до 1452 года, но уже не в таких масштабах.

Благодаря своей новой тактике швейцарская пехота считалась в Европе непобедимой. Ее услугами воспользовался французский король Людовик XI, нанявший швейцарцев для борьбы с сильным герцогством Бургундским. Были одержаны новые победы при Грансоне (1476 г.), Муртене (1476 г.) и Нанси (1477 г.). В последней битве Карл Смелый – герцог Бургундии – погиб и вскоре его государство вошло в состав французского королевства.

Для более эффективной борьбы с пехотой или спешенной конницей противника, построившейся в фалангу, швейцарцы еще в XIV веке придумали двуручный меч, размеры которого иногда достигали 2 метров. Способы действия этим оружием очень точно определил в своей книге П. фон Винклер:

«Двуручные мечи употреблялись только небольшим числом очень опытных воинов (трабантов или драбантов – В. И.), рост и сила которых должны превышать средний уровень и которые не имели другого назначения, как быть «Jouer d'epee a deus mains». Эти воины, находясь во главе отряда, ломают древки пик и прокладывают дорогу, опрокидывая передовые ряды неприятельского войска, вслед за ними по расчищенной дороге идут другие пешие воины. Кроме того Jouer d'epee сопровождали в стычке знатных лиц, главнокомандующих, начальников; они прокладывали им дорогу, а в случае падения последних, охраняли их страшными размахами шпаги, пока те не подымались при помощи пажей» (42).

Автор совершенно прав. В строю владелец меча мог занимать место алебардиста, но такое оружие было очень дорого и производство его было ограничено. Кроме того, вес и размеры меча позволяли владеть им далеко не каждому. Швейцарцы обучали работе таким оружием специально подобранных воинов. Они очень ценились и высоко оплачивались. Обычно они становились в ряд на достаточном растяни друг от друга впереди наступающей баталии и перерубали древки выставленных пик, а, если повезет, то и врубались в фалангу, внося сумятицу и беспорядок, что способствовало победе следовавшей за ними баталии. Чтобы обезопасить фалангу от меченосцев, французы, итальянцы, бургундцы, а затем немецкие ландскнехты были вынуждены подготовить своих воинов, владеющих такими мечам. Это привело к тому, что перед началом основной битвы часто происходили индивидуальные поединки на двуручных мечах.

Чтобы победить в таком поединке, воин должен был обладать умением высокого класса. Здесь требовалось мастерство вести бой как на дальней, так и на ближней дистанции, уметь сочетать широкие рубящие удары на расстоянии с мгновенными перехватами за лезвие меча, чтобы это расстояние сократить, успеть приблизиться к противнику на короткую дистанцию и поразить его. Широко применялись колющие удары и удары мечом по ногам. Мастера боя использовали технику ударов частями тела, а также захваты и подсечки.

* * *

Немецкий император Максимилиан I был настолько потрясен тактикой швейцарской пехоты, что решил создать такие войска в Германии. Сам император был отличным воином, о чем красноречиво рассказывают хроникеры:

«Император Максимилиан I, изучивший все способы тогдашнего боя, в юности своей обучался сперва без предохранительного оружия, а затем пешему бою с «богемским павезом», и бою на коне «с гусарским легким щитом», саблей, топором и метательной секирой» (101).

Такие войска, состоящие из наемников, назывались ландскнехты, а немецкий вариант построения баталии – «банда». Параллельно этот процесс шел и в Испании. Испанский вариант строя именовался «терция». Техника боя в строю была полностью скопирована у швейцарцев, поэтому немудрено, что в начале Итальянских войн (1494-1559 гг.) боевая выучка швейцарцев и их опыт превосходили немецкие. Но затем, возможно, немцы пересмотрели в своей тактике какие-то нюансы, что принесло ландскнехтам победу при Бикокке (1522 г.). Барон Зедделер на основании документов описывает пострение-банду следующим образом:

«Полк ландскнехтов разделенный на 10 рот и включавший в себе 4000 ратников, строился, по отчислении 1500 стрелков или аркебузеров, в 61 шеренгу и 50 рядов, ибо тогда было принято за правило иметь всегда неравное число шеренг. Впереди стояли три шеренги пикинеров, за ними одна шеренга амбардистов (алебардистов – В. И.), опять 10 шеренг пикинеров и одна шеренга с тремя знаменами, барабанщиками и прикрытием знамен, состоявшим из унтер-офицеров илюдей, вооруженных длинными мечами или короткими копьями; потом снова 10 шеренг копьеносцев и наконец, в самой середине полка четыре знамени со своим прикрытием. Задняя половина полка была выстроена таким же образом, как и передняя, но в обратном порядке» (59).

Интересно, что на приложенном Зедделером к книге плане на флангах банды первые два ряда составляют алебардисты. Возможно, что такой порядок применялся ландскнехтами при атаке на швейцарскую баталию или испанскую терцию, которые не были приспособлены к охвату флангов банды. Против фаланги такое прикрытие было бы неэффективно, потому что алебардисты не смогли бы сдержать напор пикинеров: во-первых, алебарда тяжелее пики и не так приспособлена к колющим ударам; во-вторых, она короче, а, стало быть, пикинер имел возможность достать алебардиста раньше. Перерубать пики алебардой не так удобно, как двуручным мечом, тем более, что пикинеры не держали свое оружие пассивно на одном уровне. Они постоянно манипулировали пиками по кругу или зигзагом для того, чтобы лишить противника возможности определить, в какое место будет нанесен удар и не позволить ему перерубить собственное древко.

Этот прием четко прослеживается в уставе Иоганна Якоба фон Вальхаузена «Учение и хитрость ратного строения пехотных людей» (переведенном на русский язык в 1647 г.):

«Чтобы всякому копьем умети воладети, и гораздо трясть и трясучи копьем надежно подлинно и гораздо толкнути и то всякому солдату надобно гораздо учиться...» (35).

Скорее всего, если была вероятность охвата банды с флангов, алебардисты менялись местами с третьей и четвертой шеренгами пикинеров. Единичные же нападения пехотинцев и всадников врага они могли отбить самостоятельно.

Испанцы для своей терции напрямую заимствовали тактику римской когорты. Они вооружили небольшими круглыми щитами три-четыре первых шеренги пикинеров, причем, судя по всему, воины первой шеренги пик не имели, а работали короткими массивными мечами. Перерубая оружие врага и прикрываясь от ударов щитами, они прокладывали дорогу для всей терции. Следующие за ними пять или шесть шеренг пикинеров действовали оружием по македонскому методу (171).

Способы боя терции, банды или баталии не были постоянными. В зависимости от количества и выучки бойцов того или иного рода, командиры могли выбрать наиболее подходящее к данным обстоятельствам построение. Большое значение при выборе играли рельеф местности и рода войск, используемые противником.

Вновь возросшее значение плотного строя повлекло за собой укорачивание клинкового оружия. Горожане, сражающиеся в фаланге, широко использовали разновидности «люсаков» – довольно грубого изготовления искривленных клинков. Пехотинцы из Албании и Далмации (страдиоты) использовали «баделеры», тоже с изогнутым лезвием, удобным для рубящих ударов. Швейцарцы имели короткое оружие – разновидности массивных кинжалов. Немецкие пехотинцы применяли «ландскнетту» – короткий меч с широким лезвием, носили его в горизонтальном положении, часто поперек живота, чтобы при нанесении удара пикой не задевать древком меч. При этом ландскнетта не путалась в ногах и не мешала в тесноте строя свободно передвигаться.

Глава 4. НОВОЕ ВРЕМЯ

Тактика рукопашного боя армий, участвовавших в Тридцатилетней войне (1618-1648 гг.) полностью базировалась на опыте боевых действий в Итальянских (1494-1559 гг.) и Нидерландских (1567-1609 гг.) войнах.

Массовое применение огнестрельного оружия, как в коннице, так и в пехоте, породило новые проблемы. Солдат (всадник или пехотинец) вооруженный громоздкими аркебузой либо мушкетом имел для рукопашного боя только клинковое оружие; пикой он пользоваться не мог. На дистанции такие воины успешно вели бой, но если подвергались атаке конных копейщиков или пеших пикинеров, то в ближнем бою серьезно противостоять им не могли и подвергались уничтожению. Поэтому всем армиям Европы для прикрытия аркебузеров и мушкетеров были необходимы копейщики и пикинеры, за линию которых стрелки могли спрятаться, чтобы избежать рукопашной.

Военные теоретики придумывали различные варианты строя, где могли бы удачно сочетаться в бою и пикинеры и мушкетеры. Для пехоты самыми приемлемыми оказались два из них.

Первый – это построение по образцу терции, баталии или банды. Пикинеры выстраивались в плотный большой квадрат, а мушкетеры становились по его углам четырьмя небольшими квадратами. В случае атаки противника холодным оружием мушкетеры быстро перестраивались в две шеренги, со всех сторон окружая пикинеров и образуя единую монолитную терцию, состоящую из двух фронтальных шеренг мушкетеров и стоящих за ними пикинеров, первые четыре шеренги которых, судя по всему, непосредственно и прикрывали стрелков. Длина пик это позволяла.

Первый и второй ряды пикинеров выставляли свое оружие за линию мушкетеров с правой стороны, держа его на уровне бедра (первая шеренга) и на уровне груди (вторая шеренга), а третий и четвертый ряды – с левой, чтобы не мешать первым двум. В случае, если на терцию нападала кавалерия, первая и третья шеренги пикинеров втыкали оружие в землю, наконечниками к врагу, а вторая и четвертая наносили удары по лошадям и всадникам.

Мушкетеры же могли поддерживать пикинеров стрельбой или шпагами, если вести огонь было невозможно.

Терция могла отражать атаки со всех сторон, но большая масса людей представляла собой прекрасную мишень для стрелков и артиллерии, кроме того, мушкетеры, стоящие по углам или фасам пикинеров, не могли одновременно вести огонь в одну сторону, что значительно снижало эффективность стрельбы.

Поэтому более удобным сочли второй вид строя, изобретенный ранее нидерландцами, когда пикинеры выстраивались фалангой в шесть шеренг, по 32 и более солдат в каждой, а мушкетеры стояли на флангах тоже в шесть шеренг по четыре в ряд. Они вели стрельбу методом караколирования. Мушкетеры могли выстраиваться на флангах фаланги несколькими подразделениями, от одного до четырех, на определенном расстоянии друг от друга.

Шестишереножный строй для пикинеров был удобен тем, что в рукопашной могли быть задействованы все ряды, сражающиеся по принципу македонской фаланги. Ставить седьмую шеренгу не было необходимости. Такая колонна намного практичнее терции, потому что ей проще передвигаться на местности, и она несла гораздо меньше потерь от пуль и ядер, а огневая мощь мушкетеров использовалась в полной мере.

Несколько колонн выстраивались в линию, а сзади стоял второй эшелон, повторяющий построение первого и расположенный в шахматном порядке по отношению к нему (то есть пикинеры второй линии стояли за мушкетерами первой). Вся эта масса в ходе наступления войска время от времени останавливалась, давая возможность мушкетерам вести огонь, потому что те не могли стрелять на ходу. Если неприятель предпринимал контратаку, то мушкетеры первого эшелона уходили за фронт пикинеров, а освободившиеся промежутки занимали пикинеры второй линии, таким образом получалась сплошная фаланга из пикинеров, которые могли вести рукопашный бой. Если атаковала кавалерия, пикинеры первой шеренги втыкали пики в землю под углом, направляя их в сторону всадников и, придерживая их руками, выхватывали шпаги. Вторая и третья линии работали оружием на линии груди и головы, а четвертая, пятая и шестая наносили удары с левой стороны: от бедра, груди и головы. Такой строй, защищенный целым лесом пик, пробить было чрезвычайно сложно.

Рукопашный бой между фалангой и терцией был для последней невыгоден, потому что шести рядам фаланги противостояли лишь четыре терционные шеренги. К тому же фаланга могла охватить квадрат с фланга и атаковать его в слабый угол. Мушкетеры, стоящие на фасах терции оказывались для нее обузой, если перед началом рукопашной не успевали отойти из зоны боя, но, отойдя, они оставались без прикрытия и рисковали подвергнуться атаке кавалерии.

Пикинеры для защиты от ударов снабжались доспехами: касками, кирасами, набедренниками. Прикрывать голень и стопу нужды не было, так как при сгибании ноги в колене они автоматически оказывались закрытыми от прицельного удара.

Регулярная кавалерия тоже делилась на стрелков и копьеносцев. Ударными полками считались кирасиры, действующие под прикрытием аркебузеров (составляющих так называемые легкоконные полки). Тактика кирасиров ничем не отличалась от тактики немецких рейтар – конных полков, сформированных в Германии. Впервые свои методы ведения боя рейтары продемонстрировали при Ренти (1554 г.). Они заключались в следующем: конный полк выстраиваются в несколько шеренг (обычно 6), первые 2-4 из которых составляли стрелки; каждый из них был вооружен двумя пистолетами и шпагой. Подъезжая к противнику, первая шеренга давала залп из пистолетов и уходила вправо и влево за последнюю по методу пеших мушкетеров. За ней следовала вторая и т. д., пока на передний край строя не выдвигались стоявшие вначале сзади две шеренги копьеносцев. Тогда конная терция могла атаковать врукопашную: копьями и шпагами, причем громоздкие пистолеты с массивными набалдашниками на рукоятях могли использоваться как булавы; всадник, держа пистолет за ствол, наносил удары рукоятью. Две шеренги конных копейщиков было целесообразно оставлять потому, что в строю только они и смогли бы вести непосредственно рукопашный бой одновременно. Длина копий позволяла им это.

Случаи, когда конница атаковала в лоб пикинерную фалангу или терцию, были очень редки. Гораздо выгоднее было вначале расстроить ее огнем из пистолетов и аркебуз. Для этого и были нужны аркебузеры. В из задачу не входило атаковать пикинеров или копьеносцев фронтальным ударом. Пик они не имели, а, значит, бой с пикинерами был для них слишком опасен, однако, действовать строем аркебузеры обучены были и могли броситься в рукопашную на конницу врага в тот момент, когда ее копейщики находились сзади, а стрелки – впереди. Такой случай надо было выждать, а удастся ли им воспользоваться, зависело от опыта и таланта командира.

Аркебузеры были вооружены кроме аркебузы одним или двумя пистолетами и шпагой. Действуя врассыпную, конные стрелки кружили около неприятеля, расстраивая его ряды огнем. Если это удавалось, аркебузеры атаковали его врукопашную, если же они сами подвергались атаке, то старались уйти под прикрытие своих войск.

Существовали и драгунские полки, которые делились на мушкетеров и пикинеров. Но действовать в конном строю эти части были обучены плохо и предназначались прежде всего для пешего боя. Лошади нужны были для быстрой переброски «ездящих пехотинцев» в нужное место.

Чрезмерное пристрастие к огнестрельному оружию делало западноевропейскую регулярную кавалерию малоподвижной в бою. Если даже конной терции удавалось подъехать к врагу неожиданно, она начинала вести малоэффективную стрельбу (из-за несовершенства огнестрельного оружия), вместо того, чтобы тут же атаковать врукопашную. Это давало возможность противнику придти в себя и, построившись, приготовиться к контратаке.

Кроме перечисленных родов регулярной кавалерии, в Европе широко использовались «аргулеты» – легкая конница, состоящая из наемников самых разных народов: албанцев, валахов, сербов, венгров, поляков, татар, басков... Они нужны были, в основном, для рейдовой войны.

23. ТУРКИ

Турецкая экспансия в Европу началась еще в XIV в. После разгрома Византии ударам подверглись Болгария, Сербия, Албания, а затем Венгрия, Австрия и Польша.

Вначале основой турецкого войска была тяжелая конница – «сипаги» («всадники»), делившаяся наулуфеджиев (ратников) и силихдаров (оруженосцев). Это была сильная кавалерия, сражающаяся в плотном строю на византийский манер. Первые шеренги составляли улуфеджии, защищенные броней вместе с лошадьми. Они наносили главный копейный удар. За ними (2-4 шеренги) следовали силихдары, вооруженные полегче и не имевшие конских доспехов. Тяжелые всадники владели луками и, если их строй нарушался, то кавалеристы поодиночке могли расстреливать врага на расстоянии.

Легкую кавалерию составляли отряды подчиненных народов, как то: арабы, бедуины, сербы, валахи, татары, персы...

В турецкой армии широко распространено было наемничество. Наемников воинов самых разных национальностей и необязательно мусульман – называли «гуребами». Сила этих войск была в широком использовании ими стрелкового оружия.

Ведя постоянные войны, турецкие султаны поняли, что без хорошей линейной пехоты одерживать победы чрезвычайно трудно, ведь имеющаяся в наличии легкая пехота не могла выполнять все боевые задачи, приходилось прибегать к помощи спешенной кавалерии. Поэтому турецкое командование султан Орхан, его брат Саллах-Эддин и главный войсковой судья Кади в 1347 г. учредили так называемую обязанность «дешюрме», когда каждый пятый мальчик от 10 до 16 лет отнимаются у родителей (в основном славянских народов) и воспитывался в турецкой армии. Именно из них впоследствии был создан знаменитый корпус янычар.

По легенде, дервиш Бекташ, почитаемый как святой, благословил этот отряд, возложив длинный рукав своей одежды на голову одного из командиров и назвал их «еничери» – новыми молодцами. С этого момента характерным знаком янычар стали своеобразные головные уборы со свисающим сзади шлыком, символизирующим рукав святого дервиша.

С течением времени численность корпуса возрастала, и при султане Мустафе IV якобы достигла 40 000 бойцов.

О тактике янычар имеются довольно скудные сведения. Например, барон Зедделер считает, что никакого порядка в бою они не соблюдали:

«Они бросались толпами с криками «Аллах», держа в правой руке саблю, в левой ружье. При неудаче быстро падали духом» (59).

Однако слабо верится, что столь небоеспособная пехота умудрялась побеждать в стольких сражениях. Четкая организационная структура янычар позволяет сделать вывод о ее сильной боевой организации. Например, в «Повести об Азовском осадном сидении» (1640-41 гг.) конкретно сообщается:

«Их янычарские начальники ведут их строй под город к нам большими полками и отрядами по шеренгам. Множество знамен у них, янычар, больших черных диковинных. Набаты у них гремят, и трубы трубят, и в барабаны бьют несказанно великие. Двенадцать у тех янычар полковников. И подошли они совсем близко к городу. И, сойдясь, стали они кругом города по восемь рядов от Дона до самого моря, взявшись за руки. Фитили при мушкетах у всех янычар блестят, что свечи горят. А у каждого полковника в полку янычар по двенадцать тысяч. И все у них огненное, платье у полковников янычарских шито золотом, и сбруя у всех у них одинаково красная, словно заря занимается. Пищали у них у всех длинные турецкие, с пальником. А на головах янычарских шишаки, словно звезды светятся. Подобен строй их строю солдатскому. А в рядах с ними стоят и два немецких полковника с солдатами – в каждом полку по шесть тысяч солдат». («Повести Древней Руси»).

Маловероятно, чтобы янычары состояли из одних стрелков (до распространения огнестрельного оружия – лучников и арбалетчиков), не имеющих никаких доспехов. Хотя мушкет турецкой конструкции был легче европейских, что освобождало пехотинцев от применения сошки, и дальнобойней, но, кроме него, стрелок был вооружен только коротким клинковым или ударным оружием. Это говорит о том, что рукопашный бой с пикинерной фалангой стрелки выдержать не могли. Более длинные пики поражали бы янычар на расстоянии, не давая им возможности приблизиться вплотную, а перерубить это оружие было не так-то просто. Вооруженные коротким холодным оружием, янычары не смогли бы противостоять натиску кавалерии. Все это наводит на мысль, что в составе янычарских полков непременно должны были быть пикинеры или копьеносцы, защитой которых стрелки могли бы воспользоваться. Пикинеры, принимавшие рукопашный бой на себя, наверняка были снабжены доспехами, возможно, кольчужного типа, и шлемами.

Можно предположить, что тактику турецкие пикинеры использовали ту же, что и европейцы, то есть строились в шестишереножную фалангу. Но, в отличии от европейских мушкетеров, которые предпочитали стрелковый бой рукопашному, стрелки-янычары не боялись схватки на холодном оружии. Складывалась следующая ситуация: турецкие копейщики принимали на себя удар пикинеров врага и вели с ними бой по фронту. В это время стрелки-янычары, прежде находившиеся за спиной у копьеносцев, могли обойти с флангов строй противника и в рассыпную атаковать его с боков и в тыл. Великолепно обученные владению ятаганом и саблей, янычары имели в этой ситуации явное преимущество перед европейскими мушкетерами и пикинерами.

Маршал Савойский сообщает о следующем факте, случившимся, правда, несколько позже – в 1717 г.:

«В Белградском сражении я видел два батальона, которые с тридцати шагов прицелились и открыли огонь по главным турецким силам, но те изрубили их совершенно; спаслось только два или три солдата. У турок в этом деле ранены только 32 человека» (20).

Этот случай убедительно доказывает полное превосходство турок в рукопашном бою.

Кое-какое представление о турецком войске и янычарах можно почерпнуть в «Записках янычара» Константина Михайловича из Островицы, датируемых XVI веком. Автор утверждает, что он служил в войсках турецких янычар. Но по его работе видно, что в военном деле Михайлович разбирается довольно поверхностно. Чего стоят, например, его рассуждения о том, как европейцам победить турок:

«И еще один недостаток есть у них: если бы христиане на них наступали, они не должны бросаться в лоб янычарам, а с тыла стрелять зажженными стрелами в верблюдов, которые так будут испуганы огнем, что бросятся на свое войско и передавят всех янычар, а с другой стороны из лагеря в это время надо стрелять из пушек». («Записки янычара». – М., 1978 г.).

Описывая дворцовый отряд янычар, автор не упоминает о пиках или копьях, и говорит только о стрелковом оружии, но в другой главе он пишет:

«Обступив с обоих сторон с копьями и саблями и с другим различным оружием, чтобы перебить или ранить коней, им (янычарам – В. Т.) бывает легче биться и с людьми...» Упоминаются копья и в описании боевого лагеря янычар:

«... а над большими щитами они густо ставят копья и другие предметы вооружения, которые необходимы...»

Кроме янычар, в турецкой армии были пехотные формирования «асабов» (холостых), состоявшие в массе своей из стрелков и воевавших в рассыпную. В основном эти войска комплектовались из наемников, воевавших за долю в добыче. Как показывает отрывок из «Повести об Азовском сидении», турки иногда пользовались услугами немецких наемников.

24. ШВЕДЫ

Реформатором европейской боевой тактики по праву считают шведского короля Густава II Адольфа. В пехоте он сократил число пикинеров, а число мушкетеров увеличил. Это стало возможным благодаря усовершенствованию и облегчению мушкета, стрельба из которого стала намного результативнее, а времени на перезаряжание тратилось меньше. Мушкетер мог вести огонь с рук, не применяя сошкуподставку, что намного увеличило скорость перестроения.

Шведская конница уже не вела на поле боя бессмысленную стрельбу, а атаковала с холодным оружием. Она состояла из драгунских и рейтарских полков, тяжеловооруженные кирасиры были упразднены. Драгуны обучались, в основном, бою верхом и стали полноправным видом кавалерии. И рейтары, и драгуны могли действовать врассыпную и строем, состоящим из четырех шеренг. Первые сохранили за собой нагрудные доспехи – кирасы – и могли вступать в рукопашную с кирасирами противника. На вооружении первых двух шеренг рейтар, возможно, еще сохранялись пики, у драгун же они были упразднены. Шведские драгуны действовали по той же схеме, что и аркебузеры, но, в отличие от них, больше внимания уделяли бою холодным оружием. У шведской кавалерии было неоспоримое преимущество перед врагом: она могла атаковать врукопашную сразу, пока неприятельская конница вела подготовительную стрельбу, стоя на месте (за исключением польской, имевшей другую тактику). Естественно, что напор мчавшихся всадников, кавалерия, стоящая на месте, остановить была не в силах.

Сражения при Брейтенфельде (1631 г.), на реке Лех (1632 г.), при Юцене (1632 г.) показали превосходство шведской тактики, но в последнем бою Густав II Адольф был убит. Затем его армия под командованием посредственных военачальников Бернгарда и Горна потерпела поражение при Нердлингене (1634 г.).

Усовершенствование огнестрельного оружия привело к тому, что пикинеры постепенно стали не нужны. Европейские армии все чаще отказывались от рукопашных атак, предпочитая вести бой на расстоянии, а с изобретением «байонета», вставляющегося в ствол мушкета для ведения ближнего боя, значение пикинеров уменьшилось еще сильнее.

Первыми решились на отмену пик в армии австрийцы в 1684 г. Но байонет неудобен тем, что, применяя его, мушкет нельзя было использовать для стрельбы. Изобретенный вскоре во Франции штык не имел этого недостатка. Первые опыты фехтования на штыках были проведены в присутствии короля Людовика XIV в 1688 г., однако конструкция крепления штыка на стволе была еще несовершенной, и штыки соскальзывали с мушкетов при нанесении ударов. Король Франции «забраковал» нововведение. Австрийцы быстро поняли преимущество нового вида оружия и, усовершенствовав крепление, немедленно перевооружили свою пехоту в 1689 г. Затем новшество распространилось по всем армиям Европы, а французы, изобретатели штыка, приняли его на вооружение самыми последними, в 1703 г. Об этом хорошо рассказано в работе Пузыревского:

«Пикинеры были самым страдательным войском: не нанося никакого вреда неприятелю, они терпели сильно от его огня. Это так сознавалось войсками, что после одержанной французами победы под Штейнкерком в 1692 г., в третью Нидерландскую войну, французская пехота побросала пики и вооружилась найденными на поле сражения ружьями.

Катина первый отбросил пики в альпийском походе 1690 г. Только в 1703 г., после долгого спора между Вобаном и майором французских гвардейцев д'Артаньяном, впоследствии маршалом Монтескье, Людовик XIV склонился на доводы первого и уничтожил пикинеров, вооружив всю армию ружьем со штыком» (102).

Первое боевое крещение во французской армии штык получил в бою при Шпейере (1703 г.), а в сражении при Рамильи (1706 г.), один эльзасский пехотный полк смог пробиться сквозь многочисленную кавалерию противника, и отступая на протяжении мили отражал ее атаки штыками. Все же штык не вытеснил пикинеров окончательно. В шведской и русской армиях они существовали еще в эпоху Северной войны (1700- 1721 гг.).

Тактика шведской армии того периода великолепно отражена в публикациях А. Васильева, а также в книгах Петера Энглунда на шведском языке.

В этих работах подробно освещается вся структура построения шведской пехоты и кавалерии, но механику рукопашного боя из упомянутых авторов не описывает никто. Если манера боя конницы более-менее ясна, то пехотная известна очень мало. А. Васильев дает только небольшую сноску:

«Любопытно, что практика штыкового боя тогда еще не была освоена. Устав требовал от шведского мушкетера атаковать, держа ружье в левой руке, а обнаженную шпагу – в правой. Колоть штыком было несподручно». («Орел» N1, 1992 г.).

В книге О. Леонова и И. Ульянова «Регулярная пехота 1698 – 1801 гг., вышедшей на несколько лет позже, авторы пришли к тому же выводу:

«В шведских войсках, противостоявших русским полкам, практиковался комбинированный способ рукопашного боя, когда солдат одновременно пользовался фузеей с багинетом (в левой руке) и шпагой (в правой). Такой способ требовал длительной подготовки, поэтому русские, не обладавшие ни достаточным временем для обучения, ни достойными учителями, применяли более простые приемы».

Бесспорно, армии Европы не успели полностью освоить штыковой бой в столь краткие сроки, и шведская пехота в этом смысле не была исключением. Маршал Савойский упоминает следующий факт:

«Карл XII, шведский король, хотел ввести в свою пехоту атаку холодным оружием. Он об этом часто говаривал, и в армии знали, что это было его идеей. Наконец в сражении против московитян, в тот момент, когда дело должно было завязаться, он подъехал к. своему пехотному полку, сказал прекрасную речь, слез с лошади перед знаменем и сам повел свой полк в атаку; когда он приблизился на тридцать шагов к неприятелю, весь полк его стал стрелять, несмотря на его приказание и его присутствие. Впрочем, полк отличился и разбил неприятеля. Король был этим так ужален, что прошел только по шеренгам, сел на лошадь и отъехал, не вымолвив ни одного слова» (20).

Если систематизировать все данные по тактике прошлых войн и сопоставить их с тактикой шведской армии XVIII в., то можно логически выстроить следующее представление о рукопашном бое шведской пехоты.

Построение шведского батальона XVIII в. ничем не отличалось от построения времен Густава II Адольфа. В центре в 6 шеренг по 32 человека в каждой, строились пикинеры, а на флангах – мушкетеры и гренадеры, также в 6 шеренг. В зависимости от обстоятельств, батальон мог построиться в 4 и 3 шеренги. Пикинеры действовали пиками по уже известной нам методе, как в Тридцатилетнюю войну, хотя отличие состояло в том, что были упразднены обременительные латы.

Что касается мушкетеров, то наступать, обнажив шпагу, и держа при этом ружье в левой руке, реально могла только первая шеренга. Задним рядам атаковать таким образом не было никакого смысла. Шпагами дотянуться до противника они смогли бы с трудом, а ружья в руках только создавали помеху при движении. По уставу, солдат занимал в строю 1 кв. метр, но такая площадь нужна лишь для удобства при перестроениях. В случае рукопашного боя, по мере сближения с неприятелем, наверняка происходило уплотнение в шеренгах и между ними, ибо, чем выше плотность солдат в строю, тем больше у них шансов на успех в лобовой атаке. В этих обстоятельствах солдатам задних шеренг слишком неудобно удерживать ружья одной рукой, не находя им применения.

Для первой же шеренги такое использование огнестрельного оружия объяснимо. Мушкетер мог использовать ружье для парирования направленных на него пик и штыков. Таким образом он получал возможность одновременно приблизиться к врагу и поражать его шпагой колющим ударом. При этом вторая и третья шеренги действовали штыками, как пикинеры: второй ряд наносил удары в промежутках между мушкетерами первой шеренги – от груди, а третий ряд – от головы, через плечи солдат передних шеренг. Длина ружья с примкнутым штыком составляла около двух метров, этого было достаточно, чтобы у третьего ряда была возможность дотянуться до неприятеля в том случае, если последнему удавалось вплотную приблизиться к первой шеренге.

Приемлема и другая версия: фехтовать шпагой, держа ружье в руке, шведские мушкетеры и гренадеры могли лишь в индивидуальном рукопашном бою, когда колонна после первого столкновения рассыпалась. В этом случае применялась техника «обоеручного» поединка, когда и ружье, и шпага могли использоваться как для нанесения ударов, так и для их парирования. В строю же действовали только штыками и пиками.

Если мушкетеры рисковали атаковать штыками неприятельских пикинеров без предварительной подготовки атаки ружейным огнем, то превосходство было не на их стороне. Пики длиннее ружей, а число пикинеров, задействованных в рукопашной, больше. Так что шансов прорвать «белым» оружием лес пик было немного, но против мушкетеров врага и его кавалерии стрелки могли действовать вполне успешно.

В сражении под Полтавой (1709 г.) шведы были лишены большей части своих пик *, и поэтому почти все бывшие пикинеры действовали штыками наравне с мушкетерами. Описывая Полтавскую битву, Петер Энглунд отказался от версии штыкового боя в решающий момент, предположив, что русские, не приняв рукопашной, стали отступать:

«После короткой – метров в сто – пробежки шведские солдаты нагнали отступающих. В уходящие спины стали вонзаться пики и штыки» (120).

* Существует версия, что их разрубили на дрова зимой с 1708 на 1709 г.

Затем, испугавшись охвата с флангов, шведы сами обратились в бегство. Ситуация повторилась на сей раз в обратном порядке. Маловероятно, что данная битва протекала именно так. Чтобы сломить сопротивление врага, мало было одной стрельбы, которая из-за невысокой точности попадания являлась скорее фактором психологическим. Для этого нужен был более действенный способ. И этим способом могла быть только атака холодным оружием.

Шведские кавалеристы поддерживали боевые традиции своих предков времен Густава II Адольфа, предпочитая атаки палашами и шпагами стрельбе из пистолетов и карабинов. Конница делилась на драгунские и рейтарские полки, имеющие одинаковую тактику в бою. Пик на вооружении у них не было, кавалеристы атаковали только клинковым оружием. Конная рота строилась в три шеренги. С обеих сторон от центра строй загибался, образуя угол, вершиной направленный в сторону неприятельского фронта. Противник, стремясь скорее сблизиться на расстояние клинка, вынужден был выгибать собственный фронт в обратную сторону, тем самым создавая условия для порыва своего центра.

А. Васильев описывает тактику шведских кавалеристов следующим образом:

«Атака начиналась обычно шагом, затем всадники переходили на рысь, все время убыстряя аллюр. За 75-50 шагов от противника давался залп из пистолетов (без остановки), после чего проводился стремительный удар на полном галопе. Солдаты первой шеренги при атаке держали шпаги в вытянутых вперед руках, направив клинки острием в сторону неприятеля, в то время, как вторая и третья шеренги держали шпаги острием вверх. Интересно, что от своих драбантов (лейб-гвардия) Карл XII требовал вообще обходиться в бою без огнестрельного оружия и сражаться только шпагами.

... Драгунские полки Карла XII, как и полагалось этому роду войск, могли сражаться не только в конном, но и в пешем строю. Иногда драгуны использовались при штурме крепостей (при штурме Лемберга 25/26 августа 1704 г., при атаке Веприка 6/7 января 1709 г.).

... Многих блестящих побед в Великой Северной войне шведы добились прежде всего благодаря своей великолепной кавалерии – в таких битвах как Клиссов, Варшава, Фрауштадт.

Иногда шведская конница побеждала сильнейшего противника без поддержки своей пехоты – при Пултуске 20/21 апреля 1703 г., когда Карл XII с двумя тысячами всадников разбил 10 000 саксонцев и поляков фельдмаршала графа Штейнау. Интересно то, что во время атаки шведов саксонская пехота даже не попыталась встретить их штыками, а просто легла на землю, пропуская кавалерию над собой. Конница поляков и саксонцев, стоявшая за пехотой, не ожидала такого маневра и была совершенно не готова к отражению атаки. Она мгновенно была опрокинута и рассеяна. Шведы захватили и пушки. Затем кавалеристы Карла XII вернулись и атаковали пехоту противника, полностью разгромив ее, или в бою под Клецком 19/20 апреля 1706 г., где полковник барон К. Г. Крейц с тысячью рейтаров и драгун разгромил русский отряд воеводы С. П. Неплюева в 5000 человек пехоты и конницы.

На протяжении всего русского похода 1708- 1709 гг. – вплоть до Полтавы, кавалеристы Карла XI отличались храбростью и стремительностью в атаках и неоднократно имели полный успех, сражаясь с превосходящими силами противника – при Головчине (3/4 июля 1708 г.), Грунях (19/20 января 1709 г.), Краснокутске (10/11 февраля 1709 г.). При Полтаве воинам российской армии также пришлось нелегко при столкновении с прекрасной кавалерией «шведского паладина».

Кроме регулярной конницы, в состав шведской армии входила наемная легкая кавалерия валахов и запорожских казаков, Но особой боеспособностью эти части не отличались.

25. ПОЛЯКИ

В XVII в. заслуженной славой пользовалась польская армия, особенно кавалерия. Реорганизованная по европейским стандартам королем Стефаном Баторием (правившим Польшей с 1576 по 1586 г.), она, тем не менее, не утратила восточных традиций. Польские части представляли собой пеструю смесь национальных формирований и наемных подразделений: немцев, венгров, украинцев, сербов, литовцев, молдаван, турок, татар...

Весь XVII век Польша провела в непрерывных войнах:

1600 – II гг. – польско-шведская;

1609 – 19 гг. – русско-польская;

1614-21 гг. – польско-турецкая;

1617- 29 гг. – польско-шведская;

1632 – 34 гг. – русско-польская;

1648 – 54 гг. – войны с Украиной;

1654 – 67 гг. – русско-польская;

1655 – 60 гг. – польско-шведская;

1671 – 99 гг. – польско-турецкие.

Тактика польских пехотинцев – гайдуков – мало чем отличалась от общеевропейской. Они также делились на мушкетеров и пикинеров. Частые войны с турками и русскими послужили причиной того, что польская пехота была склонна, чаще всего, к использованию в бою именно русских или турецких тактических методов, о которых речь впереди. Наряду с национальными пехотными формированиями в Польше широко использовалась наемная немецкая пехота. В составе гвардейских полков были и венгерские пехотинцы. В бою они действовали так же, как поляки.

Красой и гордостью польской армии, бесспорно, были гусарские полки. Именно они составляли ударную силу кавалерии. Нам достаточно хорошо известно их вооружение и снаряжение, но об их тактике информации мало. В качестве версии можно предположить следующее. После реформы Стефана Батория, который ввел единообразное вооружение в гусарских полках, они прочно заняли место тяжелой кавалерии. Баторий сразу отказался от распространившегося в Европе метода караколирования, понимая, что бессмысленная стрельба не может принести значимых результатов и лишает конницу ее главного козыря – подвижности и маневренности. Поэтому основной принцип тактики сводился к мощному удару холодным оружием.

На картине «Битва при Кирхольме» (161, ч. 1) (происходила в 1605 г. со шведами) изображена формирующаяся колонна польских гусар, состоящая из двух щеренг всадников, вооруженных копьями. По-видимому, это передние ряды кавалеристов, кавалерия в XVII веке строилась, как минимум, в четыре шеренги (конечно, в расчет не берутся случаи, когда большая убыль в личном составе не позволяла выстроить колонну целиком).

Копьями в четырехшереножной колонне были вооружены только первые две шеренги. Хотя длина копий была от 4, 5 до 5, 5 метров, у третьего и четвертого рядов не было возможности достать ими неприятеля. Можно, конечно, предположить, что третий и четвертый ряды держали оружие поднятым вверх, но тогда возникает вопрос: а зачем им вообще нужны громоздкие копья, если использовать их гусары все равно не могли? Не проще ли применить имеющиеся у них кончары или палаши, более длинные, чем сабли и более удобные, чем копья? Можно допустить, что копья нужны были третьей и четвертой шеренге на тот случай, если придется заменить в первых рядах погибших или раненых гусар. Но проделать такой маневр в коннице практически невозможно. В кавалерийском строю происходила не замена задними передних, а смыкание рядов, то есть в случае гибели лошади или всадника, кавалеристы на ходу справа и слева сближались друг с другом, закрывая брешь.

Копья у гусар для удобства балансировки были полыми, с наложенными вдоль древка металлическими полосками, предохраняющими от перерубания, и снабжались шаром-фиксатором на уровне захвата, чтобы оружие не проскальзывало при ударе. Удивляет непомерная длина прапорцев на копьях-до 4 метров. Считается, что они прикрывали фигуры всадников от прицельных выстрелов во время атаки. Эта версия вполне правдоподобна, но такая длина флажка была приемлема только для всадников первой шеренги, потому что их копья были выдвинуты далеко вперед от колонны и прапорцы не мешали движению лошадей и не закрывали обзор кавалеристам. Для второй шеренги копейщиков длинные прапорцы были бы только помехой, так как непременно спутывались бы в тесном строю первого ряда и мешали во время атаки. Да и сами гусары второй шеренги не смогли бы свободно манипулировать и наносить удары копьями. Поэтому вполне логично допустить, что у второго ряда копейщиков длина прапорцев была намного короче.

Выдержать атаку гусарской колонны было тяжело не только иррегулярной коннице, но и регулярной, умеющей биться строем. Знаменитые крылья гусар во время скачки издавали своеобразный звук, который сильно пугал неподготовленных лошадей, и они начинали беситься, отказывались подчиняться всадникам и расстраивали боевой порядок. Мощный кавалерийский удар довершал разгром.

Запорожские казаки и татары старались не принимать лобовую атаку таких отрядов, понимая, что схватка обречена напревал, и вились вокруг гусар, стараясь достать их стрелами и пулями, поражая в первую очередь лошадей. Если у тяжелой кавалерии в этот момент не было прикрытия из легких всадников, то ей приходилось туго. Но, даже рассеявшись, гусары были способны вести индивидуальные поединки. Их вооружение: два седельных пистолета, сабля, кончар или палаш и чекан вполне позволяли это.

Слава польских шляхтичей, как отличных рубак распространилась далеко за пределы страны.

Кроме гусар у поляков существовали другие виды средней и легкой кавалерии. Прежде всего, это казаки, набираемые как в самой Польше, так и среди литовцев, украинцев, молдаван... Тактика этих всадников была рассчитана на рассыпной бой с активным использованием луков и огнестрельного оружия. Но иногда они атаковали и строем. На той же картине «Битва при Кирхольме» ясно видно, как польская казачья конница атакует в плотном строю с пиками на перевес – «батованием». В этом случае первые шеренги строя состояли из всадников, защищенных кольчугами.

Были в польской армии и драгунские полки, укомплектованные казаками с подвластных Польше территорий, но их боевая выучка и дисциплина были не столь высоки. Например, в бою у Желтых вод (1648 г.) драгуны перешли на сторону запорожцев, а под Корсунем (1648 г.) в урочище Кривая Балка, даже не приняв сражения, бросились под прикрытие обоза.

Наемную конницу составляли немецкие рейтарские полки и легкие татарские, молдавские, трансильванские, литовские всадники.

26. РУССКИЕ

Можно предположить, что русские стрелецкие пешие полки, сформированные в 1550 г., приняли ту же манеру боя, что и турки.

Из современных исследований по этому вопросу достойна внимания статья Р. Паласиоса-Фернадеса «Московские стрельцы. «Непременные войска» русского государства XVII века», опубликованная в журнале «Цейхгауз» (N 1 за 1991 г.).

Автор рассказывает об истории стрелецких полков, их обмундировании и вооружении, но абсолютно не касается тактики. Как же на самом деле воевали пешие стрельцы? Никаких сведений по этому вопросу не сохранилось. Р. Паласиос-Фернандес, основываясь на воспоминаниях и рисунках иностранцев, сделал вывод:

«Хотя стрельцов иногда и вооружали копьями, действовать ими они не умели, и даже категории такой – «копейщик» – среди стрельцов не было до 1690-х гг. «.

Но как могли стрельцы, вооруженные только пищалью, бердышом и саблей на равных воевать с первоклассной пехотой немцев, поляков, венгров и шведов в Ливонскую войну (1558-1583 гг.) и Шведскую (1590 – 1593 гг.)? По всей Европе гремела слава этих пехотинцев, делавших первостепенный упор в рукопашной схватке на копейный удар. Разве смогли бы русские стрельцы, имея такое вооружение, выстоять в полевом бою против фаланги, ощетинившейся пиками, и с флангов прикрытой мушкетерами? Холодное оружие стрельцов было слишком коротко против пик, а отсутствие у них доспехов и щитов вообще сводило шансы победить в бою на нет.

Не верится, что русское командование, создавая национальную пехоту, не знало о том, что происходило в это время на полях сражений Европы и какие методы боя использовались другими армиями. Логично предположить, что русские стрельцы были знакомы с тактикой европейцев и турок. Стрелецкие полки также делились на копейщиков (пикинеров) и «пищальников» (мушкетеров). Наличие бердышей у русских стрелков делало их очень опасными в рукопашном бою с мушкетерами. Пока пикинерные фаланги были заняты боем, стрельцы-»пищальники» охватывали фланги копейной фаланги противника и, уничтожив мушкетеров, атаковали тыл пикинеров.

Что касается воспоминаний иностранцев, то они просто не считали нужным упоминать о роде войск, привычном для всей Европы – пикинерах. Их больше волновало стрелковое искусство русских, актуальное для европейца того времени.

Конные стрелецкие части, вероятно, выполняли функции европейских драгун.

Мнение о рукопашном бое русской пехоты в Северной войне у современных читателей во многом сложилось под влиянием романа А. Толстого «Петр I». У А. Толстого в романе есть следующие строки:

«Видел только широкие спины преображенцев, работающих штыками, как вилами – по-мужицки...»

«В большинстве случаев одетые в мундиры русские мужики действовали фузеей как рогатиной или вилами. Именно так начал формироваться русский стиль штыкового боя, который позже неприятно поражал врагов.

При этом не была забыта и техника владения шпагой. 25 августа 1713 г. под Штеттином русский отряд из ста гренадеров и трехсот мушкетеров захватил отдельно стоящие укрепления Стерншанц. Солдаты атаковали с одними шпагами, без ружей.

Лишь в боях с турецкими янычарами русская пехота не могла еще полностью полагаться на свои штыки; в этих случаях вновь использовались рогатки» (73).

В русской регулярной пехоте, созданной Петром I, в большинстве случаев, применялся четырехшереножный строй (иногда практиковался 8-, 6- и З-шереножный). В «Учреждении к бою»..., написанном Петром в 1708 г., о таком построении сказано следующее:

«... Первой шеренге никогда не стрелять без нужды, но, примкнув багинеты (или штыки – В. Т.), ружье держать, також в оной чрез человека пикинерам быть и оных владению пики обучать; трем же шеренгам, переменяючьсь, стрелять с плеча, – а не с караулу, которое зело конфузит, – того накрепко смотреть офицерам, чтоб третьей шеренге в ту пору приказывать палить, когда уже задняя конечно набита» (30).

Это было уже более определенное наставление, чем ранее существовавшее «Краткое обыкновенное учение», где вкратце описывались рекомендуемые уколы багинетом для индивидуального боя. Рукопашный бой в строю – это другое явление. Разумеется и личное мастерство играет в нем роль, но здесь масса давит массу и побеждает та сторона, у которой больше слаженности в действиях и стремления к победе.

Первые бои периода 1700- 1706 гг., видимо, показали слабую подготовку русской пехоты в рукопашном бою и, начиная с 1707 г., Петр ввел в армии пикинеров, ранее им упраздненных. Стоявшие в первой шеренге через одного с мушкетерами, они намного усиливали удар «белым» оружием; вторая и третья шеренги действовали по шведскому образцу, четвертой же оставалось только создавать давление на передние ряды и, в случае убыли передовых солдат, заменять их.

До 1716 г. в русской армии не применяли построения «каре» для отражения атак конницы (исключением был, разве что, Прутский поход 171 1 г.), и поэтому, чтобы отбить натиск шведских драгун или рейтар, первая шеренга в батальоне, состоящая из мушкетеров и пикинеров, становилась на колено, при этом пики втыкали в землю, а мушкеты упирали в нее, наклонив их на уровне конской груди и живота. Три следующих ряда действовали стоя, по уже известному принципу. Разумеется, четвертая шеренга при этом могла пустить в дело штыки только в том случае, если всадникам удавалось врубиться в строй. Такой же боевой порядок применялся и при стрельбе, но как только пехота противника оказывалась на расстоянии достаточном для штыковой атаки, первая шеренга поднималась, и вся колонна контратаковала бегом, потому что принимать натиск шведских пехотинцев стоя, а тем более – преклонив колено, было чрезвычайно опасно.

Русские драгуны имели слишком слабую подготовку, чтобы действовать в конном строю. Плохим был и конский состав полка, что сильно влияло на результаты атак. Почти во всех сражениях Северной войны драгуны, действуя верхом, проигрывали единоборство со шведской кавалерией и пехотой. Поэтому очень часто практиковалось спешивание, после чего драгуны сражались в качестве пехотинцев. И тогда они уже могли достойно показать себя, как в сражениях при Калише (1706 г.), Добром (или Раевкой) (1708 г.), Лесной (1708 г.). Тактика пешего боя драгун практически ничем не отличалась от пехотной.

Кроме регулярной конницы, в русской армии был большой процент иррегулярной кавалерии: калмыков, ногайцев, казаков... и даже венгров, примкнувших к русским после поражения восстания Ференца Ракоци против австрийцев.

Моро-де-Бразе описывает случай, произошедший во время Прутского похода:

«Один капитан, родом венгерец, вступивший в службу его царского величества, также как и многие из его соотечественников, после падения его светлости принца Ракоци находился в лагере с несколькими венгерцами в надежде быть употребленным в дело. Он уговорил отряд казачий поддержать его, обещаясь доказать, что не так-то мудрено управиться с татарами. Казаки обещались от него не отставать. Он бросился с своими двенадцатью венгерцами в толпу татар и множество их перерубил, пробиваясь сквозь их кучи и рассеивая кругом ужас и смерть. Но казаки их не поддержали, и они уступили множеству. Татары их окружили, и все тринадцать пали тут же, дорого продав свою жизнь: около их легло 65 татар, из коих 14 были обезглавлены. Всех менее раненый из сих храбрых венгерцев имел четырнадцать ран. Все, бывшие, как и я свидетелями их неуместной храбрости, сожалели о них. Даже конные гренадеры, хоть и русские, то есть хоть и не очень жалостливые сердца, однако ж просились на коней дабы их выручить; но генерал Янус не хотел взять на себя ответственность и завязать дело с неприятелем» (96).

Генерал Янус был австрийским наемником на русской службе и поэтому вполне понятно его нежелание помочь храбрецам-куруцам. Но их изумительное мастерство владения холодным оружием говорит о том, насколько была боеспособна легкая кавалерия русских.

После смерти Петра I способы ведения рукопашного боя в русской армии нисколько не изменились. Основным документом, по которому обучали солдат, по-прежнему оставался его устав 1716 г.

В русско-турецкую войну 1735-1739 гг. основным построением для отражения атак турок и татар стало каре, огражденное рогатками, применявшимися как против кавалерии, так и против пехоты. Причина того, что русские не стремились сблизиться с турецкими янычарами в рукопашной, была не столько в виртуозном владении турецких солдат саблей и ятаганом, сколько в использовании янычарами старой тактики, основанной на ударе копейных фаланг при поддержке с флангов стрелков, которые действительно славились как отменные фехтовальщики.

Ведь если здраво рассудить: что могли бы сделать янычары в рукопашной против колонны, ощетинившейся штыками, имея на вооружении лишь короткое клинковое оружие? Бесспорно, русский солдат успевал бы достать противника гораздо раньше, тем более, турецкие стрелки, идя в рукопашный бой с белым оружием, не могли сражаться строем, поскольку техника сабельного поединка не предусматривала ограничения пространства. Воины, нанося широкие рубящие удары саблей, должны были сохранять определенные интервалы между собой. В строю же это невозможно. Но если даже допустить, что турки могли атаковать строем, не имея пик, то тем самым они лишали бы себя главного козыря – маневренности. Янычар, вооруженный короткой саблей, находясь в строю, не имел возможности отскочить или увернуться от удара и заранее обрекал себя на гибель. А нападая врассыпную, отдельными группами на строй русской пехоты с фронта, они не смогли бы причинить ей большого вреда.

Стало быть, янычары, несомненно, имели более мощную тактическую организацию, а ею могла быть только копейная фаланга.

Случай, произошедший под Очаковымв 1737 г., когда русская пехота, расстреляв все заряды, была буквально отброшена от стен города к самому лагерю, подтверждает это. Копье или пика намного длиннее ружья со штыком, а русских пикинеров, стоявших через одного с мушкетерами в первой шеренге, было слишком мало, чтобы противостоять массированному удару фаланги. Расстроившуюся колонну русских тут же атаковали с флангов янычары-стрелки, которые в одиночном бою рубили разбегавшихся солдат.

Неудивительно, что в русской армии после этих событий всерьез намеревались возобновить тактику копейного боя (например, в 1746 г.), но, видимо, до практического осуществления этого замысла дело не дошло.

В Семилетнюю войну (1756-1763 гг.) в боях с пруссаками русские, в основном, действовали старыми петровскими методами. Использование пикинеров в первой шеренге, скорее всего, зависело от желания командиров полков. Во всяком случае, устав 3. Г. Чернышева, вышедший в 1755 г., не предполагал использования пикинеров, но большинство армейских полков с ним ознакомиться не успели и вполне могли использовать в бою пики.

Очередной устав 1763 г. ввел в практику трехшереножный строй вместо четырехшереножного, так как командование пришло к выводу, что такое построение целесообразнее. Все ряды солдат могли одновременно вести стрельбу, не мешая друг другу и, соответственно, вступать в штыковой бой.

Против турок применяли только каре, отказавшись от развернутого строя. Такую тактику ввел П. А. Румянцев. Углы построений защищались либо артиллерией, либо отборными командами гренадеров и егерей. Применявшиеся ранее рогатки были упразднены. В сражениях при Ларге и Кагуле (1770 г.) русские обходились без заграждений. При этом пехота, построенная в каре, стоящие в шахматном порядке, имела возможность постоянно прикрывать друг друга перекрестным огнем, а в случае атаки янычар на какое-нибудь построение рядом стоящее каре могло поддержать соседей огнем или штыковой атакой в слабозащищенный фланг турецкой фаланги. Такой случай имел место при Кагуле.

По-настоящему перевернул отношение к рукопашному бою в русской армии А. В. Суворов. Все слышали о его знаменитой «Науке побеждать»:

«Пуля обмишулится, а штык не обмишулится. Пуля – дура, а штык – молодец! Коли один раз! Бросай басурмана со штыка! – мертв на штыке, царапает саблей шею. Сабля на шею – отскакни шаг, ударь опять! Коли другого, коли третьего! Богатырь заколет полдюжины, а я видел и больше. Береги пулю в дуле! Трое наскочат – первого заколи, второго застрели, третьему штыком карачун».

«В двух шеренгах сила, в трех полторы силы: передняя рвет, вторая валит, третья довершает» (110).

Именно эти строки можно отнести к той тактике, которую А. В. Суворов выработал для боя с турками. Понимая, что каре может и не пройти по пересеченной или загражденной местности, он обучал солдат бою на холодном оружии в любых построениях. Главное нововведение было в том, что Суворов первым в рукопашном бою сочетал рассыпной и плотный строй.

Турецкая тактика была уже описана. Слабость ее заключалась в том, что совершать атаку янычары могли только в одном направлении. Турецкие пикинеры, неспособные вести активный стрелковый бой (хотя многие из них были вооружены пистолетами) могли рассчитывать на победу, лишь используя копейный удар. Против ружейного огня они были абсолютно беззащитны, если не были прикрыты своими стрелками; а если те в это время будут заняты боем с равным противником?..

Для того, чтобы отвлечь стрелков-янычар от их прямых обязанностей прикрывать копьеносцев и помогать им, охватывая фланги врага, Суворовым были выделены специальные команды из гренадеров и егерей или спешенных казаков и регулярных кавалеристов * в общем, частей, обучавшихся вести индивидуальный бой на холодном оружии вне строя, врассыпную:

«... производить удар на штыках дружно и стремительно; в то же время отборными и проворными людьми, облегча их от ружья и прочей тягости, атаковать на саблях..., с отменной скоростью; к сему выбрав способных, обучить наперед. Турки называют такую атаку кринь, а я везде именовать ее буду вихрем» (73).

При этом не надо буквально понимать выражение «на саблях». Гренадеры обучались поединку и на штыках, и на полусаблях, казаки могли действовать и пикой, и саблей, то есть любым имеющимся оружием.

Для мушкетеров, сражающихся в строю вначале клинковое оружие отменили за ненадобностью. В колонне, действительно, нужды в нем не было, но если таковая по тем или иным причинам рассыпалась, то у мушкетеров, кроме ружья и штыка, не оставалось других средств к самозащите, поэтому через некоторое время клинки были им возвращены.

Складывалась следующая ситуация: мушкетеры атаковали янычар-копейщиков в лоб, при этом сохраняя по одному выстрелу до последнего момента. Гренадеры, егеря и другие сопровождали колонну на флангах и отвлекали янычарстрелков на себя, завязывая с ними либо стрелковый бой, либо рукопашный. Оставшаяся без прикрытия турецкая фаланга получала от русских мушкетеров убийственный (с нескольких метров) залп, после чего расстроенных пикинеров дружно атаковали штыками, не давая им придти в себя и перестроиться.

* Например, при штурме Измаила, где внутри крепости в пешем строю дрались карабинеры и гусары. Под Кинбурном кавалеристам легкоконных Павлоградского и Мариупольского полков наверняка пришлось атаковать турецкие земляные укрепления в пешем строю.

Кроме линейного трехшереножного построения, Суворов применял и глубокие колонны, как в сражениях под Туртукаем (1773 г.), Гипрсовом (1773 г.) и Кузлуджи (1774г.). В этом случае увеличивалась сила штыкового удара.

Насколько были подготовлены русские солдаты к индивидуальным поединкам можно судить по случаю, произошедшему с Суворовым под Кинбурном в 1787 г.:

«Неприятельское корабельное войско, какого я лучше у них не видел, преследовало наших; я бился в передних рядах Шлиссельбургского полку; гренадер Степан Новиков, на которого уж сабля взнесена была в близости моей, обратился на своего противника, умертвил его штыком, другого, за ним следующего, застрелил... Они побежали назад» (30).

Вообще, это сражение происходило очень тяжело для русской армии. Оно шло с переменным успехом; турки два раза отбивали атаки русских и даже загоняли их обратно в крепость. Рукопашная шла на равных:

«При битве холодным ружьем пехота наша отступила в крепость; из оной мне прислано было две свежие шлиссельбургские роты; прибыли легкий батальон, одна орловская рота и легкоконная бригада. Орлова полку казак Ефим Турченков, видя турками отвозимую нашу пушку, при ней одного из них сколол, с исследуемым за ним казаком Нестером Рекуновым скололи четверых. Казаки сломили варваров. Солнце было низко! Я обновил третий раз сражение» (30).

Перед Итальянским походом 1799 г. Суворов, зная, что австрийцы были слабыми бойцами в штыковой схватке, написал инструкцию специально для их армии. В ней давались следующие советы:

«... а когда противник подойдет на тридцать шагов, то стоящая армия сама двигается вперед и встречает атакующую армию штыками. Штыки держат плоско, правою рукой, а колоть с помощью левой. При случае не мешает и прикладом в грудь или по голове».

«... в расстоянии ста шагов командовать: марш-марш! По этой команде люди хватают ружья левой рукой и бегом бросаются на неприятеля в штыки с криком «виват»! Неприятеля надобно колоть прямо в живот, а если который штыком не приколот, то прикладом его» (30).

Рекомендация наносить удар в живот обусловлена тем, что солдаты регулярной армии (в данном случае – французы) имели на груди ремни из толстой кожи, перекрещивающиеся друг с другом (один – для полусабли, другой – для патронной сумки). Пробить такую защиту довольно сложно и опытному бойцу. Удар в лицо тоже был сопряжен с риском промаха, так как противник мог отвернуть голову. Живот же был открыт и отпрянуть, находясь в строю, солдат не мог. Суворов учил поражать врага с первого удара, дабы гренадер или мушкетер после этого успел парировать нападение, направленное на него. Действия должны были быть четкими и слаженными, по принципу «укол – защита» и снова «укол – защита». При этом, как видно из вышеописанных советов, широко мог применяться приклад. Тактику применяемую против турок, русские с успехом испробовали и на французах.

Любопытный эксперимент во время польского восстания 1794 г. провел его предводитель Тадеуш Костюшко. В польскую армию было набрано 2000 добровольцев-крестьян, вооруженных косами, у которых лезвия были приставлены к древку вертикально. Этот отряд назывался «косинеры». Несмотря на слабую строевую подготовку, косинеры отличились в этой войне своей храбростью.

В бою под Рацлавицами отряд из 320 добровольцев, пройдя незаметно по лощине, неожиданно атаковал и захватил русскую батарею из 12 орудий, а затем вместе с регулярными польскими войсками участвовал в атаке на левое крыло противника. Русская армия, потерпев поражение, отступила.

Под Щекоцинами косинеры при поддержке регулярных войск провели атаку на прусские войска, а затем отбили натиск их кавалерии. Расчет русско-прусского командования, надеявшегося, что крестьяне разбегутся при виде несущихся на них всадников, не оправдался. Образовав строй, поляки валили лошадей противника направо и налево. Всадникам ничего не оставалось делать, кроме как отступить. Завершающей фазой битвы была атака двумя тысячами косинеров двенадцатиорудийной прусской батареи. Она происходила на открытой территории, и крестьяне были буквально расстреляны из пушек картечью. Наступление не удалось, и сражение было поляками проиграно.

В следующей битве под Мацеевицами армия повстанцев потерпела полное поражение от русских войск под командованием Форзена, а Костюшко попал в плен.

27. ФРАНЦУЗЫ

До 1730 г. в Европе для ружей применялся шомпол, изготовленный из дерева. Забить заряд в ствол таким шомполом было можно, но во время фехтования ружьем, особенно против клинкового оружия, деревянное ложе вместе с шомполом мгновенно приходило в негодность. Солдаты старались подставлять под удар ствол, но это резко ограничивало возможность действия штыком.

Первым применил металлический шомпол Леопольд Дессауский, и он сразу был введен в прусской армии Фридрихом-Вильгельмом I. Ружья с таким шомполом пруссаки испробовали в бою с австрийцами при Мольвице.

Нововведение намного расширило возможности фехтования ружьем, так как и верх, и низ ложа теперь были защищены металлом. Но в Европе и это не усилило желания солдат сходиться в рукопашной. Исключением стала только молодая революционная армия Франция.

* * *

Увлечение поединками на холодном оружии в революционной французской армии было повсеместным, причем не только в кавалерии, но и в пехоте. Выяснение отношений на дуэлях стало обычным среди офицеров и даже рядовых. Это подтверждают воспоминания Видока, впоследствии ставшего начальником тайной полиции Парижа:

«Моя осанка, бодрый вид, умение ловко владеть оружием доставили мне привилегию быть немедленно зачисленным в число егерей. Я ранил двух старых служак, вздумавших обидеться на мое назначение, и вскоре сам последовал за ними в госпиталь, будучи ранен их приятелем. Такое начало выставило меня на вид; многие находили удовольствие в том, чтобы наталкивать меня на ссоры, так что в полгода я успел убить двух человек и раз пятнадцать дрался на дуэли» (43).

При Наполеоне дуэли в армии были официально запрещены, но офицеры и солдаты продолжали дуэлировать, правда, масштабы этой практики существенно уменьшились.

Боевая тактика французской армии основывалась на глубоко эшелонированной атаке. Практиковавшееся до этого в европейских армиях линейное построение, когда колонны выстраивались в две тактические линии, не могло выдержать удара плотных войсковых масс, сконцентрированных в одном месте. Возникала ситуация, подобная той, когда ножницы разрезают длинную веревку. Французы прорывали позиции прусской или австрийской армий, до сих пор применявших линейную тактику, и выходили им в тыл. Впервые атаку колоннами французская армия применила в битве при Жемаппе (1792 г.).

Недостатком такой тактики были большие потери, которые несли полки от артиллерийского огня, потому что даже миновавшие первые ряды ядра поражали колонны, стоящие сзади. Но польза для штыковой атаки была несомненна. При этом колонны сопровождали стрелки, которые вначале двигались впереди фронта, а затем отходили на фланги, давая возможность строю произвести массированный штыковой удар. Стрелки при этом охватывали фланги врага и, зайдя ему в тыл, вели на свое усмотрение или рукопашный или стрелковый бой. Сообразно обстоятельствам, и они могли сплотиться в единый боевой порядок и атаковать противника. Те же методы использовались в кавалерии.

Пехотная колонна по-прежнему строилась в три шеренги, а действия солдат в штыковом бою происходили известным нам способом. Когда же колонны двигались в затылок, одна за другой, остановить атаку штыковым контрударом, используя старую линейную тактику, было чрезвычайно трудно.

Другим слабым местом эшелонированного наступления являлись его фланги. Если их прикрывала не конница, а только рассыпавшиеся пешие стрелки, то конная атака противника во фланг могла расстроить весь боевой порядок. Единственный способ отбить конную атаку в таких обстоятельствах это быстро перестроить пехотную колонну в каре и отбиваться от кавалеристов стрельбой из ружей и штыками.

Военные теоретики много вели рассуждений и даже приводили математические расчеты: как целесообразнее использовать штык против коня. Одним из них был Беренгорст (писавший свои труды после Наполеоновских войн, но тактика тогда, в принципе, оставалась прежней):

«Пехота должна принять за правило, чтобы при кавалерийских атаках открывать огонь не иначе, как по команде и в самых близких расстояниях. Предполагают, обыкновенно, что кавалерия должна при этом повернуть назад, и ничего не говорят, что должна делать пехота в случае, если кавалерия не повернет, и если лошади, выдержав последний залп, поскачут к самым штыкам.

Предположим, что часть лошадей убита (считая лишним говорить о всадниках). Это еще не может воспрепятствовать движению остальных лошадей. Пехота дала залп, вторая и третья шеренги заряжают или уже зарядили свои ружья; первая шеренга взяла ружья на руку, но, вследствие этого, штыки ее будут выдаваться не более как на три фута вперед локтей солдата. Если в подобном положении пехотинец будет стараться нанести удар кавалеристу, то он не достанет его, потому что последний находится в расстоянии 3/2 футов от головы своей лошади и защищен, кролю того, головой и шеей своего коня.

Если же мы допустим невозможное и предположим, что пехотинец достанет всадника, то все-таки, он будет раздавлен лошадью. Если против животного будет направлен штык, если даже он насквозь пронзит ему сердце, то это не может еще остановить стремительность массы, которая даже и при своем падении опрокидывает все, что находится перед нею.

На этом основании пехота должна рассчитывать только на свою пальбу: она успеет дать только два залпа, которые вынесут из строя не более как 1/2 «часть всех лошадей»

Беренгорст упускает существенный момент: пехотинцы не всегда старались остановить мчащуюся лошадь, уперев штык ей в грудь. Такая попытка обречена заранее на провал. Автор не учитывает, что наиболее уязвимые места лошади – глаза и ноздри. Соответственно, обученные солдаты старались прежде всего нанести удар в голову лошади. При этом, если и не удастся глубоко вонзить штык, то все же такая попытка отпугнет животное, которое из чувства самосохранения будет шарахаться и не подчиняться всаднику.

«Если кавалерия, выдержав огонь, наезжает на самое каре, то остается уже принять ее на штыки. В эту короткую, но решительную минуту, пехота более всего должна заботиться о стойкости, плотности и неразрывности в рядах, особенно в углах каре, на которые атака преимущественно направляется. Чтобы уменьшить слабость этих углов, некоторые советуют ставить внутри их застрельщичьи взводы; другие предлагают закруглить углы поворотом смежных рядов; но самое лучшее средство в этом случае будет, где можно, – фланговая оборона углов огнем соседних каре. Одно только общее правило должно быть тут во всяком случае соблюдаемо: не допускать кавалерию ворваться в каре; если же в какой-нибудь части оно будет расстроено или смято, то немедленно сомкнуться в кучу, но отнюдь не рассыпаться, ибо это одно сопряжено для пехоты с неизбежной гибелью.

Полезно ли и возможно ли тут фехтование штыком или лучше просто стоять твердо, держа ружья на руку – определить трудно. Второй батальон лейб-гвардии Литовского полка в Бородинском сражении отражал атаки, не делая даже выстрела, взяв только на руку, махая штыками вправо и влево, и коля в головы лошадей, доскакавших до самого фронта. Надобно только иметь в виду, что лошадь неохотно идет на человека, особенно на вооруженного, тем более на целый фронт штыков; и потому в этом случае выгоднее действовать по лошадям, каким же именно образом – это зависит от того, так сказать вдохновения, которым храбрый и хладнокровный начальник умеет одушевить солдат, иногда даже и просто от собственной сноровки людей, которая здесь рождается инстинктивно, под влиянием чувства самосохранения» (48).

В целом же у пехотного каре было гораздо больше шансов отбить атаку кавалерии, нежели последней – прорвать его. Однако история донесла до нас немало и таких случаев, вот некоторые из них:

1. В сражениях под Эдесгеймом и Кайзерслаутернпсе в 1794 году прусская кавалерия под командованием Блюхера, разбила французскую пехоту, причем, во втором сражении всего 80 прусских гусар сумели прорвать и рассеять батальонное каре пехоты из 600 солдат.

2. При Нордлингенпе (1800 г.) австрийская кавалерия смяла три полка французской пехоты из дивизии Монришара.

3. Под Аустерлицем 1 батальон 4-го линейного полка из бригады Шинера был разгромлен русскими конногвардейцами, правда, тем помогла артиллерия, расстроившая каре.

4. В сражении при Вальтерсдорфе (1807 г.) французская конница настигла прусский арьергард, состоящий из пяти батальонов пехоты, десяти эскадронов и одной конно-артиллерийской роты. Французы атаковали и рассеяли сначала прусскую конницу, а затем уничтожили пехоту.

5. При Гарси-Гернандесе (1812 г.) в Испании три французских каре были смяты конницей Германского королевского легиона.

6. В сражении при Гердне (1813 г.) 9000 французских пехотинцев отбивали натиск русско-германского легиона, но были атакованы З-им Ганноверским гусарским полком, который рассеял пехоту.

7. В сражении при Фершемпенуазе (1814 г.) объединенная конница союзников: русских, австрийцев и пруссаков разбили вначале каре молодой гвардии, а затем лейб-гвардии конный полк в одиночку рассеял пехотное каре из корпуса Мармона. Завершающим этапом сражения был разгром дивизии Пакто, состоящей на 2/3 из новобранцев. Построившись в шесть каре, французские солдаты практически одними штыками отбивали атаки русской конницы (снежная буря привела порох в негодность), но, в конце концов были частью изрублены, частью взяты в плен.

8. В битве при Ватерлоо (1815 г.) французская конница атаковала 16 каре английской пехоты, построившихся в шахматном порядке на высоте Мон-Сен-Жан. И, хотя, в целом, атаки кавалеристов не принесли успеха, многие каре были полностью изрублены.

Зная о слабых углах каре, кавалерия в первую очередь атаковала их. Обычно по одному эскадрону выстраивалось для атаки против каждого углового фаса, а один эскадрон – за ними становился как раз напротив вершины угла. Передние колонны кавалерии, атакуя, вызывали огонь пехоты на себя, а третий – под прикрытием дыма врубался в угол построения. Бывали случаи, когда отдельным всадникам удавалось пробиться сквозь строй каре и выйти на противоположную сторону:

«В сражении под Пирамидами некоторые мамелюки поодиночке врубались во французское каре и проскакивали через него. Если бы только 20 человек могли одновременно исполнить то же самое, то они смяли бы неприятеля; но мамелюки утомляли своих лошадей, подскакивая один за другим к пехоте, затем, кажется, чтобы умереть на штыках» (86).

Бонно-дю-Мартрей описывает случай, произошедший в Испании, в бою между английскими драгунами и французскими пехотинцами:

«В Испании французский полк, построенный в каре и предводительствуемый полковником де-Ловередо, был вначале смят английскими драгунами. Полковник, не желая позволить неприятелю воспользоваться первым успехом спешился, повернул людей на заднюю шеренгу и приказал им открыть стрельбу. Солдаты тотчас же начали стрелять по головам ворвавшихся всадников и почти всех их положили на месте: если дело и было решено в пользу англичан, то, по всей вероятности, этому способствовал резерв, состоящий из 25 всадников, своевременно прибывших на помощь» (86).

В начале 19 в. в тактике кавалерии происходит изменение: трехшереножный строй заменяется на двухшереножный, но это было необязательным и в бою оставалось на усмотрение командиров. Атака производилась колоннами в сочетании с фланкерами-застрельщиками, которые, как и в пехоте, находились вначале перед фронтом строя, ведя огонь из пистолетов и карабинов, а затем отходили на фланги.

Возникало множество споров о необходимости применения в армии тяжелой конницы – кирасир. Характерные рассуждения на эту тему приведены в книге Нолана «История и тактика кавалерии».

«Если тяжеловооруженный всадник, в одно и то же время, должен ездить верхом и фехтовать, то он весьма скоро изнемогает под тяжестью своего вооружения, и его лошадь делается неспособной к быстрым движениям; рука, управляющая саблею, ослабевает и поднимается уже с большим усилием. Такой человек, конечно, всегда будет во власти каждого легковооруженного кавалериста, который гарцует около него.

... Какая же однако польза в сражении от кирасы, вообще от всякого предохранительного вооружения? Как понять то, что грудь закрыта, а голова, руки, колени и все остальные части тела остаются без всякой решительной защиты? С того момента, как раненая рука перестает действовать, каждый кавалерист находится во власти своего противника. Тягость вооружения только препятствует кирасиру защищаться против человека, ничем не стесненного и владеющего оружием столь свободно, что одним ударом может отсечь у него член и повалить лошадь».

Автору возражает, также вполне убедительно, майор французской кавалерии Бонно-дю-Мартрей, кавалер ордена Почетного Легиона и командир эскадрона. Он перевел книгу Нолана на французский язык и сделал к ней несколько замечаний:

«Автор, кажется, не обращает должного внимания на закрытие тела; а между тем, солдат, чувствующий себя хорошо защищенным, гораздо смелее вступает в бой и не теряет так много времени на отражение ударов своего противника. Предположим, что кавалерист будет ранен в руку или ногу: жизнь его в этом случае не в такой опасности, если бы он получил удар в открытую грудь. В отношении к человечеству и в отношении к военному сословию весьма важно, если человек будет только ранен, а не убит, потому что, в первом случае его можно еще сохранить для общества и для армии.

... Кираса вовсе не препятствует всаднику ловко владеть своею саблею, не стесняет руки. Тот, кто ее носит, может быть таким же искусным кавалеристом и так же хорошо может фехтовать, как и гусар. Конечно, не следует каждого солдата заковывать в железо, но выгодно иметь такое число кирасир, сколько позволяет это сделать сила людей и качества лошадей» (86).

Несмотря на наличие противников тяжелой кавалерии даже в верхах командования, кирасиры были неотъемлемой частью всех армий Европы и отличились во многих сражениях Наполеоновских войн.

Споры возникали и о целесообразности использования в легкой кавалерии пик. В русской армии в 1812 году ими были вооружены казачьи, уланские и гусарские полки. У французов – уланские польские и легкоконные полки.

Противники этого оружия считали, что пики можно использовать только при первом ударе, а потом они становятся обузой. Фехтовать ими против клинкового оружия неудобно, пики несложно перерубить, несмотря на удлинение металлического наконечника и использование длинных «прожилок» из металла же, прикрывающих древко. Флюгера на пиках (русские гусары, в большинстве своем, и казаки их не имели) издали видны неприятельским стрелкам и артиллеристам и, используя их как ориентир, они незамедлительно открывают огонь. Линейные казаки, воевавшие на Кавказе с черкесами, отказались от применения пик, мотивируя это тем, что их хорошо использовать только против плохой кавалерии, черкесы же в бою, уворачиваясь от первого удара, немедленно старались подскакать на расстояние клинка, где пика становилась бесполезной.

Нолан писал:

«Я убежден, что главная выгода этого оружия заключается в том моральном действии, которое оно в особенности производит на молодых солдат как своею длиною, так и ранами, от него происходящими, когда ими насквозь прокалывают тело. Во время Семилетней войны прусские гусары сначала весьма неохотно вступали в бой с русскими уланами; когда же некоторые их офицеры, желая выказать своим солдатам, как нетрудно иметь успех в деле с подобным противником, смело подъезжали к их линиям и в одиночном бою убивали по нескольку казаков и улан, то ободренные гусары не боялись уже после этого кидаться в атаку на своих неприятелей» (86).

Сторонники применения пик тоже приводили свои аргументы, более весомые. Пика, бесспорно, полезнее в атаке плотным строем, нежели сабля, потому что ее длина позволяет всаднику поразить неприятеля раньше, а тому в строю не хватит пространства для маневра, чтобы увернуться. Обычно пиками вооружали первые шеренги кавалеристов во взводных двухшереножных колоннах, второй шеренге не было нужды применять это оружие, так как все равно длина пик (2, 8-2, 85 м) не позволяла эффективно их использовать

Во французской армии особенно славились владением пиками польские уланы. Сохранилась легенда, повествующая о том, как первый польский уланский полк, сформированный Наполеоном, их получил.

«В этом сражении (под Ваграмом, в 1809 г. – В. И.) польские шволежеры атаковали австрийских улан. Во время произошедшей свалки несколько человек вырвали пики у своих противников и действовали ими так удачно, что вызвали подражание у товарищей, постаравшихся тоже завладеть неприятельскими пиками. Вооруженные на новый лад шволежеры, вслед за тем поддержанные гвардейскими конными егерями, овладели 45 австрийскими пушками, разбили 4 полка неприятельской кавалерии и взяли в плен князя Ауэрс перга.

* Автор допустил неточность, так как в это время в русской кавалерии уланских полков не существовало. Пиками могли быть вооружены казаки, татары, башкиры и, возможно, некоторые из гусарских полков.

– Дать им пики, если они так умеют ими пользоваться! – сказал Наполеон Бессъеру. Этот факт имел большое влияние на последствия вооружения французской кавалерии» (100).

Легенда красива, но с точки зрения практики, мало похожа на правду. Возможно, некоторые из поляков, обучившиеся обращаться с этим оружием или дома (в шляхетских семьях были очень сильны традиции обучения молодежи бою на холодном оружии и верховой езде), или в предшествующих схватках – сумели воспользоваться трофейным оружием, но это не значит, что подобное было по плечу всем. Тем более, что для того, чтобы кавалеристы смогли свободно использовать пики в бою, воюя строем или в одиночку, необходимо время для обучения новой тактике. Спонтанно освоить какой-либо вид оружия целый полк не смог бы.

Мнение, что после первого столкновения пику больше использовать невозможно, основано на том, что при удачном ударе кавалерист оставлял оружие в теле своей жертвы. Поскольку успеть вырвать пику всадник уже не мог, ему приходилось дальше действовать саблей. Но при этом остается фактом, что одного массового копейного удара иногда было вполне достаточно, чтобы разбить врага.

В искусстве одиночного боя все зависело от подготовки самого всадника. Встречались мастера и такого уровня, которые, сидя верхом, вращали оружием вокруг себя так, что невозможно к ним было подойти на сабельный удар. Специалисты использовали такой прием: цепляли пикой мундштучный повод лошади противника и сильно дергали за него. Не ожидающий рывка конь вставал на дыбы, сбрасывая с себя наездника.

В битвах при Ватерлоо 4-й легкоконный полк французской кавалерии полковника Бро почти полностью уничтожил пиками и саблями увлекшихся атакой и оторвавшихся от основных сил английских драгун – Шотландских Серых («Scott grays»), названных так из-за масти своих лошадей. А 3-й легкоконный при поддержке 3-го конно-егерского полка полковника Мортиге, контратаковал и отбросил 12-й и 16-й легкие драгунские полки англичан. Командир 4-й пехотной дивизии французской армии, генерал Дюрютт, наблюдавший за этими событиями, оставил воспоминания:

«Никогда еще я не видел воочию такого превосходства пики над саблей».

В этом же бою погиб командир 2-й английской гвардейской бригады генерал-майор В. Понсоби, пронзенный пикой унтер-офицера 4-го легкоконного полка Юрбана, который после этого выбил из седел еще трех английских кавалеристов.

В процессе Наполеоновских войн практически все армии Европы приняли ударную тактику колонн. О. Горемыкин, составивший «Руководство к изучению тактики», описывает действия и вооружение пехоты следующим образом:

«... Ружье со штыком, соединяя в себе оба эти условия (холодное и стрелковое оружие – В. Т.), есть без сомнения, самое выгодное оружие для пехоты. Поэтому во всех армиях и во всех родах пехоты это оружие составляет главное и почти единственное вооружение.

В некоторых частях пехоты осталось еще и холодное оружие, тесаки или саперные ножи. Они могут быть полезны в случае потери ружья, дабы солдат при крайности не оставался безоружен».

«... Должно стараться начинать удар при благоприятных обстоятельствах, уметь подготовлять их по возможности и пользоваться ими.

... Производить самый удар с наибольшей стройностью, но, отнюдь не стреляя и не для чего не останавливаясь, так, чтобы каждая часть представляла неразрывное целое, руководимое одной непоколебимой волею. Двигаясь мерным шагом, ускорять его по мере сближения с неприятелем, не допуская однако никакого расстройства. При самой встрече с неприятелем батальон может кинуться беглым шагом, даже с привычным военным криком, но это допускается на таком только расстоянии, на котором происходящее от этого смешение в рядах и шеренгах не может уже ослабить натиска, и когда напротив полезно увеличить стремительность удара быстротою общего порыва».

Самой боеспособной пехотной частью периода Наполеоновских войн по праву считалась французская «Старая гвардия», а точнее 1-й и 2-й гренадерские полки (1-й, 2-й и 3-й егерские полки условно причислялись к «Средней гвардии»). Сила этих частей была в том, что, в отличие от всех армий Европы, где в гвардию набирали молодых рекрутов по их внешним данным: росту, цвету волос, силе, французы формировали свои полки исключительно по боевым способностям. Кандидат должен был прослужить не менее пяти лет в строю и принять при этом участие не менее, чем в двух кампаниях. Неудивительно, что такие полки ветеранов славились своими штыковыми атаками.

В своей последней битве – при Ватерлоо, две гвардейские дивизии под общим командованием Друо, состоявшие из четырех гренадерских полков (3-й и 4-й полки были сформированы в 1815 г. и причислены к Средней гвардии) и четырех егерских полков покрыли себя заслуженной славой, прикрывая отступление всей французской армии.

Но до этого батальон гренадеров 2-го полка и батальон 2го егерского одним мощным штыковым ударом без единого выстрела, вышвырнули 4-й прусский корпус генерала Бюлова из селения Планшенуа, ранее им занятого.

Пять батальонов Средней гвардии, общей численностью около 2000 человек, без поддержки атаковали высоту МонСен-Жан. Они пытались нанести поражение мощной группировке англичан более чем в 10000 человек со множеством оружий. Эта атака была заранее обречена на неудачу, и она не удалась. Под градом картечи и пуль гвардейцы ничего не могли сделать, и их остатки отступили, сохраняя строй.

2-ой батальон 3-го гренадерского, окруженный со всех сторон и отбивающий атаку за атакой англичан и пруссаков, расстреливаемый пушками с расстояния в 60 метров, уменьшился настолько, что из каре образовал треугольник. Оставшиеся в живых солдаты (около 150 человек) бросились в штыки на окружившую их кавалерию и погибли в рукопашной до последнего человека.

Из мясорубки Ватерлоо в полном порядке смогли выйти только 1-й грена- дерский с присоединившимися к нему остатками других гвардейских полков и 1 – и батальон 1-го егерского полка, не участвовавший в основном бою, но ухитрившийся отличиться в конце сражения, опрокинув штыками 25-й линейный полк прусской пехоты.

Глава 5. ВЕРШИНА БОЕВОГО ФЕХТОВАНИЯ

28. УСЛОВНЫЙ И РЕАЛЬНЫЙ БОЙ

Настоящий боевой поединок на холодном оружии в корне отличается по поставленным задачам и используемым методам от спортивного или сценического. Точно также, как и настоящая схватка, где речь идет о жизни и смерти, не может быть похожа на бокс или постановочную борьбу. Бесспорно, в спортивном и сценическом фехтовании участников обучают правильным движениям: ударам, парадам, уколам, развивают реакцию, гибкость и прыгучесть, но в спорте главная задача – набрать очки, а на сцене – показать внешнюю красивость боя. В обоих случаях и спортсмены, и актеры максимально ограждены от всевозможных случайностей.

Спортсмену, работающему облегченной до минимума шпагой, рапирой или саблей, достаточно коснуться своего соперника, чтобы получить очко. Отсюда – своеобразная техника спортивного боя на клинках, рассчитанная на мгновенное касание. Если представить себе ситуацию, когда противникам дали в руки те же спортивные клинки, но лишенные ограничителя и остро отточенные, то техника поединка резко изменится: ведь теперь, чтобы вывести противника из строя, недостаточно просто коснуться оружием – его надо ранить, достать до уязвимого органа тела. А если при этом делать упор на спортивную технику, даже при нанесении удачного удара пораженный может успеть достать оппонента и, если не убить, то серьезно ранить его. Поэтому в настоящем бою перед решающим выпадом необходимо, насколько возможно, обезопасить себя: отвести максимально в сторону клинок врага, перехватить руку с оружием, повалить противника на землю, ошеломить ударом, ранить...

Внешне такие действия могут выглядеть некрасиво и совсем неэффектно. Вспомните хотя бы так называемые «бои без правил»: хотя жизни участников не зависят от результата поединка, они наиболее приближены к боевой ситуации.

Сценическое фехтование преследует свои цели. Если в бою нужна предельная резкость и быстрота в движениях, то на сцене, наоборот, важно, чтобы зритель увидел поединок во всех деталях и полностью осмыслил суть происходящего; удары наносятся с большим размахом, чем нужно в реальном бою, а движения производятся по увеличенной траектории. Сценический поединок должен выглядеть красиво, зрелищно, иначе смотреть на него будет неинтересно. Для этой цели все движения заранее отрабатываются на репетиции. Каждый из участников знает, куда будет направлен удар, и готов в этом месте блокировать его. Такие тренировки нужны и во избежание несчастных случаев, потому что актеры иногда используют на сцене или в кино натуральное боевое оружие, сохранившееся в реквизите театров или изготовленное на заказ. Дело актеров – отыграть поединок так, чтобы у зрителя сложилось впечатление о его полной спонтанности.

Сравнивая спортивный и сценический бой, можно придти к выводу, что второй по своим фехтовальным законам и используемым приемам несколько ближе к боевому. Актеры, участвовавшие в фехтовальных поединках на сцене, ближе знакомы с реальным весом боевого оружия; спортсмены же, привыкшие к легкости своих клинков, как правило, теряются, взяв в руки боевую шпагу, саблю или меч. Буквально через несколько минут их мышцы не выдерживают нагрузки.

В свое время Мольер дал довольно точное определение фехтованию:

«Фехтование есть искусство наносить удары, не получая их. Необходимость тронуть противника, избегая его ударов, делает искусство фехтования чрезвычайно сложным и трудным, ибо к глазу, который видит и предупреждает, к рассудку, который обсуждает и решает, к руке, которая выполняет, необходимо прибавить точность и быстроту, дабы дать надлежащую жизнь оружию».

Существует распространенная теория, основанная на том, что фехтование, как особый вид искусства, появилось лишь в XV веке. Все, что было до этого, можно считать лишь прелюдией. Надеюсь, эта книга сможет убедить читателя в необоснованности такого мнения. Фехтование знали и изучали еще на заре человеческой цивилизации; есть все основания полагать, что искусством оно стало уже тогда. В армиях древности, где любая тактика была направлена на поражение неприятеля холодным оружием или оружием ударного действия, и не могло быть по другому; фехтование было реальной необходимостью, шансом выжить и победить. Даже кочевые народы, предпочитавшие стрелковый бой, сознавали, что для окончательного разгрома противника одних стрел недостаточно...

Египтяне, ассирийцы, греки, римляне и другие народы, умевшие воевать фалангой, наверняка обучали своих фалангистов не только бою в строю, где на технику фехтования влияла ограниченность пространства, но и индивидуальным поединкам. Оптимальный вариант комплекта вооружения, годный для боя и в строю, и в рассыпную, стали применять позже – в эпоху заката Римской империи и расцвета Византийской. Но до этого фалангист, например, римский легионер, вполне мог бы биться на равных, скажем, с кельтским воином в одиночном бою, имей он соответствующее оружие. Вооружение легионеров не позволяло им быть готовыми ко всем вариантам боя. Они всегда старались сражаться строем и были вооружены соответствующим образом. Однако, определенная прослойка римского войска: легковооруженные, кавалеристы, центурионы, сигноферы, корнисины и т. д. могли выбирать себе оружие по желанию (часто трофейное) и старались его приобретать именно в расчете на одиночный бой, потому что в строю эти воины не воевали, находясь либо в центре манипулы или когорты, либо передвигаясь по полю битвы врассыпную.

Цезарь в своих мемуарах оставил несколько сообщений о таких схватках:

«Наши по данному сигналу атаковали врага с таким пылом и с своей стороны враги так внезапно и быстро бросились вперед, что ни те, ни другие не успели пустить друг в друга копий. Отбросив их, обнажили мечи, и начался рукопашный бой. Но германцы, по своему обыкновению, быстро выстроились фалангой и приняли направление на римские мечи. Из наших солдат оказалось немало таких, которые бросались на фалангу, руками оттягивали щиты и наносили сверху раны врагам». (15, т. 1).

Наверняка, в этом фрагменте идет речь о рукопашной между гимнетами. В это время германская линейная пехота построилась в тылу у своих легковооруженных и попыталась отогнать римлян строем. Римские гимнеты сопротивлялись, нападая на фалангу (или клин) со всех сторон, ибо только легковооруженные воины или спешенные всадники могли «руками оттягивать щиты», легионер-фалангист этого сделать не мог, не выпустив из рук оружие и не покинув строя, что категорически запрещалось.

«В том легионе было два очень храбрых центуриона, которым немного оставалось до повышения в первый ранг: Т. Пулион и Л. Ворен. Между ними был постоянный спор о том, кто из них заслуживает предпочтения, и из года в год они боролись за повышение с величайшим соревнованием...

... С этими словами он (Пулион – В. Т.) вышел из-за укрепления и бросился на неприятелей там, где они были особенно скучены. Ворен тоже не остался за валом, но, боясь общественного мнения, пошел за ним. Тогда Пулион, подойдя на близкое расстояние к врагу, пустил копье и пронзил им одного галла, выбежавшего вперед из толпы. Враги прикрыли щитами своего пораженного и бездыханного товарища и все до одного стали стрелять в Пулиона, не давая ему возможности двинуться с места. Пулиону пробили щит, и один дротик попал в перевязь, этим ударом были отброшены назад ножны и задержана его правая рука, когда он пытался вытащить меч. Тогда враги, пользуясь его затруднением, обступили его. Но тут подбежал его соперник Ворен и подал ему в эту трудную минуту помощь. Вся толпа тотчас же обратилась на него и бросила Пулиона, думая, что он убит дротиком. Ворен, действуя мечом и, убив одного, мало-помалу заставляет остальных отступить; но в увлечении преследованием он попадает в яму и падает. Теперь и он в свою очередь окружен, но ему приходит на помощь Пулион, и оба, убив немало неприятелей, благополучно со славой возвращаются в лагерь». (15, т. 1).

Этот факт говорит о немалом фехтовальном мастерстве упомянутых центурионов, которые вдвоем смогли отбиться от целой толпы кельтов. Конечно, центурионы имели другое оружие для рукопашного боя: обычно небольшой круглый щит и меч с более длинным клинком, удобные для фехтования, но наверняка и своих воинов они тренировали для действий в рассыпном бою с имевшимся у тех оружием, на случай, если когорта будет рассеяна. В этом случае ввиду того, что вооружение легионера не позволяло ему вести затяжной индивидуальный бой, фалангистов, скорее всего, старались обучать схватке, основанной на взаимном прикрытии; то есть воины образовывали тактические единицы по нескольку человек (минимум двое), и отбивались от врагов, прикрывая спины друг друга. Таким образом они пробивались к своим основным силам, где была возможность вновь построиться в боевой порядок.

Описывая поединки, средневековые авторы часто идут на явный вымысел, преувеличивая мастерство героя и приписывая ему подвиги, маловероятные в реальном бою. Например, Лев Диакон сообщает:

«Вард Склир, заметив этого человека (военачальника руссов – В. Т.), подъехал к нему и разрубил его надвое по самый пояс, так что ни шлем, ни броня не защитили скифа от неизбежной гибели» (JOJ).

Или повествование о том, что Евпатий Коловрат рассек Хоставрула «на-полы до седла». В скандинавских сагах часто встречаются моменты, когда противника разрубают от плеча до бока – наискось, но при этом убитый воин никогда не одет в броню. Описываются удары, рассекающие шлем и голову, но не более, а тут – до седла! Хоставрул, являясь командиров «тумена», вряд ли стал бы вступать в бой без надежных доспехов. А удары, «распарывающие» всю броню от головы и до седла не могли наносить даже японские самураи с их великолепно закаленными и отточенными мечами.

Рубящий удар, направленный строго по вертикали нехарактерен для конного воина. Чтобы разрубить противника, удар обычно направляют по косой линии и, в момент, когда клинок входит в плоть, «доводят» немного на себя, чтобы придать удару режущий эффект. В сочетании с инерцией скачущего коня, такие удары имели страшную силу и позволяли разрубить противника наискось, но не до седла.

Начиная с XIV в. большой популярностью в Европе стало пользоваться длиннодревковое оружие. Стоя в строю, воин не имел возможности использовать его в полной мере – этому мешала теснота. Бойцу приходилось наносить, в основном, уколы или элементарные рубящие удары сверху вниз. Специфика боя в строю основывалась на том, что удары надо было проводить в плоскости, перпендикулярной шеренге воинов. Держать оружие под другим углом, не мешая рядом стоящим бойцам, не представлялось возможным.

Если же строй бывал рассеян и битва распадалась на отдельные поединки, то владельцы длиннодревкового оружия имели большую свободу манипулирования им. Не стоит сравнивать технику боя, скажем, на алебарде с техникой поединка на двуручном мече; разница между ними существенная. Она может быть похожа только в способах перехвата оружия руками, но в остальном меч дает гораздо больше возможностей для поражения неприятеля за счет длины лезвия. Например, им можно проводить скользящие удары по древку или лезвию с целью покалечить кисти рук врага. Древковое оружие к таким действиям приспособлено гораздо хуже: поражающая плоскость меча намного больше.

Типичный способ удержания алебарды, гвизармы, глефы, кузы, рунки и им подобных предметов – обоеручный хват за древко оружия, ближе к его центру, дающий возможность воину использовать для парирования ударов сразу три плоскости:

– верхнюю – от руки к боевому наконечнику;

– среднюю – часть древка, находящуюся между рук;

– нижнюю – от руки к «пятке» оружия, часто заостренной и использовавшейся для уколов.

Опасность такого захвата состояла в том, что противник намеренно наносил удары по кистям рук, поэтому для их парирования старались подставлять древко оружия под углом таким образом, чтобы наносимый удар шел по касательной и по инерции «уходил в землю», не задевая пальцев. Часто, чтобы древко не пострадало в схватке, его оковывали листовым железом или снабжали металлическими прожилками. Наносить удары можно было тоже тремя плоскостями. Особенно были опасны серии, сочетающие одновременно верхнюю и нижнюю плоскости, когда возможны комбинации обманных и «направленных» ударов. Средней частью древка можно было бить либо прямо – по лицу противника или его корпусу, с целью вывести из равновесия; либо сверху вниз – по голове или снизу вверх – в подбородок и шею. Длина древка позволяла совершать мощные удары по ногам врага, не наклоняясь при этом. Наконечником, часто для этой цели снабженным крюками, было удобно проводить зацепы за ноги, руки, голову... Длиннодревковое оружие к тому же удобно для боя против всадников. Даже хорошо защищенный броней конь имел незакрытые ноги: удар по ним можно было нанести на относительно безопасном расстоянии.

Вообще, главным достоинством любого длиннодревкового оружия являлось то, что с его помощью можно было удерживать даже опытного фехтовальщика, но вооруженного коротким клинковым или ударным оружием, на безопасном для себя расстоянии. При этом нельзя было позволить врагу перехватить древко свободной рукой или отбить его щитом – это повлекло бы немедленное сближение и завершающий удар. В строю, как правило, такой маневр заканчивался трагически для воина, вооруженного пикой или другим оружием на длинном древке. Если же поединок происходил один на один, то у того оставалась еще возможность задействовать для обороны и нападения среднюю и нижнюю часть древка. Разумеется, для опытного бойца дело не ограничивалось использованием только оружия. В ход пускались любые средства: врага можно было оглушить или обескуражить ударом ноги, руки, головы...

Особенно хорошо такие моменты показаны в атласе Таллхоффера, изданном в 1467 г. в Германии – одной из первых книг, передающих возможные перепетии поединков и способы, применимые для достижения победы. Рассматривая рисунки из этого издания, можно убедиться, что боевое фехтование это не только тонкое искусство, иногда оно похоже на грубую драку, где важен лишь конечный результат. Каким способом боец добьется победы – зависело от его выучки и фантазии. На первый взгляд неискушенному человеку они могут показаться грубыми и примитивными. Такое фехтование, действительно, мало похоже на искусство, но реалии настоящего боя полностью оправдывают эти приемы.

29. ФЕХТОВАНИЕ НА ШПАГАХ И САБЛЯХ

С конца XV в. в вооружение западной Европы прочно входит шпага. Именно с этого времени о фехтовании стали говорить как о роде искусства, имеющем свою философию. В этот период в Европе стала издаваться всевозможная литература – плохая и хорошая. Вот некоторые из этих изданий:

1. 1474 г. Жак Понс и Петр Торрес издали руководство по фехтованию.

2. 1509 г. Петр Манчио издал подобную же книгу.

3. 1513 г. Антонио Манзолини издал книгу о фехтовании, название которой неизвестно.

4. 1517 г. Ахилло Мороццо, ученик Антонио Гвидо-де-Лукко, в Венеции издал книгу «Искусство оружия», признанную лучшим сочинением XVI в. на эту тему. Позже его сын Ахилл Мороццо переиздал сочинение отца с иллюстрациями. Это издание было исправлено и дополнено и также называлось «Искусство оружия». Книга издавалась в Венеции Антонио Пинарчентив1568г.

5. 1553 г. Камил Агриппа написал книгу, напечатанную Антонио Блабо в Риме, а затем ее переиздали в 1604 г. Это сделал Роберто Маллиетти, Называлась она «Трактат об искусстве владения оружием с философскими диалогами»,

6. 1553 г. Марк Антонио Пагано «Дисциплина оружия», Издана в Неаполе.

7. 1570 г. Иохим Майер (Название неизвестно).

8. 1570 г. Жак Гросси из Кореджио в Венеции издал сочинение о фехтовании, а спустя три года уроженец Прованса Сан-Дидье напечатал то же сочинение с придачей к нему гравюр. Эта книга была посвящена Карлу IX и называлась «Трактат об единой шпаге».

9. 1572 г. Жан-дель-Агокие, «Искусство фехтования». Венеция.

10. 1578 г. Анже Визани издал сочинение, где впервые была описана история фехтования. Автор относит его зарождение к библейским временам. Вторая книга этого же автора вышла в 1588 г. в Болонье.

11. 1601 г. Марк Доччислини из Флоренции опубликовал сочинение, посвященное герцогу Иоанну Медичи.

12. 1606 г. Николло Гиганти из Венеции (название книги неизвестно).

13. 1609 г. Тарквадо д'Алесандри «Рыцарь в полном смысле».

14. 1610 г. Кавалькабо (название книги неизвестно).

15. 1610 г. Рудольф Капоферро де Кальи издал в Сиенне книгу под названием «Большое писание об искусстве и применении фехтования». В этой работе было уделено внимание и истории фехтования.

16. 1612 г. Суторс (название книги неизвестно).

17. 1619 г. Жан Батист Гаяни «Искусство шпаги». Ливорно.

18. 1624 г. Сальватор Фабри, ученик Мороццо, издал книгу в Падуе (название неизвестно).

19. 1628 г. Энтони Везани «Фехтование пикой». Парма.

20. 1630 г. Гейслер (название книги неизвестно).

21. 1633 г. Ренне Бернар (название книги неизвестно).

22. 1653 г. Шарль Безнар (название книги неизвестно).

23. 1660 г. Александр Сенезис напечатал «Настоящее употребление шпаги», посвященное Карлу Фердинанду.

24. 1670 г. Ж. де ля Туш (название книги неизвестно).

25. 1676 г. Ле Перш де Кудрей (название книги неизвестно).

26. 1680 г. Франциск деля Моника, «Неаполитанское фехтование». Париж.

27. 1686 г. Де Лянкур «Учитель фехтования или фехтовальные упражнения». Париж.

28. 1696 г. Бонди де Мудзо, «Маэстро Клинок».

29. 1758 г. Александр де Марко «Рассуждения о фехтовании». Неаполь.

30. 1763 г. Д'Анжело «Учение о фехтовании». Лондон.

31. 1766 г. Данет «Искусство оружия».

32. 1781 г. Гвидо Антонио дель Мангано «Философские рассуждения о фехтовании». Павия.

33. 1795 г. Б. Фишер «Искусство фехтовать во всем его пространстве». Санкт-Петербург.

34. 1798 г. Михаил Макелли «Сочинение о фехтовании». Флоренция.

35. 1800 г. Павел Бартелли «Сочинение о фехтовании». Болонья, и т. д.

К сожалению, большинство упомянутых книг недоступны русскому читателю. В Ленинской библиотеке в Москве есть два издания на русском языке: Б. Фишера и Вальвиля (издана в 1817г.) Непереведенные же книги интересны своими гравюрами.

Считается, что шпага появилась как результат постепенного утончения меча. Обычным мечом трудно было поразить врага, одетого в готический или максимилиановский доспех. А плоским узким лезвием можно было наносить удары в его слабые точки: места соединения и смотровые щели. Свое название шпага получила от слова «spata» – кавалерийского меча древних римлян. Родиной шпаги традиционно считают Италию, откуда, собственно, искусство владения этим оружием распространилось по всей Европе.

Изначально бой на шпагах протекал с использованием щитов разных форм, небольшого размера – брокелей. Его техника была очень близка к поединку на мечах со щитами. При этом брокели использовались и для нанесения ударов. Часто к ним прикрепляли металлические шипы, по форме напоминающие кинжалы. Были они разной длины и могли предназначаться как для рубящих, так и для колющих ударов. Сама шпага конца XV-XVII вв. тоже использовалась для таких ударов, поэтому не следует ее считать чисто колющим оружием. В XVI в. постепенно отказываются от щита, заменяя его дагой. Параллельно с этим в Испании для действия левой рукой стали широко применять плащ. Его либо наматывали на руку и отбивали им удары, как щитом, либо набрасывали на оружие или голову противника.

Для итальянской школы фехтования на шпаге с дагой (позже кинжалом) характерна силовая манера ведения боя. Часто использовались различные варианты захватов с элементами борьбы; одновременные удары шпагой и дагой, либо их серии. Для противника опасность использования «двойного оружия» была в том, что он рисковал быть пораженным и на длинной дистанции, и на короткой. Для парирования ударов применяли либо один вид оружия, либо сразу оба.

Популярность фехтования была столь высока, а, следовательно, потребность в квалифицированных учителях фехтования для армии и частных лиц столь велика, что многочисленные преподаватели фехтования и даже профессиональные убийцы и дуэлянты объединялись в корпорации со своими законами и иерархией, например, «Братство Святого Марка», «Фехтовальное братство» или «Браво» – каста дуэлянтов и наемных убийц в Испании.

Часто эти люди, странствующие по всей Европе и Азии совмещали в себе способности преподавателей с хладнокровной жестокостью убийц и не против были заработать на заказной дуэли. Мастеров клинка называли «свободным поединщиками» и беспрепятственно позволяли им пересекать любые границы. Официальные власти их не трогали, так как искусство фехтовальщиков нужно было всем.

К концу XVII в. во Франции постепенно отказались от применения даги или кинжала и в поединках стали использовать только шпагу. Облегчение ее клинка привело к тому, что французы отказались и от рубящих ударов, используя только уколы. Но при этом иногда для увода клинка противника в сторону допускались действия свободной рукой.

Такая манера фехтования хорошо показана в книге Бальтазара Фишера «Искусство фехтовать, во всем его пространстве». Чрезвычайно интересны наставления этого мастера к ученикам:

«Не жди никогда; но напротив того противься всегда его отбоям; чтобы твое зрение не было никогда более устремлено на одну часть нежели на другую, дабы противник никогда не мог отгадать твое намерение; но лучше иметь вид твердый и надежный, и думай прежде о том, что делать хочешь. Я бы желал даже, чтобы вид твой казался заблудшимся во всех твоих намерениях, дабы не дать предузнать твоего предприятия».

То есть Фишер придает большое значение психологическому аспекту поединка, ибо считает, что даже мимолетно брошенный взгляд может подсказать направление последующего удара противнику.

В своей книге Фишер приводит различные термины, объяснить которые можно следующим образом:

1. Ангард – позиция, удобная для боя.

2. Встать в меру – то есть продвинуться к противнику, чтобы достать его клинок концом своего клинка.

3. Выйти из меры – из такой позиции отступить назад.

4. Кварт левый (или внутренний) – удар, наносимый с левой стороны шпаги или рапиры противника, при этом кисть собственной руки должна быть повернута локтями вверх.

5. Кварт правый (или наружный) – тоже, но с правой стороны.

6. Терс – удар, наносимый с правой стороны рапиры противника, кисть руки при этом повернута ногтями вниз.

7. Секунд – при соединении рапир правыми сторонами, фехтующие колют один другого из-под руки, держа кисть ногтями вниз.

8. Октав – в том же положении рапир или шпаг колют под руку, не выворачивая кисть.

9. Фланконад – удар, наносимый, когда рапиры соединены левыми сторонами и противник держит руку высоко поднятой. В этом случае, взяв сильной частью своего клинка (то есть ближней к эфесу) слабую часть рапиры противника (то есть ближнюю к острию), колют его в бок, направив удар под руку, не выворачивая кисть.

10. Кварт нижний – этот удар наносится при соединении рапир левыми сторонами, когда противник держит руку поднятой, открывая нижнюю часть своего корпуса. Колют прямо в грудь, вдоль правой руки противника.

11. Прим – наносится с левой стороны. Кисть руки направлена ногтями вниз. Этот удар употребляется редко, потому что, если вы выдержите парад противника и не выроните при этом клинка, то положение руки останется невыгодным при обороне.

12. Финт – обманное двойное движение, при котором имитируется удар, направленный в одну сторону, а наносится в другую.

13. Ангаже – клинок переносится на другую сторону клинка противника, при этом сильной частью собственного клинка касаются слабой части его клинка.

14. Аппель (или темпе) – вызвать противника на удар, то есть спровоцировать к нападению или рефлекторному движению.

15. Аттаке – быстрым движением рапиры заставить противника закрыться.

16. Купе – скольжение по клинку

17. Купе-отсечь – перенести скольжением свой клинок на другую сторону клинка противника через острие.

18. Ассо – битва, схватка.

19. Репри (или ремиз) – возобновленный удар, необязательно тот же.

20. Вольт – защита от наносимого удара движением.

21. Кроазе – выбивание шпаги противника вскользь, мгновенным ударом по ее слабой части.

22. Батман – удар по клинку.

23. Рипост – ответный удар или ответный укол после парирования или ухода движением с линии удара противника.

Приведенные термины заимствованы из французского языка. В фехтовании их использовали для обучения бою на любом виде холодного оружия. Некоторые из них не вышли из употребления по сей день.

О способах обезоруживания противника Фишер сообщает:

«Вышибка производится сильным ударением снаружи по клинку противника, когда он держит руку вытянуто и туго. Чтобы вышибить у него рапиру из руки надобно сколько можно тело отворотить и держать назад, руку иметь свободную, конец шпаги немного повыше обыкновенного и вне меры, чтобы не иметь опасности от прямого времянного удара.

О ВЫШИБКЕ ПОСЛЕ ОТБОЯ

Сей способ вышибать есть лучший потому что он менее подвергает опасности; чтобы cue сделать, отбивши просто или контрквартом примечай, если противник встает к обороне вытянувшись, то перенеси ударяя проворно и сильно по его рапире и коли квартом сверх рапиры.

О ЛЕГИРОВАНИИ ИЛИ ВЫШИБКЕ КРОЛЗЕ

Легировать шпагу, значит пристать к оной, обротя кисть ногтями вниз; ударь крепко острием своей шпаги по шпаге противника и обведи крепкую часть своей шпаги около слабой части шпаги противника, дабы оную вырвать. Cue средство обезоружить есть лучшее и единое, которое должно употреблять ежели противник не встает, ибо оно нимало не подвергает; и в случае неудачи, по крайней мере выгодно оно тем, что хотя и не вышибает, то довольно его откроет, чтобы можно было уколоть».

После окончания подготовительного учебного курса мастер предлагает ученикам приступить к «ассо»:

«Ассо есть представление сражения со шпагами, в коем употребляешь на п«kротивника все удары и все отбои, коим научился, стараясь один другого обманывать финтами, дабы тронуть или отбить удары».

Последователи французской классической школы на какой-то период отказались от уколов в нижнюю часть тела, мотивируя это тем, что убить врага такой удар не может, а риск при этом быть пораженным велик. Базанкур в книге «Тайны шпаги» сетует по этому поводу:

«Очень нехорошо и безрассудно то, что в настоящее время не принято защищать нижнюю часть тела и на нее не обращается никакого внимания во время фехтования; в серьезном же бою или во время сражения, противник может нанести в эту незапрещенную часть смертельный удар».

Вальвиль в работе «Рассуждение о искусстве владеть шпагой» предлагает вернуться к старой итальянской школе, где использовались как рубящие, так и колющие удары:

«Шпага есть ужаснейшее холодное оружие после штыка, потому что соединяет острие трехгранной шпаги и лезвие сабли».

В этих рассуждениях был свой резон, так как автор предлагал приемы для боевых действий; в таких условиях было целесообразно уметь не только колоть, но и рубить.

Но в целом направление развития шпажного поединка в дальнейшем не изменялось, и трансформацию этого вида схватки можно увидеть в современном спортивном фехтовании на шпагах или рапирах.

Бленджини дает несколько советов по работе шпагой:

«1. При фехтовании шпагой требуется только прямой удар лезвием.

2. Необходимо заставлять учеников работать на линиях высоких и низких.

3. Не надо забывать, что нападение и отражение только тогда бывают хороши, когда соединяют в себе: обладание шпагой; взгляд, соображение, быстроту и точность.

4. Шпагой надо колоть, а не рубить.

5. Следить за шпагой противника во всех его движениях.

6. Не атаковать защищенную линию, только открытую, так как удар по железу отражается без намерения противника, потому что рука его находится в оборонительном положении простым оборотом кисти.

7. Не атаковать на расстоянии, недосягаемом от противника.

8. Нанести удар в ту минуту, когда он занят приготовлением к атаке.

9. Использовать двойные атаки.

10. Атаковать очень быстро».

Вообще, эти советы годны для фехтования любым видом холодного оружия, разница состоит только в диапазоне применяемых ударов.

С XIV века, когда началась открытая экспансия турок в Восточную Европу, все большей и большей популярностью у европейцев этого региона стала пользоваться сабля. Она быстро нашла свое место в арсеналах Европы и занимала доминирующее положение на протяжении XV-XVII вв. в военном деле Сербии, Албании, Хорватии, Молдавии, Украины, России, Венгрии, Польши.

Сабля была действительно универсальным оружием, одинаково пригодным и для конного, и для пешего боя. Изначально клинки сабель делали массивными, чтобы их вес способствовал разрубанию доспехов, а для придания им больших режущих свойств, часто на кончиках клинков с тыльной стороны делалось утолщение – «елмань» или «перо», что усиливало инерцию сабли при рубке. Но это была не единственная функция елмани. Например, в венгерской школе сабельного поединка (во многом заимствованной у турок) в XVI в. эту деталь использовали для дополнительного подсекающего движения. Елмань оттачивалась, и при нанесении рубящего удара, если даже противник сумел его парировать, клинок сабли поворачивали обухом к корпусу врага и возвращая оружие в исходное защитное положение, совершали секуще-режущее движение на себя, стараясь задеть незащищенные части тела пером.

Существовало два способа удержания клинка при совершении парадов. Так называемые «длинные» или «венгерские» защиты и «короткие» или «обыкновенные».

Венгерский способ отличался тем, что кончик клинка при оборонительной позиции был направлен к земле, а не вверх. Эта традиция изначально обусловливалась небольшими размерами защитной гарды, оставляющей кисть руки открытой для поражения. Поэтому под рубящие удары противника подставляли клинок, держа руку выше точки соприкосновения оружия, чтобы сабля, соскальзывая вниз, не могла задеть кисть.

В сабельном поединке различают шесть основных способов парирования ударов. Нумерация их в различных источниках дается по-разному, но самой распространенной была следующая:

1. Клинок подставляют под удар наносимый по левой ноге или бедру острием вниз, защищая тем самым всю нижнюю линию корпуса.

2. То же самое, но защищая правую ногу или бедро.

3. Защита правого плеча, бока и руки. Клинок держат острием вверх (по венгерской методе острие клинка всегда направлено вниз),

4. То же самое, но защищая левую сторону корпуса.

5. Защита головы. Клинок подставляют под прямой удар, держа его параллельно или чуть под углом к земле.

6. Парад колющего удара с уводом клинка противника вправо или влево (чуть вверх или чуть вниз), держа саблю или острием вверх, или вниз. При этом дополнительно совершая движение корпусом в сторону, противоположную отбитой сабле противника.

Существует еще седьмой, малораспространенный в пешем бою парад, когда защищают спину, выставляя клинок за правое или левое плечо, держа его острием вниз и при этом совершая тем же плечом движение в сторону, противоположную ставящемуся параду.

Удары наносятся по той же схеме, в основном рубящие и в меньшей степени колющие.

Для сабельного и шпажного боя старых школ были характерны так называемые «внутренние» удары, идущие снизу в сторону подбородка и горла. Отразить их было чрезвычайно сложно и часто, чтобы избежать поражения, приходилось спасаться уходом: например, прыжком назад или в сторону.

По мере облегчения вооружения уменьшался и вес сабли. Манипулировать ей стало значительно проще, появилась возможность наносить кистевые удары, особенно характерные для венгерской школы. Эффективны они тем, что для их проведения достаточно простого поворота кисти; для противника это движение оставалось неуловимым и такой удар часто достигал цели. Сила его была меньше силы локтевого удара, но серьезно поранить противника им вполне было можно. Барбазетти отказался от этих приемов и в своей книге советует:

«При нанесении ударов должна участвовать вся рука от плеча, дабы удар был сильнее, кроме того следует иметь в виду невозможность нанести сильный удар боевым оружием, имеющим известный вес, одной кистью» (130).

Дуэли на холодном оружии в Европе были очень распространены. Даже в XIX в., когда в России дворяне уже предпочитали пистолет, европейцы сохраняли традиции клинкового поединка.

Дуэльных правил имелось множество. Кроме устоявшихся, традиционных, часто совершенно спонтанно в момент поединка сочинялись новые. Дуэли могли продолжаться «до первой крови» или «до смертельного исхода», но, как правило, они ограничивались собственно боем на клинках, без использования элементов борьбы. Хотя вполне вероятно, что иногда дуэли происходили и без всяких правил.

В конце XIX в. вышел в свет ряд книг, посвященных этой теме:

1. 1863 г. Маркиони и Цезарь Энрикетти «Правила дуэли и задача секундантов». Флоренция.

2. 1863 г. Жак Николетти «О гражданской и военной дуэлиио поводах к ее уничтожению». Флоренция.

3. 1867 г. Антонио Тульябуэ «Дуэль». Милан.

4. 1868 г. Ц. А. Бленджини «О дуэли и о главных условиях, необходимых для соблюдения и об обязанностях секундантов и свидетелей». Падуя.

5. 1869 г. Павел Фамбри «О дуэли». Венеция.

Очень интересно описана дуэль на саблях в романе венгерского писателя Кальмана Миксата «Черный город», написанного в конце XIX в. Хотя произведение художественное, но автор, несомненно, разбирался во всех тонкостях фехтования:

«... Первым делом нужно решить, – начал Миклош Блом, – будем ли мы драться по саксонским правилам или по венгерским?

... – Мне совершенно безразлично. Уступаю право выбора своему противнику.

– Пусть будет по саксонским правилам, – с легким поклоном отвечал Дердь Гергей.

Саксонские правила поединка были наиболее благоразумными и, хотя во многом походили на современные, не знали тех излишних формальностей, которыми страдают нынешние дуэльные кодексы. Противники выходили и дрались до первой или до последней крови. Доктора с собой не брали, протокола не писали. Словом, на тогдашних дуэлях лились не чернила, а кровь.

... Миклош Блом отломил от старого дуплистого дерева длинный прямой прут.

... Прутом он смерил рост Фабрициуса, как вызванного на дуэль, отрезал от прута лишнее и с помощью своей мерки нарисовал на земле два одинаковых круга один подле другого.

Противники встали каждый в свой круг и начали бой, приняв к сведению, что первый из них, кто выйдет в азарте наступления или под натиском противника за черту круга будет считаться побежденным.

... Однако и у саксонского способа дуэли были свои недостатки: явное преимущество фехтовальщика с длинными руками, разрешение наносить любые, даже противоречащие правилам удары, за исключением колющих, – одним словом, «руби, не щади». Финты, обманные удары и прочие уловки не только допускались, но даже рекомендовались.

... Гергей же, обучавшийся сабельной рубке у отца, дрался на венгерский манер, поворачивая руку только в запястье.

... Прием Грибе состоит в том, что саблю направляют в грудь противнику, и тот, естественно, готовится парировать удар, в это мгновение нападающий делает молниеносный поворот руки в запястье, сабля описывает полукруг вниз, с огромной силой, уже снизу, ударяет по вражескому клинку и неизбежно выбивает его...»

В XVIII и XIX вв. сабля по-прежнему оставалась на вооружении в кавалерии. В пехоте использовались ее укороченные варианты: полусабли и тесаки, техника боя на которых практически ничем не отличалась от сабельной. Тяжелая и средняя кавалерия – кирасиры и драгуны – были вооружены палашами, манера боя на них имела некоторые отличия от боя на саблях. Разница обусловливалась большим весом палаша, что исключало активное применение кистевых ударов, а его прямой и более длинный клинок был удобен для нанесения уколов.

Результат фехтования на коне зависел не только от умения владеть клинком, но и от умения управлять лошадью.

«Немецкий гусар и французский кирасир, выбравшись из толпы после схватки, встретились на поле битвы в виду наших линий. Гусар потерял свой кивер, и кровь струилась из его головной раны. Однако это не помешало ему кинуться на своего противника, закованного в железо, и он скоро доказал, что искусство в управлении лошадью и умение владеть саблей более значат, нежели предохранительное вооружение. Превосходство гусара можно было заметить, как только он скрестил оружие. После нескольких нападений сильный удар заставил француза покачнуться в седле, и все его старания воспротивиться быстрым нападениям противника остались тщетными; наконец второй удар повалил его на землю. Третий гусарский полк жадно следивший за этим отчаянным поединком, шумно аплодировал победителю, принадлежащему к этому полку» (86).

При фехтовании верхом надо было постоянно помнить о том, что во время схватки опасности подвергается не только всадник, но и его конь. Поэтому всадников обучали блокировать удары, направленные на животное, в основном, в область головы и шеи.

Кавалерист Нолан дает следующие рекомендации:

«Главное внимание следует обратить на голову, заднюю сторону шеи, на руки и ноги. Азиатцы, которые хорошо понимают эту необходимость, с особенным старанием закрывают эти части, а потому имеют полное преимущество перед теми из своих противников, которые пренебрегают подобными предосторожностями.

Иррегулярные турки носят чалму, которая лучше предохраняет голову всадника, нежели медные и стальные каски. Колени их защищены глубокими седлами, а ноги – широкими железными стременами. Рукава их одежды подбивались волосом, и дурные клинки европейских сабель едва ли могли испортить их одежду, сделанную из чистого шелка, или из шелка пополам с бумагою. Одежда русских и австрийских солдат далеко не представляла собою такого сопротивления турецким саблям или легким и коротким ятаганам.

... Обыкновенная привычка сейков направлять удары в затылок принесла так много вреда в сражении 2 ноября, что наши офицеры принуждены были изыскивать особенные средства для предосторожности. Некоторые из них обматывали кругом кивера холстину с целью образовать трудно проницаемые складки, и это действительно служило некоторой защитой.

... Для защиты рук необходимо употреблять такие рукавицы и нарукавники, которые не препятствовали бы свободно и ловко владеть эфесом сабли например, вроде тех, какие обыкновенно употребляют все индийские наездники. Они выделывают их из мелких блях или стальных колец и надевают на руку вплоть до самого локтя. Это имеет ту важную выгоду, что руки, будучи подняты кверху, могут отражать удары, направленные в голову и в туловище. Рукавицы не тяжелы, а руки остаются совершенно свободными, вследствие чего получается возможность хорошо и ловко владеть своим оружием» (86).

Для того, чтобы правильно наносить удары, оружие должно быть хорошо сбалансировано. Барбазетти считает, что у идеального клинка центр тяжести должен находиться приблизительно в 5 см от гарды. Больше значение имеет правильная форма рукояти эфеса; лучше ее делать не круглой, а овальной (в разрезе), чтобы плотно лежала в ладони бойца, не будучи слишком толстой или слишком тонкой.

«Эфес должен быть плоский (овальный – В. Т.); иначе его нельзя твердо сжимать, а вследствие вращения в руке сабля может иногда совсем не производить удара» (86).

Имеется в виду, что, если у эфеса рукоять круглой формы, то при затяжной сабельной рубке она будет вращаться в ладони. Всадник наносит удары не прямо, а под углом и даже плашмя. Боец в этом случае вынужден постоянно перехватывать эфес, возвращая его в нужное положение, тем самым ослабляя хват оружия и рискуя его выронить при ударе по клинку.

Нолан часто сетует на плохое качество европейских клинков, их закалку и заточку. В сражении под Гейльсбергом (1807 г.) в схватке между прусскими уланами и драгунами с французскими кирасирами, прусский офицер капитан Гебгард получил двадцать ударов и остался жив. Бой он вел обломком пики и при этом умудрился выбить из седел нескольких кирасир; а один из французских офицеров в этом же бою получил 52 ранения и также остался жив.

Противопоставляя европейцам азиатских всадников, Нолан хвалит их находчивость и сноровку:

«В сражении при Чиллианвиллахе (в Индии – В. Т.), один сейкский кавалерист вызывал на поединок англичан и прежде, нежели сам успел свалиться от выстрела, выбил из седла трех драгун. Один из них, вооруженный пикою, потерял древко и большой палец руки, которые были разрублены одним и тем же ударом.

... Один сейк, во время отступления нашей кавалерии от Чиллианвиллаха кинулся на нашу конную артиллерию, изрубил двух фейерверкеров и приближался уже к третьему, но этот последний, видя, какое употребление делают его товарищи из своих сабель, вложил свою в ножны, прехладнокровно вытащил плеть и ею так хватил лошадь своего противника, что тем спас свою жизнь» (86).

Вооруженные на европейский манер индийские кавалеристы, находившиеся на службе у англичан, переделывали европейское оружие на свой лад и с успехом применяли его в бою.

«Во время моего пребывания в Индии, произошло столкновение между иррегулярными кавалеристами Низама и шайкой инсургентов (повстанцев – В. Т.). Эти последние хотя и превосходили числом своего противника, но были разбиты и понесли большие потери. После сражения, я обратил особенное внимание на донесение хирурга об убитых и раненых, из которых большая часть сильно пострадала от сабельных ударов. При этом замечено следующее: руки были отняты от самого плеча и голова разрублена на две части, руки были отрублены несколько выше кисти и по-видимому, одним ударом, в тот момент, когда они, вероятно, были подняты для защиты головы.

Ноги были совершенно разрублены выше колена и т. д.

Изумление мое было велико. Неужели это были великаны, которые так искусно отсекали члены? Или, быть может, таких результатов достигли они вследствие хорошей закалки своих клинков и способа их употребления.

... Представьте же теперь мое удивление!.. Большая часть их клинков были такие же как и клинки наших драгун; только они несколько переделали и по своему оправили их. Металлические эфесы весьма удобны для держания в руке и не так круглы, как эфесы наших сабель, у которых клинки, вследствие этого часто не вращаются по желанию. Их сабли отточенные до остроты бритвы, вкладываются в деревянные ножны, которые с помощью одного только короткого ремня подвешиваются к портупее. С передней стороны этой последней, пришита пуговица, на которую надевается узкий ремешок, но так как другой конец этого ремешка прикрепляется к сабельному эфесу, то он поддерживает саблю и препятствует ей выпадать из ножен.

Низамские кавалеристы свои сабли обнажают только перед атакой.

... Испросил его (низамского всадника – В. Т.), каким образом они наносят свои удары в тех случаях, когда намереваются отсечь какой-нибудь член.

– Мы сильно ударяем, – отвечает он.

– Это, конечно, – сказал я, – но как научшись вы владеть саблей?

– Мы никогда не учились, – заметил он.

– Какая бы рука ни была, но хороший клинок всегда должен хорошо рубить» (86).

В данном случае всадник явно преувеличивает, потому что дилетант, имея любой прекрасно закаленный клинок, пусть даже из дамасской стали, не сумеет выстоять против хорошо обученного соперника. Фехтование, как и любой вид профессиональной деятельности, требует постоянных систематических тренировок, в противном случае результаты будут далеки от ожидаемых. Разумеется, в истории бывали и такие коллизии, когда неумелый боец побеждал опытного рубаку, но где нет исключений, там нет и правил.

30. БОЙ ШТЫКОМ И ПРИКЛАДОМ

Штыковой бой – это разновидность фехтования, в технике которой очень многое заимствовано из техники поединка на длиннодревковом оружии. Утверждение, что русский штыковой бой был лучшим в Европе, хоть и набило всем оскомину, тем не менее, справедливо, и это признавали в любой армии вплоть до Второй Мировой войны. Традиции этого боя заложил А. В. Суворов, который понимал, что только всерьез овладев навыками штыковой схватки, русские солдаты смогут победить турок в рукопашной. Действию штыками солдат обучали как в строю, так и индивидуально. Французы, сами немало времени уделявшие рукопашному бою, и те признавали первенство в штыковой схватке за русскими. Достаточно убедительно это показывает случай, произошедший в сражении под Кремсом (1805 г.):

«Апшеронского мушкетерского полка гренадерского батальона, роты капитана Морозова гренадер Музен-Кац, находясь в стрелках в виноградном саду, отрезан был от своих товарищей. Французский офицер с четырьмя рядовыми нападают на него. «Сдайся» кричат ему со всех сторон. Но храбрый гренадер не хочет понимать их требования, надеясь управиться со всеми пятью. Первым выстрелом убивает офицера. Четыре солдата с бешенством на него бросаются. Начинается рукопашный бой. Музен-Кац колет штыком и бьет прикладом. Все четверо супротивника его один за другим валятся бездыханными к его ногам» (115).

Как ни странно, но, несмотря на пристрастие в русской армии к штыковому бою, никаких серьезных теоретических пособий по этому вопросу не издавалось до 1861 г. (либо они до нас не дошли), когда вышла в свет книга «Правила для употребления штыка в бою». Изданные ранее «Наставления господам пехотным офицерам» (выпущенное перед Бородинской битвой) и «Правила для обучения войск гимнастике» (в 1859 г.) касались штыкового боя лишь косвенно или частично.

Мастерство штыковой схватки преподавали в полках опытные инструктора, видимо, не имевшие возможности или не считавшие нужным широко афишировать свое умение. В данном разделе будут рассмотрены некоторые нюансы штыкового боя по книге Александра Люгарра «Руководство фехтования на штыках», вышедшей в 1905 году после окончания русско-японской войны. Эта книга оказалась наиболее интересной изо всей литературы, посвященной штыковому бою на русском языке. Люгарр удачно объединил боевой опыт прошлых поколений с собственными нововведениями. Во вступительной статье к техническому материалу Люгарр сетует на то, что командованием русской армии не рассматривается чисто практическая сторона боя на штыках. В инструкциях только говорится о том, что пехота атакует холодным оружием, но какие приемы должны при этом использовать солдаты, не объясняется, как будто это умение должно придти само собой, стоит только пехотинцам добежать до линии окопов и вступить в рукопашную.

Фехтование на штыках А. Люгарр разделил на десять основных ударов и защит; используя при этом «общефехтовальную» французскую терминологию:

1. Солдат наносит удар, держа ружье на уровне головы или чуть выше. Приклад оружия повернут вверх. Штык направлен в область головы, шеи или груди; чуть сверху. Парад против такого удара совершают, держа ружье прикладом вверх, уводя штык противника влево центральной частью ложа. (Возможно отбить такой удар собственным штыком или верхней частью ружья, держа оружие штыком вверх и уводя им направленный удар вправо или влево, при этом чуть пригнув корпус).

2. Удар наносится снизу вверх, при согнутых коленях, и направляется в область живота. Отбивают его, повернув ружье штыком к земле, уводя оружие противника влево или вправо.

3. Проводят его по тому же принципу, что и удар N 2, но колени при этом не так сильно согнуты. Штык направляют снизу вверх в голов у или шею. Парад выполняется простым движением ружья в сторону. Штык нападающего принимается на центр ложа; корпус смещается влево. (При верхнем хвате ружья правой рукой производится то же самое, но в другую сторону. Такая позиция удобна еще и тем, что позволяет обороняющемуся самому тут же перейти в атаку).

4. Самый сложный и освоить его можно только практически. Дословно для пояснения этого удара Люгарр приводит следующий текст:

«Не отстраняя ружья противника переходят на правую сторону через верх его штыка. В то же время, как левая рука атакующего притягивает для этого движения ружье к груди, правая рука, держащая приклад, подает его несколько вперед; когда же левая выпрямляется для того, чтобы поместить ружье с правой стороны, рука с прикладом в это время обходит около живота и переходит на левую сторону. Обе руки нападающего тогда скрещены, и ружье повернуто боком вверх» *.

5. Самый опасный изо всех, называется «брошеный». Ружье, держа одной рукой за цевье, выбрасывают навстречу наступающему противнику на всю длину руки. Удар эффективен тем, что может быть проведен совершенно неожиданно для врага. Отбивается теми же методами, что удар N 1.

6. Наносится прикладом в голову противника. Отбивается ружьем, поднятым над головой. Оружие подставляется перпендикулярно направлению удара (возможны парады штыком со смещением корпуса в сторону. В зависимости от верхнего хвата ружья: правого или левого, движение выполняется в противоположную сторону: влево или вправо).

7. Удар прикладом в голову сбоку. Выполняется также в зависимости от хвата, елевой или правой стороны. Блокируется оружием, повернутым штыком кверху, перпендикулярно направленному удару. Парад проводят штыком или стволом.

8. Удар прикладом в грудь или в голову. Для этого скользящим движением надо поднять ружье противника и мгновенно продвинуться вперед, пропуская его штык над своим плечом возле головы, при этом нанося прямой удар пяткой приклада. В этом случае избежать его можно только уходом, увернувшись вправо или влево или пригнув голову

9. Наносится прямо, ружьем, опущенным вниз на вытянутых руках, в область паха, живота или по ногам. Парировать его можно, пригнув ружье противника сверху своим оружием (либо, держа ружье штыком вниз, изменить направление укола; вправо или влево, в зависимости от хвата).

10. Наносится сбоку штыком в бедро или в голень. Парад совершается теми же способами, что и при ударе N 9.

Люгарр рекомендует выполнять удары, держа штык с левой стороны (то есть по левую руку нападающего) от ружья противника, так как в этом случае его оружие не прикрывает корпуса. Перед нападением необходимо увести штык соперника с линии своей атаки, чтобы случайно не напороться на него. Для этого применяются:

1. Сильное нажатие в сторону.

2. Удар по ружью.

3. Скользящий удар.

4. Полукруговое движение.

В книге Люгарра рассматриваются варианты схватки, когда один сражается против нескольких врагов. Некоторые из них мы приведем:

1. Нападают двое; первый наносит прямой колющий удар в корпус, второй – прикладом в голову Обороняющийся отбивает вначале колющий удар уводом штыка противника в сторону и принимает удар прикладом, подставив свое ружье перпендикулярно траектории его движения. Затем из верхнего положения обороняющийся сам атакует первого противника ударом N 1, а второму наносит удар прикладом в голову

2. Нападающие одновременно наносят колющие удары в корпус. Обороняющийся, используя способ защиты N 2, уводит оба штыка в одну сторону, а затем ближнему противнику наносит удар прикладом в голову, второго колет штыком.

3. Двое нападающих атакуют в ряд. Обороняющийся «брошеным» ударом поражает одного, со вторым расправляется по обстоятельствам.

4. Три противника атакуют в ряд. Обороняющийся уводит штык крайнего из них в сторону двух других, затем бьет прикладом в голову центрального. Наступая далее, наносит удар штыком первому, ближнему к нему и отступает. Третьего противника поражает «брошеным» уколом.

В боевой обстановке допускались не только колющие удары штыком, но и рубящие – по лицу или рукам противника. И, хотя русский трехгранный штык к таким ударам был приспособлен плохо, в отличие от штык-ножа или «ятаганного» штыка, но сильный ушиб и даже перелом нанести им было вполне реально. При рубящем ударе в лицевую часть старались бить прежде всего по глазам.

В поединке против кавалериста, пехотинцу, вооруженному штыком, рекомендовалось атаковать всадника с левой стороны, где действия бойца ограничены головой лошади. Атаковать можно было либо «брошеным» ударом, либо вначале отвлекающим, направленным в голову, а потом, когда противник инстинктивно поднимет оружие для защиты, вторым ударом колоть его в живот. Применялись рубящие удары по голове лошади или ее ногам.

Если всадник клинком рубил сверху, то пехотинец выставлял ружье над головой, при этом пряча пальцы под приклад и ложе и держа оружие чуть под углом, чтобы сабля или шашка соскальзывала вниз, не задевая при этом рук.

Вообще, в процессе штыкового боя, как и любого другого, приемы могли рождаться импровизированно, но, разумеется, «фантазировать» в гуще сражения мог только хорошо натренированный боец, прошедший школу боевой подготовки.