Спортивное фехтование - Библиотека - Вольный Дрыномашец

ФЕХТОВАНИЕ

учебник для институтов физической культуры
(под редакцией Тышлера Д. А.)

Содержание

Глава III
Классификация технических приемов и боевых действий. Терминология фехтования

Классификация технических приемов
Классификация боевых действий
Терминология спортивного фехтования

Глава VI
Фехтование на саблях

Характеристика фехтования на саблях;
Основные положения и движения;
Позиции и соединения;
Передвижения;
Удары и уколы;
Подготавливающие действия;
Атаки;
Защиты;
Встречные нападения.

Глава X
Техническая подготовка

Совершенствование основных положений и техники передвижений;
  • Упражнения для совершенствования основных положений и техники передвижений

Совершенствование техники в ситуациях выполнения приемов и действий на обусловленный зрительный или тактильный сигнал;

  • Примерные упражнения

Совершенствование техники в ситуациях взаимоисключающего выбора средств единоборства;
Совершенствование нападений при выборе открывающегося сектора;
Совершенствование защит в ситуациях выбора противодействия нападению;
Совершенствование защит и атак на подготовку при противодействии простым атакам и подготавливающим сближениям;
Совершенствование защит и контратак при противодействии нападениям различной продолжительности;
Совершенствование техники в ситуациях переключения от одних средств единоборства к другим;
Совершенствование приемов переключений от нападений к защитам;
Совершенствование приемов переключений от неудавшейся защиты к повторной защите;
Совершенствование приемов переключений от одного нападения к другому;
Совершенствование приемов переключений от защит к нападениям;
Совершенствование приемов переключений от нападения в определенный сектор к удару (уколу) в открывающийся сектор;
Cовершенствование техники в ситуациях с пространственной и временной неопределенностью;
Совершенствование приемов и действий при изменениях дистанции;
Совершенствование приемов и действий при изменениях времени начала схватки;
Совершенствование приемов и действий при изменениях параметров взаимодействия оружием;
Cовершенствование техники в ситуациях возникновения рефлекторных помех.

Глава XI
Тактическая подготовка

Тактические основы боя;
Характеристика боевой деятельности фехтовальщиков;
Боевые действия;
Тактическое обманывание;
Тактические качества;
Тактические советы;
Тактическое совершенствование;
Совершенствование тактической деятельности;
Подготовка к единоборству с различными противниками;
Направления тактической подготовки;
Приобретение тактических знаний;
Освоение тактической сущности действий нападения и защиты;
Освоение тактической сущности подготавливающих действий;
Рациональный подбор средств нападения и защиты, подготавливающих действий;
Создание целостного представления о фехтовальном единоборстве, собственной доктрине;
Тактическая подготовка на отдельных видах оружия;
Последовательность использования средств и методов.


Классификация технических приемов - Библиотека - Вольный Дрыномашец

Фехтование. Учебник для ин-тов физической культуры.
Под редакцией Тышлера Д. А. - М.: "Физкультура и спорт", 1978. 336 с. с ил.

Содержание

Глава III
КЛАССИФИКАЦИЯ ТЕХНИЧЕСКИХ ПРИЕМОВ
И БОЕВЫХ ДЕЙСТВИЙ. ТЕРМИНОЛОГИЯ ФЕХТОВАНИЯ

Классификация - это распределение технических приемов и боевых действий по общим признакам и в определенном порядке для облегчения усвоения фехтования на основе системного подхода к предмету. В тесной зависимости от классификации находится терминология фехтования, знание которой позволяет спортсменам, тренерам и судьям более эффективно взаимодействовать в ходе тренировки и соревнований, а также полноценно пользоваться специальной литературой.

В процессе развития фехтования вначале как системы владения холодным оружием, а затем как спортивно-педагогической дисциплины предпринималось много попыток систематизировать средства, которыми пользуются участники поединка. Из литературных источников можно установить, что еще в XVI и XVII веках были определены положения клинка (позиции) по отношению к фехтовальщику, держащему оружие, наиболее уязвимые секторы поражаемой поверхности бойца и средства для прямого нападения, а также нападения с переводом, финтом и действием на оружие.

Классификация технических приемов и боевых действий и терминология фехтования совершенствовались вместе с развитием теории и методики спорта, ростом мастерства спортсменов и тренеров. Советские специалисты постоянно уточняли классификацию технических приемов и боевых действий и расширяли терминологический аппарат, что нашло отражение в учебниках и пособиях для институтов физической культуры. Характерно стремление специалистов вместить в классификацию весь арсенал боевых средств, а также определить их технические и тактические компоненты.

Значение работы по уточнению классификации и терминологии выходит за рамки совершенствования теоретических основ фехтовального спорта. Отражение в классификации достигнутого уровня знаний особенностей деятельности фехтовальщиков позволяет определить возможный диапазон педагогических задач по техническому и тактическому совершенствованию спортсменов в тренировочном процессе и боевой практике.

В настоящее время имеет место различное толкование отдельных технических приемов и боевых действий, а главное, использование одинаковых терминов для обозначения существенно отличающихся категорий деятельности фехтовальщиков. Совершенствованию классификации, облегчению ее изучения и преподавания препятствует отсутствие четкого разграничения понятий "прием" и "действие", что затрудняет анализ средств ведения боя, их технической структуры и тактической сущности.

Встречающееся смешение уровней тактической значимости терминов "наступление", "нападение", "атака", "контратака", а также "оборона" и "защита" мешает точному пониманию закономерностей тактической деятельности фехтовальщиков и в построении поединков, и в применении действий в отдельной схватке. В употреблении терминов "подготовка", "ложное действие", "действие второго намерения" допускаются существенные смысловые совпадения.
В настоящей классификации охвачены технические и тактические компоненты средств фехтования, определен уровень значимости элементов, обозначающих тактическую сущность и состав двигательной деятельности спортсменов, нет смысловых и терминологических повторений.


Классификация технических приемов - Библиотека - Вольный Дрыномашец

Содержание

КЛАССИФИКАЦИЯ ТЕХНИЧЕСКИХ ПРИЕМОВ
И БОЕВЫХ ДЕЙСТВИЙ

Фехтовальный бой - условный поединок на холодном спортивном оружии, регламентированный официальными правилами соревнований. Правила определяют как бы юридическую модель единоборства. Классификация технических приемов и боевых действий должна в полной мере отображать возможные варианты боевых средств фехтования.

В боях возможны самые различные сочетания двигательных элементов и тактических задач. Причем из одного двигательного акта может вытекать несколько тактических факторов, оказывающих влияние на исход схватки. Изменение любого из компонентов, как двигательного, так и тактического, меняет сущность боевых средств, возможности и диапазон их применения в каждой ситуации боя.

В поединке фехтовальщиков техника и тактика взаимосвязаны, так как решение боевой задачи осуществляется в единстве намерений и действий. Однако представить в общей схеме, на основе одного критерия как смысловые, так и двигательные компоненты боевой деятельности фехтовальщиков не представляется возможным. Поэтому условно, в целях облегчения теоретического анализа средств фехтования, целесообразно разделить их на технические приемы и боевые действия.

Технические приемы - это специализированные положения и движения фехтовальщиков, отличающиеся характерной двигательной структурой, взятые вне тактической ситуации. Приемы составляют основу техники фехтования.
В арсенале технических приемов фехтовальщиков - основные положения и движения, передвижения, перемены позиций и соединений, уколы (удары), показы укола (удара), батманы, захваты, отбивы. Технические приемы различаются пространственными, пространственно-временными, временными, силовыми, инерционными и ритмическими характеристиками.

Классификация технических приемов

Основные положения в движения | Передвижения | Перемены позиций и соединений | Уколы, удары показы укола, удара | Батманы, захваты, отбивы
Держание оружия, строевая стойка, исходное положение перед боем, салют , боевая стойка , позиции, соединения | Шаги, скачки, скрестные шаги; выпад, шаг и выпад, скачок и выпад, "стрела"; закрытия вперед и назад; наклоны и вращения туловищем, приседания | Из верхних - в нижние, из нижних - в верхние, из верхних - в верхние, из нижних - в нижние Перемены позиций - прямо, полукругом Перемены соединений - прямо, полукругом, кругом | Прямо, переводом, переносом Уколы - в верхний , нижний, внутренний, наружный секторы, в туловище, руку, ногу, маску, спину. Удары - по правому, левому боку, голове, руке, правой и левой щеке; лезвием, обухом Показы укола (удара) в определенный сектор, с потерей темпа | Прямые, полукруговые, круговые Батманы - ударные, проходящие; лезвием, обухом Завязывания - полукруговые, круговые Отбивы - ударные, подстановкой, уступающие, проходящие, отведением

Приемы выполнения игры оружием, маневрирования, ложных нападений и защит, атак,
встречных нападений, защит и ответов с характеристиками

пространственными пространственно-временными временными силовыми инерционными ритмическими

Каждый из перечисленных приемов может быть выполнен отдельно, как вне контакта с противником, так и в ходе взаимодействия с ним. Определенные сочетания приемов составляют взаимосвязанные двигательные компоненты - приемы выполнения атак, встречных нападений, защит и ответов, игры оружием, маневрирования, ложных нападений и защит.


Классификация боевых действий - Библиотека - Вольный Дрыномашец

КЛАССИФИКАЦИЯ БОЕВЫХ ДЕЙСТВИЙ

Тактическая деятельность фехтовальщиков направлена на подготовку и применение средств ведения поединков, на построение боев и поведение в процессе всего турнира.

Боевые действия - это движения фехтовальщиков, применяемые для решения тактических задач в отдельной схватке. Боевые действия имеют несколько тактических задач (намерений), воплощающих определенный элемент соревновательной деятельности фехтовальщиков.

Классификация боевых действий

Тактические задачи по подготовке атак, защит и ответов, встречных нападений выполняются путем разведки, маскировки, вызовов, которые находят воплощение в игре оружием, маневрировании, ложных нападениях и защитах с различной угрозой безопасности. В тактические задачи, выражающие зависимость между намерениями фехтовальщиков и их двигательной деятельностью, входят: боевое назначение средств (атака, встречное нападение, защита), особенности их применения на различных этапах развития схватки (атаки основные, повторные, ответные, на подготовку, обоюдные, контратаки, ремизы, нападения с прямой рукой, конкретные и обобщающие защиты и ответы).

Тактические задачи, в которых выражен диапазон вариантов действий, определяют возможность применения средств фехтования простых (с однотемповым двигательным компонентом), с финтами, с действием на оружие, комбинированных, с различной продолжительностью, временем начала и завершения, а также со сближением, отступлением, остановкой на месте.

Тактические намерения, характеризующие степень готовности спортсмена к действию (преднамеренно, экспромтно, преднамеренно-экспромтно), ступени проявления инициативы (первое намерение, последующие намерения), приоритеты на основе правил соревнований (тактическая правота, выигрыш темпа, оппозиция и уклонение) , изложены в схеме 3.

Тактические задачи боевых действий

Воплощение данных тактических намерений в боях имеет специфические особенности, зависящие от боевого назначения, этапов развития схватки, правил ведения боя на различных видах оружия. Так, нападения прямой рукой бывают только преднамеренными, а ремизы - преднамеренными и экспромтными. Обоюдные атаки - это действия первого намерения. Ремизы и контратаки не могут быть с тактической правотой в боях на рапирах и саблях. В фехтовании на шпагах правилами боя совсем не предусмотрена тактическая правота и, следовательно, нет понятия "прямая рука". Уклонения могут являться самостоятельными средствами защиты, использоваться параллельно с защитой оружием, совмещаться с атаками, встречными нападениями и ответами. Защитные задачи решают также и оппозиции.

Тактическая сущность средств фехтования зависит и от характера реагирований спортсменов, выполняющих действия обусловленно, с выбором, с переключением. Тактические характеристики действий, вытекающих из особенностей двигательных реакций (простых или сложных), отражают один из важных функциональных аспектов психической деятельности фехтовальщиков.

В единоборстве фехтовальщиков каждое техническое "как" диктуется тактическим "почему". Подобная связь техники и тактики наиболее ярко выражена в тех ситуациях боя, когда тактические категории приобретают двигательные характеристики действий (глубина, быстрота, ритм атак и защит, амплитуда и мощность действий оружием и др.). Так, излишняя глубина нападения и амплитуда действий оружием могут заменить финты, ибо вызывают идентичное тактическое воздействие на противника - он реагирует защитой. В свою очередь, медленно начатая атака и легкий батман (захват) могут быть использованы, чтобы не вызвать у противника защитной реакции, а максимальная быстрота атак (ответов) и мощность действий на оружие могут разрушить защиту противника, несмотря на адекватный ситуации поединка выбор противодействия.

В процессе единоборства имеет место деятельность спортсменов, выходящая за рамки задач отдельного средства фехтования, а поэтому и не нашедшая места в классификации боевых действий, отражающая особенности ведения боя, связанные с завоеванием или потерей территории поля боя, использованием пространства дорожки, времени поединков и др. задачами, направленными на построение поединков, являются установки на ведение наступательного или оборонительного боя, единоборство с противниками в ходе турнира- маневренно или позиционно, скоротечно или выжидательно, с использованием лишь определенных положений оружия, подготовок, дистанций и др.

На тактическую модель всего боя оказывают влияние также задачи овладения пространством поля боя, инициативой ведения боя, удержания завоеванного преимущества в счете при истечении времени поединка, сдерживания активности противника и др.


Терминология спортивного фехтования - Библиотека - Вольный Дрыномашец

Терминология спортивного фехтования

Терминология советского фехтования охватывает важнейшие положения единоборства на всех видах оружия. В основе терминологии - русский язык. Однако имеет место некоторое переплетение с терминами французского происхождения, поскольку официальным языком для судейства международных соревнований является французский.

Общие термины
Технические приемы
Боевые действия

Общие термины

Фехтование - вид спорта, представляющий собой условное единоборство на холодном спортивном оружии.

Фехтовальное оружие - рапиры, шпаги, сабли, состоящие из клинка, гарды, рукоятки.

Рапира - спортивное колющее оружие весом до 500 г, имеющее клинок длиной до 90 см прямоугольного сечения и круглую гарду диаметром не более 12 см.

Шпага - спортивное колющее оружие весом до 770 г, имеющее клинок длиной до 90 см треугольного сечения и круглую гарду диаметром не более 13,5 см.

Сабля - спортивное рубящее и колющее оружие весом до 500 г, имеющие клинок длиной не более 88 см трапециевидного сечения и овальную гарду с дужкой.

Гарда - металлический щиток выпуклой формы на рукоятке оружия для защиты кисти от уколов (ударов).

Лезвие - рубящий край сабельного клинка.

Обух - край сабельного клинка, противоположный лезвию.

Острие клинка - конец оружия, предназначенный для нанесения укола, имеющий защитный, утопающий в рапире и шпаге наконечник.

Части клинка - условное деление клинка на слабую (ближнюю-к острию оружия), среднюю и сильную (ближнюю к гарде) части,

Электрофиксатор - аппарат для судейства боев, фиксирующий нанесение уколов в фехтовании на рапирах и шпагах и показывающий преимущество во времени нанесения укола в фехтовании на шпагах.

Бой - спортивное единоборство на одноименном оружии, обусловленное правилами соревнований.

Ближний бой - бой на очень короткой дистанции, в котором участники имеют возможность нормально пользоваться своим оружием.

Боевая схватка--отдельный эпизод единоборства, состоящий из непрерывно следующих действий.

Положение "кор-а-кор" - соприкосновение фехтовальщиков какими-либо частями тела в ближнем бою.

Столкновение - резкое соприкосновение фехтовальщиков по вине одного или обоих спортсменов.

Поле боя - площадка, предназначенная для ведения боя.

Границы поля боя - линии, ограничивающие поле боя (боковые и задние).

Дистанция - расстояние между фехтующими.

Дальняя дистанция - расстояние между фехтовальщиками, дающее возможность поразить противника уколом (ударом), только сделав предварительно шаг вперед и выпад или "стрелу".

Средняя дистанция -- расстояние между фехтовальщиками, дающее возможность поразить противника уколом (ударом) с выпадом.

Ближняя дистанция - расстояние между фехтовальщиками,, дающее возможность поразить противника уколом (ударом), действуя только вооруженной рукой.

Поражаемая поверхность - определяемые правилами соревнований части тела фехтовальщика, нападения в которые засчитываются.

Непоражаемая поверхность - определяемые правилами соревнований части тела фехтовальщика, нападения в которые не засчитываются.\

Сектор - часть поражаемой поверхности фехтовальщика, ограниченная вертикальной и горизонтальной линиями, пересекающимися в центре гарды, и определяемая в зависимости от положения его оружия. Сектор может быть верхним или нижним, внутренним или наружным.

Линии фехтовальные - условное понятие о сторонах пространства, лежащих внутрь и кнаружи, вверх и вниз от клинка фехтовальщика.

Правый (левый) бок - часть туловища фехтовальщика, поражаемая в боях на саблях.

Правая (левая) щека - поражаемая сторона маски саблиста.

Голова - часть маски саблиста, поражаемая ударом сверху.

Нападение - попытка нанести укол (удар) вне зависимости от тактической правоты или разницы во времени между действиями фехтовальщиков.

Действительный укол (удар)-укол (удар), отчетливо и в соответствии с правилами нанесенный в поражаемую поверхность.

Недействительный укол (удар) - укол (удар), нанесенный или в непоражаемую поверхность фехтовальщика или с нарушением правил. Недействительный укол (удар) не подлежит зачету.

Фехтовальный темп - продолжительность выполнения одного простого действия.

Положение с прямой рукой - положение, в котором вооруженная рука спортсмена выпрямлена, а острие клинка угрожает поражаемой поверхности.

Средства фехтования - действия, используемые фехтовальщиками в бою, а также технические приемы и боевые действия, применяемые в процессе тренировки.

Техника - совокупность наиболее целесообразных приемов фехтовального боя, а также структура их выполнения.

Тактика - характер ведения боя и сумма способов обыгрывания, применяемых фехтовальщиком в единоборстве.

Доктрина фехтовальщика-понятие, отражающее подход спортсмена к решению конкретных задач схватки, боя, соревнования.

Технические приемы

Строевая стойка - положение фехтовальщика с оружием и маской в невооруженной руке.
Исходное положение перед боем - положение фехтовальщика с вытянутым вперед оружием и маской в невооруженной руке.

Салют - приветствие оружием.

Положение оружия "подвысь" - фрагмент салюта с направленным вертикально вверх клинком, гардой на уровне подбородка.

Боевая стойка - положение фехтовальщика, отражающее его готовность к двигательной деятельности в процессе поединка.

Позиция - положение оружия по отношению к собственной поражаемой поверхности фехтовальщика. Позиции могут быть нижними или верхними в зависимости от направленности острия клинка вверх или вниз от горизонтали.

Соединение - соприкосновение клинков вне боевой схватки.

Перемена соединения - переход своим оружием из одной линии в другую.

Владеть соединением - быть защищенным от нападений прямо в определенный сектор.

Шаги - перемещения фехтовальщика по полю боя, исключающие безопорные фазы и скрещивания ног.

Скачки - перемещения фехтовальщика без скрещивания ног с использованием безопорных фаз.

Скрестные шаги - перемещения фехтовальщика со скрещиванием ног.

Выпад - движение фехтовальщика вперед из боевой стойки толчком сзади стоящей ноги и последующей опорой на выставляемую впереди стоящую ногу.

Шаг и выпад, скачок и выпад - двигательные компоненты нападений, состоящие из непрерывно выполняемых шага и выпада, скачка и выпада.

"Стрела" ("бросок", или "флеш") - двигательный компонент нападения, выполняемый бегом или прыжком из боевой стойки и приземлением на выставляемую вперед сзади стоящую ногу.

Закрытие назад (вперед) -возвращение в боевую стойку после выпада, шага и выпада, скачка и выпада, "стрелы".

Укол - определенной силы прикосновение острия клинка к поражаемой поверхности противника, фиксируемое судьей или аппаратом-электрофиксатором.

Удар - прикосновение лезвия (или первой трети обуха со стороны острия) клинка с определенной силой к поражаемой поверхности противника.

Показ укола (удара) -движение оружием в направлении поражаемой поверхности противника, имитирующее начальную фазу нападения.

Укол, удар, показ укола (удара) прямо выполняются по кратчайшему пути в направлении к поражаемой поверхности противника, без необходимости обходить его оружие или части тела.

Укол, удар, показ укола с переводом выполняются обведением клинка, гарды или вооруженной руки противника.

Укол, удар, показ укола с переносом выполняются обведением oострия клинка противника,

Укол с углом - укол, при котором предплечье вооруженной руки фехтовальщика и оружие образуют угол.

Батман - удар оружием по клинку противника.

Захват - силовое воздействие оружием на клинок противника в oсоединении с ним.

Завязывание - разновидность захвата, выполняется с перемещением клинка противника в различных плоскостях.

Отбив - отражение клинка противника, приближающегося к поражаемой поверхности.

Отбив подстановкой - отбив, выполняемый выдвижением сильной части клинка и лезвия в определенный сектор.

Отбив отведением - отбив, выполняемый из соединения силовым противопоставлением своего клинка оружию противника.

Отбив уступающий - отбив, выполняемый противопоставлением сильной части своего клинка оружию противника путем его перемещения из верхнего соединения в нижнее или из нижнего в верхнее.

Батманы, захваты, отбивы прямые - батманы, захваты, отбивы, выполняемые перемещением клинка в горизонтальной плоскости.

Батманы, захваты, отбивы полукруговые - батманы, захваты, отбивы, выполняемые перемещением клинка в вертикальной плоскости.

Батманы, захваты, отбивы круговые - батманы, захваты, отбивы, выполняемые вертикальным и горизонтальным перемещениями клинка и возвратом в первоначальную позицию.

Батманы и отбивы ударные - батманы и отбивы, выполняемые встречным движением клинка к оружию противника.

Батманы и отбивы проходящие - батманы и отбивы, выполняемые скользящим движением вдоль клинка противника с последующим обведением острия.

Боевые действия

Подготавливающие действия - действия без задачи нанесения или отражения укола (удара).

Разведка - действия, применяемые с целью получения информации о противнике.

Маскировка - действия, отвлекающие противника от определенных намерений, предстоящих действий, скрывающие состояния.

Вызов - действие, побуждающее противника на применение определенного действия.

Игра оружием - перемещения клинка как при отсутствии, так и при наличии контакта с оружием противника.

Маневрирование - глубокие перемещения по полю боя с целью создать условия для применения действительных средств.

Ложные нападения и защиты с различной угрозой безопасности - нападения и защиты, выполняемые с меньшей глубиной, чем это необходимо, при нанесении укола (удара) противнику и с большей глубиной - при отражении его нападений.

Атака - наступательное действие с целью нанесения укола (удара), выполняемое выпрямлением вооруженной руки, с непрерывной угрозой поражаемой поверхности противника,

Атака основная - атака, начинающая боевую схватку.

Атака повторная - атака, выполненная на противника, защитившегося без попытки ответа, отступлением или уклонением.

Атака ответная - атака, выполненная на противника, отступающего после неудавшейся атаки.

Атака на подготовку - атака, выполненная на противника, приближающегося с целью перехода в атаку.

Встречные нападения - нападения с целью нанесения укола (удара), противодействуя атакующему (наносящему ответ) противнику, при взаимных попытках.

Обоюдные атаки - атаки, начинаемые и завершаемые обоими фехтовальщиками одновременно.

Контратака - нападение на противника с целью опередить начатую им атаку или избежать укола оппозицией, уклонением.

Ремиз - нападение после столкновения с защитой противника с целью опережения ответа.

Нападение с прямой рукой - нападение с уколом на атакующего противника с целью использовать тактическую правоту, избегая столкновения с его оружием.

Защита оружием - отражение оружия противника, совершающего нападение.

Контрзащита - отражение оружием ответа противника.

Защита конкретная - защита, применяемая с целью отражения нападения противника в определенный сектор.

Защита обобщающая - защита, выполняемая для столкновения <; оружием нападающего противника при перемещениях клинка.

Ответ - нападение, выполняемое непосредственно после защиты.

Контрответ - нападение, выполняемое после отражения ответа противника.

Простые атаки, ответы, контратаки, ремизы, нападения с прямой рукой - действия, выполняемые с однотемповым движением оружия.

Атаки, ответы, контратаки с финтами - действия, выполняемые с угрожающими движениями оружием и уколом (ударом).

Финт - угрожающее движение оружием, вызывающее у противника реагирование защитой.

Двойной (тройной) перевод - действие, состоящее из одного (двух) финта с переводом и укола с переводом в другой сектор, с целью обойти прямую (полукруговую) защиту противника.

Удвоенный перевод - действие, состоящее из одного финта с переводом и укола с переводом в тот же сектор с целью обойти круговую защиту противника.

Атака с действием на оружие-атака, состоящая из батмана (захвата, завязывания) и укола (удара).
Комбинированная атака - атака, состоящая из действия на оружие, финтов и укола (удара).
Обусловленные действия - действия, основанные на быстроте простых двигательных реакций, с заранее предопределенными деталями выполнения, такими, как сектор завершения нападения, направление действий на оружие и финтов, их количество, путь защитного движения оружием и др.

Действия с выбором - действия, основанные на проявлениях дизъюнктивных сложных реакций, состоящие из двух или нескольких определенных вариантов обороны, нападения или их завершающей фазы.

Действия с переключением - действия, основанные на проявлениях дифференцировочных реакций, выполняемые непрерывно в ходе схватки после начавшегося другого действия.

Преднамеренные действия - действия, выполнение которых спортсмен заранее предполагал.

Экспромтные действия - действия, выполняемые при неожиданно возникающих поводах.

Преднамеренно-экспромтные действия - действия с преднамеренной начальной фазой и экспромтным завершением.

Действия первого намерения - действия без передачи противнику тактической и временной правоты в ходе схватки.

Действия последующих намерений - действия с передачей противнику тактической или временной правоты и последующим их завоеванием в ходе непрерывной схватки.

Действия с тактической правотой - действия с приоритетом, определяемым правилами соревнований для атак, ответов, нападений с прямой рукой, в схватках с одновременно нанесенными уколами (ударами).

Действия с выигрышем темпа - действия с опережением па времени продолжительностью в одно простое действие оружием, фиксируемым визуально руководителем боя на рапире и сабле, электрофиксатором - на шпаге.

Действия с оппозицией - действия с силовым воздействием оружием на оружие противника с целью закрыть один из секторов поражаемой поверхности в ходе нападения и избежать укола (удара).

Действия с уклонением - действия с перемещением поражаемой поверхности с целью затруднить противнику нанесение укола (удара) и избежать его получения.

Контртемп - нападение с целью опередить контратаку противника или его атаку на подготовку.

Бой наступательный - бой с преимущественным применением атак, завоеванием поля боя.

Бой оборонительный - бой с преимущественным применением средств противодействия атакам (защит и ответов, контратак, нападений с прямой рукой), отступления или уклонения.

Бой маневренный - бой с постоянными глубокими перемещениями по фехтовальной дорожке.

Бой позиционный - бой с незначительными перемещениями по фехтовальной дорожке.

Бой выжидательный - бой с продолжительной подготовкой боевых действий.

Бой скоротечный - бой с борьбой за атаковую инициативу и незначительной подготовкой боевых действий.


Характеристика фехтоваия на саблях - Библиотека - Вольный Дрыномашец

Глава VI

ФЕХТОВАНИЕ НА САБЛЯХ

Содержание

Характеристика фехтования на саблях

С фехтованием на других видах оружия фехтование на саблях роднит общность основ техники и тактики, закономерностей, присущих единоборству на холодном спортивном оружии. Аналогичными являются и подавляющее число методов и педагогических задач, используемых в тренировочном процессе, боевой и соревновательной практике.

Специфика сабельных боев ярко выражена в технике основных положений и движений, атак, защит, встречных нападений, подготавливающих действий, в эффективности различных боевых средств, дистанции ведения боев, уровне и диапазоне требований к развитию определенных специализированных умений.

Существенные особенности боевой деятельности фехтовальщиков на саблях во многом вытекают из правил ведения боев, которые определяют возможности поражения противника, регламентируют форму, размер и вес оружия, поражаемую поверхность, "тактическую" правоту действий и др.

Большая поражаемая поверхность (туловище, руки, голова), два способа поражения противника - удар и укол, тактическая правота атак и ответов при одновременных ударах (уколах) определили высокую результативность действий нападения. Возможность нанесения удара в любой плоскости превращает атаку в самое важное средство для достижения победы, а также делает преднамеренное ведение ближнего боя крайне трудным и для специальной тренировки практически бесперспективным.

Простота выполнения контратакующих ударов по руке, как ближайшему месту поражаемой поверхности, гибкость сабельного клинка, а также усложненность защиты оружием из-за разнообразия плоскостей нападения и вертикальных движений оружием диктуют строгое сохранение дальней дистанции.

Необходимость постоянно маневрировать, быстро передвигаться по дорожке на значительные расстояния определила специфику боевой стойки (центр тяжести тела несколько выше, чем в фехтовании на рапирах), естественное положение левой руки с тем, чтобы наиболее широко использовать весь арсенал передвижений. Трудность защиты, особенно против атак с действием на оружие, требует разнообразия исходных положений и свободы подготавливающих движений оружием, частого опускания острия клинка вниз.

Из-за постоянных глубоких перемещений в боях вперед и назад, стремления саблистов к внезапности и глубине нападений и отступлений широкое применение находят различные варианты выпада, шага и выпада, "стрелы" и их комбинаций, отступления скачками, переходящими в быстрый бег назад и др. Важнейшую роль играют подбор и соблюдение оптимальной дистанции для каждой боевой ситуации, так как ошибка в выборе дистанции позволит противнику беспрепятственно приблизиться и нанести удар или лишит атакующего возможности результативно завершить нападение.

Существующая в тактической борьбе с противником большая опасность для атакующего получить опережающий удар (укол) в ходе нападения (особенно по руке) обусловила применение широкого круга подготавливающих действий, атак с действием на оружие, атак с целью парировать возможную контратаку противника по ходу сближения.
Преимущественно вертикальные движения оружием и относительно большая дистанция боя позволяют широко использовать атаки в открывающийся сектор поражаемой поверхности, а также преднамеренно-экспромтные атаки с двумя или несколькими вариантами завершения, в которых спортсмен выбирает сектор для нанесения удара в ходе атаки или совмещает намерение атаковать с возможностью парировать контратаку по ходу сближения. От подобных нападений очень трудно защищаться оружием, однако их применение предъявляет высокие требования к уровню развития у спортсменов сложных реакций и предвосхищений пространственно-временных параметров движений.

Фехтование на саблях характерно разнообразным использованием атакующих действий с различной быстротой выполнения в тактических целях, а также насыщенностью действиями, основанными на быстроте дилеммных реагирований и переключений. Значительное место отводится вызовам в ходе выполнения действий нападения и обороны, рассчитанным на использование ранних привычных реагирований противников, поиску наиболее результативных средств борьбы с контратаками.

Особое значение в достижении высоких результатов имеют быстрота и прямолинейность движений оружием в атаках (ответах), устойчивость техники защитных движений оружием, разнообразие защитного арсенала, точная реакция. Широкое и рациональное использование маневра позволяет вести бой ближе к противнику, атаковать проще по форме, создавать моменты для нападений после подготавливающих сближений и отступлений, атаковать на подготовку.

Особенностью тренировки саблистов являются более высокие специфические требования к диапазону и уровню развития комплекса сложных реагирований, так как превалирующее место в боях. занимают действия, основанные на проявлениях дилеммных реакций и реакций с переключением. А при выполнении этих действий решающее значение имеет точность пространственных и пространственно-временных предвосхищений дистанционных и моментных: характеристик движений оружием и передвижений (своих и противника). Поэтому уровень подготовленности фехтовальщика на саблях во многом характеризуется точностью предвосхищений в. атаках, контратаках, защитах, ответах, способностью спортсмена сохранить качество движений оружием и передвижений в ситуациях, требующих перестройки двигательных структур (или их сохранения, несмотря на сбивающие факторы - рефлекторные "помехи"), степенью овладения комплексом специализированных умений.


Основные положения и движения с саблей - Библиотека - Вольный Дрыномашец

Глава VI

ФЕХТОВАНИЕ НА САБЛЯХ

Содержание

Основные положения и движения

Держание сабли. Нижняя часть рукоятки находится на сочленении 2-й и 3-й фаланг указательного пальца. Большой палец в 1-1,5 см от гарды накладывается сверху рукоятки, остальные пальцы обхватывают ее снизу и сбоку и прижимают к бугру мизинца. Рукоятка по всей ее длине, а также плоскость гайки могут быть использованы для держания оружия. Не следует лишь упирать большой палец в гарду, чтобы не повредить его при столкновении гардами.
Держание сабли

Рукоятка не должна полностью прижиматься к ладони, между средней частью ладони и рукояткой образуется свободное пространство. Клинок и предплечье образуют тупой угол.
Держать оружие следует с минимальным напряжением, усиливая хват в моменты максимально быстрых движений. Нецелесообразно вращать рукоятку или отпускать ее каким-либо пальцем.

Строевая стойка. Сабля держится в невооруженной руке острием вниз-назад, лезвием вниз-вперед, дужка гарды обращена вперед-вниз. Четыре пальца невооруженной руки подхватывают оружие под гардой, большой палец - сверху (рис. 29, А и Б).

Исходное положение перед боем. Туловище вполоборота, лицо обращено к партнеру. Пятка впереди стоящей ноги приставлена к пятке другой ноги под прямым углом носком вперед. Сабля в вооруженной руке выставлена наклонно вперед-вниз лезвием вперед-вверх. Невооруженная рука свободно согнута, кисть сжата в кулак и лежит на талии (рис. 29, В).

Рис. 29.
Строевые положения с оружием:

А - "смирно";
Б - смирно с маской и оружием;
В - исходное положение;
Г - "подвысь"

"Салют". Сабля переводится в положение "подвысь" (рис. 29, Г). Оружие вертикально направлено вверх, лезвие обращено внутрь, гарда на уровне подбородка в 10-15 см от лица. Затем вооруженная рука выпрямляется в направлении партнера или судей, лезвие клинка разворачивается в ту же сторону.

Боевая стойка. Из исходного положения перед боем впереди стоящая нога выставляется вперед по боевой линии примерно на 1,5 следа ступни. Ноги сгибаются так, чтобы колени были над носками. Вооруженная рука делает небольшой круг (начиная движение вниз-внутрь) и выставляется вперед полусогнутой, кисть - немного ниже или на уровне локтя, острие оружия на уровне глаз, лезвие направлено вперед-вниз-кнаружи. Невооруженная рука согнута, кисть слегка сжата в кулак и упирается в талию тыльной стороной, а у высококвалифицированных спортсменов может быть "пущена вниз. Стопы располагаются так, чтобы боевая линия проходила ближе к середине стопы сзади стоящей ноги, при этом она может быть несколько повернута носком внутрь (рис. 30).

Боевая стойка
Рис. 30.
Боевая стойка:

А и Б - с оружием в верхней позиции;
В - с оружием в нижней позиции.

Наблюдения показывают, что в процессе маневрирования даже те спортсмены, которые обучены располагать пятки на одной линии, вынуждены для сохранения равновесия придерживаться линии боя, проходящей ближе к середине стопы сзади стоящей ноги. Особенно это заметно после выполнения выпада, шага и выпада. Это естественно, так как центр тяжести тела, расположенный ближе к середине площади опоры, позволяет лучше сохранять равновесие при передвижениях, более мощно и вариативно производить их.

Расстояние между ногами в боевой стойке, а также ее высота могут изменяться в зависимости от конституциональных особенностей фехтовальщиков. Фехтовальщики высокого роста чаще всего стоят в более широкой стойке, нежели спортсмены, значительно уступающие им в росте.

Высота боевой стойки и расстояние между ногами находятся в обратной зависимости: чем больше согнуты ноги, тем ниже и шире стойка, и наоборот. Оптимальным положением является такое, когда колени обеих ног располагаются примерно над носками.

В процессе боя фехтовальщики принимают боевую стойку с примерно равномерным распределением веса тела на обе ноги, с распределением веса тела больше на правую или на левую ногу.

Туловище в боевой стойке должно находиться в полупрофильном положении. Профилирование туловища закрепощает мышцы плечевого пояса и затрудняет управление оружием. Чрезмерная, направленность туловища грудью вперед, увеличивая поражаемую поверхность, обусловливает более широкие защитные движения,, отрицательно сказывается на точности и глубине ответов, приводит к потере равновесия при передвижениях.

Положение головы в боевой стойке влияет на тонус мышц туловища. В связи с этим очень важно держать голову свободно повернутой в сторону противника. Опускание головы ведет к повышению тонуса мышц груди и плеча вооруженной руки. Слишком приподнятое положение головы приводит к перенапряжению мышц спины и плечевого пояса.

Возвращение из боевой стойки в исходное положение перед боем выполняется приставлением впереди стоящей ноги назад и опусканием вытянутой вооруженной руки с оружием в направлении вперед-вниз.

Положение "вольно". Ноги выпрямлены, стопы соединены под. прямым углом, сабля держится в обеих руках, свободно опущенных.


Позиции и соединения. Перемещения - Фехтование на саблях - Библиотека - Вольный Дрыномашец

Глава VI

ФЕХТОВАНИЕ НА САБЛЯХ

Содержание

Позиции и соединения

В обучении фехтовальщиков на саблях традиционно использовались шесть позиций. В последнее двадцатилетие начался процесс исчезновения 6-й позиции из практики боя. И это закономерно, так как отражать удары по голове и переключаться к выполнению 3-й и 4-й позиций легче из 5-й позиции, что делает 6-ю позицию ненужной. Используется также положение с опущенным вниз оружием, заменяющее 2-ю позицию.
Рис. 31.
3-я позиция
Рис. 32.
4-я позиция
Рис. 33.
5-я позиция
Рис. 34.
2-я позиция
Рис. 35.
1-я позиция

Наибольшее распространение в боях получили 3-я позиция и положение с опущенным вниз оружием. Однако в учебных целях для формирования у спортсменов фехтовальной культуры целесообразно освоить и применять все пять позиций, особенно в положении оружия перед началом схватки.

3-я позиция. Вооруженная рука полусогнута, кисть на уровне локтя или немного ниже, ладонь обращена вперед-вниз. Острие сабли находится на уровне глаз, лезвие направлено вперед-вниз (рис. 31).

4-я позиция. Вооруженная рука полусогнута, кисть на уровне талии или немного ниже, ладонь обращена вперед-внутрь. Острие сабли на уровне глаз. Лезвие направлено внутрь-вперед-вниз (рис.32).

5-я позиция Вооруженная рука полусогнута, кисть, локоть и плечо находятся в одной плоскости, гарда на уровне верхней кромки маски, ладонь обращена вперед. Острие сабли направлено внутрь-вперед, лезвие- вверх-вперед-кнаружи (рис. 33).

2-я позиция. Вооруженная рука слегка согнута, кисть на уровне локтя, ладонь обращена вперед-вниз. Острие сабли ниже гарды и направлено вперед-вниз, лезвие - вперед-вверх-кнаружи (рис. 34).

1-я позиция. Вооруженная рука полусогнута, кисть на уровне локтя и сдвинута внутрь, ладонь обращена вперед-кнаружи. Острие сабли ниже гарды и направлено вниз-вперед, лезвие обращено вперед-вверх-внутрь (рис. 35).

Применение соединений до начала схватки в боях саблистов высокого класса является эпизодическим. Чаще всего используются 3, 4 и 2-е соединения. Однако соприкосновение клинков спортсменов в ходе схваток имеет место при выполнении атак с действием на оружие, атак последующих намерений, защит и контрзащит.

Поэтому для развития у спортсменов точных представлений, совершенствования техники владения оружием в ситуациях непосредственного взаимодействия клинками имеет смысл освоить различные соединения и применять их перед началом схваток.
Перемены позиций и соединений выполняются одновременным перемещением руки, лезвия и острия клинка в намеченную позицию, соединение. Направление лезвия осуществляется движениями пальцев, а также кисти в лучезапястном суставе. Величина сгибания вооруженной руки при перемене позиций, соединений, а также амплитуда движений оружием зависят от дистанции, положения оружия противника.
Варианты применяемых перемен позиций: 3-4-я, 3-5-я, 4-3-я, 4-5-я, 5-4-я, 5-3-я, 3-2-я, 2-1-я, 2-3-я, 2-4-я, 5-2-я и т. д.

В отличие от перемен позиций, которые выполняются прямым и полукруговым движением оружия, перемена соединений может быть также круговой, если выполняется из верхнего в верхнее соединение (3-4-я, 4-3-я), из нижнего в нижнее (2-1-я, 1-2-я).

Передвижения

Шаги. Скачки. Передвижения саблистов отличаются максимальной глубиной и быстротой, большим числом перемещений прыжкового характера (со значительными безопорными и одноопорными фазами, частыми скрещиваниями ног), переходящих в стремительный бег.

Поэтому в тренировке фехтовальщиков на саблях помимо необходимого освоения шагов вперед и назад (с задачами четкого переступания ногами, без шарканья по дорожке и горизонтальных колебаний центра тяжести) значительное место должно занимать освоение скрестных шагов, скачков, бега вперед и назад, разнообразных сочетаний передвижений при варьировании их пространственными и временными параметрами.

Выпад. Обычно выполняется средней длины. В конечном положении выпада таз находится на уровне колена впереди стоящей ноги или несколько выше. Высокое конечное положение выпада по сравнению с глубоким выпадом рапиристов и шпажистов облегчает быстрый переход к движениям вперед и назад. Однако осваиваться должны все варианты выпада, в том числе и с максимальной глубиной, так как в боях нередки ситуации, диктующие его выполнение.

Широкое применение находит прыжковый выпад с мощным толчком сзади стоящей ногой. Преодолевая значительное расстояние, саблист выполняет прыжковый выпад с относительно высоким положением таза и укороченным расстоянием между ногами, сохраняя боеспособность для маневренного продолжения схваток.

Возвращение из выпада назад в боевую стойку имеет ярко выраженные особенности. Закрытие назад помимо общепринятой техники (с приставлением впереди стоящей ноги назад) благодаря высокому положению выпада можно выполнить прыжком назад путем мощного толчка впереди стоящей ногой и движения сзади стоящей ногой назад с опережающей постановкой ее на дорожку. Переход от выпада к бегу вперед выполняется без предварительного приставления сзади стоящей ноги в боевую стойку. Сгибанием впереди стоящей ноги и наклоном туловища вперед сохраняется темп движения и облегчается стремительное выдвижение толчковой ноги вперед в скрестный шаг для последующего перехода к бегу.

Шаг и выпад. Скачок и выпад. Несмотря на то что шаг и выпад осваиваются раньше, в дальнейшем скачок и выпад в условиях боевой практики вытесняют их в подавляющем числе ситуаций. Нападение со скачком и выпадом отличается от нападения с шагом и выпадом значительно большей глубиной и технической простотой сочетания. Главное в технике выполнения скачка и выпада: максимальная частота движений ногами, оптимальная глубина движения впереди стоящей ногой вперед в стартовой фазе, прямолинейность продвижения вперед с минимальными колебаниями центра тяжести в горизонтальной плоскости, устойчивое положение левой стопы толчковой ноги в конечной фазе выпада.

"Стрела" - наиболее эффективный способ приближения к отступающему противнику с дальней дистанции по сравнению с классическими методами выполнения нападений (выпад, скачок и выпад, комбинация скачок и выпад + выпад). Кроме того, стартовая часть "стрелы" менее заметна, а техника выполнения позволяет легко варьировать глубину нападения, увеличивать ее путем перехода в быстрый бег или уменьшать, предвосхищая момент и дистанцию для движения оружием на удар или парирования контратаки.
Простота бегового движения, более естественная координация в действиях ногами и оружием облегчают выполнение многотемповых нападений с финтами, переключение для нападения в другой сектор или парирование контратак. Все это определило исключительно широкое применение атаковых комбинаций в технике движений выпад и "стрела", скачок и выпад+"стрела".

В начальной фазе движений "стрелой" (при одновременном "старте" обеими ногами) важно добиться резкого толчкового движения сзади стоящей ногой и приводящего движения впереди стоящей ногой в тазобедренном суставе с одновременным сгибанием в коленном, что обеспечивает продвижение центра тяжести и значительный наклон туловища вперед. Тем самым создается оптимальный "рабочий угол" для последующего толчкового движения обеими ногами (особенно сильного впереди стоящей ногой, так как она в этом случае имеет хорошую загрузку и достаточный угол сгиба в коленном суставе), обеспечивающего максимальную глубину и горизонтальность продвижения.

Аналогична техническая специфика комбинаций - выпад и "стрела" и скачок и выпад+"стрела". Фаза перехода от выпада к "стреле" выполняется путем мощного приводящего движения впереди стоящей ногой с одновременным сгибанием ее в коленном суставе при сохранении угла наклона туловища, достигнутого в ходе выпада. Причем финальное толчковое движение "стрелы" следует начинать лишь после закончившегося продвижения тела бойца вперед за центр тяжести. Не следует бояться относительной длительности фазы сгибания впереди стоящей ноги, особенно при выполнении скачка и выпада + "стрелы". Горизонтальность и непрерывность продвижения вперед, возрастание скорости движения позволяют избежать появления технического брака (в виде колебаний туловищем и снижения скорости, что может служить противникам сигналом для начала обороны), обеспечивают атакам необходимую глубину и неожиданность.


Удары. Уколы - Фехтование на саблях - Библиотека - Вольный Дрыномашец

Глава VI

ФЕХТОВАНИЕ НА САБЛЯХ

Содержание

Удары. Уколы

Движение удара - основной прием поражения противника в фехтовании на саблях, имеющий три главных направления: по голове, по правому боку, по левому боку. Движение удара состоит из направления лезвия пальцами и кистью в плоскость удара, посыла вооруженной руки вперед и сжатия пальцами рукоятки в момент соприкосновения лезвия с поражаемой поверхностью.

Удар выполняется как единое, быстрое и непрерывное движение. В нем активно и комплексно участвуют плечевой, локтевой и лучезапястный суставы, а финальное усилие делают только лучезапястный сустав и пальцы. Причем их включение чаще всего происходит не одномоментно. Выпрямление вооруженной руки вперед начинается в плечевом и локтевом суставах с максимальной начальной скоростью и дополняется затем движением в лучезапястном суставе, направляющим лезвие клинка в цель. Усилием пальцев достигается четкое соприкосновение с поражаемой поверхностью, легко воспринимаемое на слух. Подобный механизм движения легко виден при нанесении ударов прямо по голове (руке, туловищу), совмещаемых с небольшим одновременным наклоном туловища вперед, а также с выпадом, шагом (скачком) и выпадом, "стрелой".

Несоблюдение требуемой координации движений при нанесении ударов, раннее включение движения кистью приводят к преждевременному выводу острия клинка в направлении поражаемой поверхности. Следствием будет промах или касание тела противника, напоминающее укол. Обнос клинка и гарды противника при нападениях с переносом и переводом (наиболее типичны для боя на саблях переносы) выполняется на фоне начавшегося выпрямления вооруженной руки на удар, причем только путем усилий кисти.

Отступления от вышеописанной техники ударов целесообразны при выполнении ударов с ближней дистанции по голове, когда нет опасности выхода острия клинка в проекцию поражаемой поверхности. Раннее рубящее движение кистью в этом случае лишь позволит ускорить нанесение удара. Для ударов по левому и правому боку в крайне близкой дистанции характерны энергичные движения в плечевом и локтевом суставах (особенно из 5-й защиты) с целью избежать столкновения с гардой противника.

Движение гарды при выполнении ударов должно быть прямолинейным. При изменении направления лезвия клинка в момент удара руку следует поворачивать, не допуская смещения гарды в сторону. В качестве типовых приняты следующие движение и финальное положение вооруженной руки в момент ударов во все секторы поражаемой поверхности: острие клинка движется к цели по возможно более короткому пути, а гарда, двигаясь прямолинейно, в последний момент удара находится на уровне дельтовидной мышцы с наружной стороны туловища спортсмена.

Удары по голове. Выполняются изо всех исходных положений, но наиболее часто из 3-й позиции. Наносятся они в вертикальной плоскости движением лезвия сверху вниз и вперед, а также с переносом клинка через оружие противника внутрь или кнаружи.

Из нижних позиций удар по голове совершается круговым движением внутрь или кнаружи. Рубка завершается движением лезвия вперед-вниз, выпрямлением вооруженной руки и сжиманием пальцами рукоятки оружия.

Удары по правому боку. Выполняются из 3-й позиции полукруговым переводящим движением оружия внутрь-вперед и руки вверх-вперед на противника, находящегося в 5-й позиции. Возможно нанесение удара снизу вверх под вооруженную руку противника в 3-й позиции.

Удар с переносом в обход оружия, находящегося в 4-й позиции, возможен по плечу. Он выполняется энергичным движением оружия назад-внутрь-вперед на фоне непрерывного выпрямления руки вперед-вверх.

Отступать от типового положения гарды в финальной части удара по правому боку имеет смысл лишь в ситуациях с высоким положением туловища по отношению к противнику.

Удары по левому боку. Наносятся в туловище по внутренней части поражаемой поверхности противника или под его 4-ю и 1-ю защиту. Выполняются движением вооруженной рукой вперед с четким прикосновением лезвия к верхней части туловища.

Встречается нанесение ударов сверху вниз и внутрь с проходящим , движением оружия и последующим круговым движением в 3-ю позицию или с фиксацией финального положения удара.

Удары по руке. Наносятся лезвием по кисти, предплечью, плечу во всех плоскостях - сверху, кнаружи, внутрь, снизу. По технике удары по руке аналогичны ударам по голове, правому и левому боку, но могут быть выполнены и с углом. Удары по руке встречаются из всех позиций и соединений, прямо, с переводом, переносом.

Наибольшее применение находят удары по руке кнаружи и сверху-внутрь.

Нападения слабой частью обуха по руке снизу совершаются подниманием лезвия из нижней позиции или опусканием лезвия из верхней позиции.

Рис. 39.
Удары по руке:
А - сверху; Б - кнаружи; В - внутрь; Г - снизу

Удары по правой и левой щеке в качестве нападений, имеющих самостоятельное тактическое значение, вытеснены ударами по правому и левому боку. Поэтому в процессе тренировки саблистов целесообразно лишь ознакомление с их выполнением, так как по технике удары по щеке практически ничем не отличаются от Ударов в бок, за исключением более высокого положения острия клинка. В боях удары по щеке применяются из 3, 4 и 2-й защит при экспромтно создающихся ситуациях ближнего боя.

Уколы. Наносятся, как правило, прямо и с переводом внутрь, а с переводом кнаружи и переносом крайне редко. Выполняются направлением острия сабли в линию укола с одновременным выпрямлением вооруженной руки и пронацией кисти. В конце укола кисть находится напротив плеча вооруженной руки, лезвие направлено кнаружи или вверх-кнаружи, что создает оппозицию от возможных ударов по руке. Нанесение укола сопровождается сжатием пальцами рукоятки.

При движении укола быстрая пронация предплечья и движение в лучезапястном суставе, выводящие острие клинка на цель, опережают момент полного выпрямления вооруженной руки и нанесения укола.

Подготавливающие действия

Воплощение в боях на саблях тактических задач подготавливающих действий - разведки, маскировки, вызовов - имеет существенные особенности. Подготавливающие действия в фехтовании на саблях отличаются малой контактностью клинков в "игре оружием", которая выполняется каждым спортсменом как бы отдельно от другого. Подобные подготавливающие действия оружием носят скорее одиночный, имитационный характер. Функция защитного барьера и фона единоборства клинками, которая типична для подготавливающих действий в фехтовании на рапирах и шпагах, здесь полностью исключается.

Подготавливающие действия саблей имитируют рубки во все секторы, уколы, перемены позиций, попытки защит. Различные перемещения оружия в подготавливающих целях часто отличаются по структуре движений и выполняются в амплитудах гораздо больше или меньше типовых.

Наибольшее использование в качестве подготавливающих действий имеют ложные атаки всех разновидностей с несколько меньшей глубиной выполнения, ложные защиты и встречные нападения с несколько большей глубиной отступления, чем в ситуациях со стремлением нанести противнику удар (укол).

Применение в целях подготовки ложных средств, не имеющих внешних существенных отличий от действительных попыток нанести удар (укол) или его отразить, позволяет достигать контакта с противником как оружием, так и в тактическом единоборстве.
Целям тактической борьбы между спортсменами, а следовательно решению задач подготовки, служат обоюдные атаки и другие действия в схватках, прерванных судьей по какой-либо причине и незасчитанных, которых в боях на саблях немало из-за визуального судейства.

Для фехтования на саблях характерно практически постоянное использование глубокого маневра по дорожке с самостоятельной тактической задачей выиграть время для организации противодействий противнику и завоевать поле боя для последующих действий, а также в совокупности с другими тактическими задачами подготавливающих действий.


Атаки - Фехтование на саблях - Библиотека - Вольный Дрыномашец

Глава VI

ФЕХТОВАНИЕ НА САБЛЯХ

Содержание

Атаки

  • Простые атаки;
  • Атаки с финтами;
  • Атаки с действием на оружие;
  • Комбинированные атаки.

В боях на саблях атаки, особенно простые и атаки с финтами, находят самое значительное применение в сравнении с другими средствами нападения. Широкий арсенал технико-тактических разновидностей атак, возможность сочетать нападения в комбинации различной глубины (выпад и "стрела", скачок и выпад + "стрела"), а также варьировать завершающую часть обеспечивают им высокую результативность. Из-за насыщенности сабельных боев интенсивным маневрированием бойцов по дорожке особенно широко применяются повторные, ответные атаки и атаки на подготовку. Сравнительно меньший, чем в других видах оружия, объем применения основных атак объясняется почти полным отсутствием в современном фехтовании на саблях выжидательных и позиционных форм ведения боев, наличием постоянной борьбы спортсменов за атаковую инициативу.

В качестве повторных атак обычно применяются простые атаки и с финтами, в качестве ответных - атаки с финтами и на подготовку (простые и с действием на оружие). Однако имеет место широкое применение атак всех разновидностей, особенно при борьбе с противником, бездействующим или выполняющим подготавливающие движения оружием.

Результативность атак на различных этапах взаимодействия с противником в схватках исключительно высока. Причина этого в близости к противнику при выполнении ответной атаки и атаки на подготовку, быстроте повторных атак из-за имеющейся инерции после окончания основной атаки. В свою очередь, подобные атаки имеют для противника фактор некоторой внезапности в самой технике выполнения и условиях взаимодействия из-за частого возникновения одноопорных и безопорных фаз в ходе маневра, что снижает у обороняющегося точность защитных реагирований.

Однако выполнение повторных, ответных атак, атак на подготовку предъявляет значительные требования к технической подготовленности фехтовальщиков, уровню владения оружием и передвижением, развитию быстроты и ловкости. При их освоении главное внимание должно быть обращено на пространственно-временную точность движений оружием и передвижений, их дистанционные и моментные характеристики, так как по технике выполнения Удары, уколы, финты, батманы, захваты идентичны основным атакам.

Подавляющая часть атак - первого намерения с задачей нанести противнику удар (укол) без передачи ему тактической инициативы в схватках. Однако применяются и атаки с целью нанести противнику ремиз, удар (укол) в контртемп, парировать контратаку и нанести ответ, защититься от ответа и нанести контрответ, опередить контратакой ответную атаку.

Простые атаки. Выполняются ударом по голове, правому и левому боку, руке, уколом внутрь с выпадом, шагом (скачком) и выпадом, "стрелой". Координация движений вооруженной рукой с движением ног может быть разнообразной и зависит от дистанции между противниками и от тактического замысла. Наиболее типичный вариант - одновременное начало выполнения атаки рукой и ногами с последующим ускорением движения удара (укола), позволяющим опередить движения ног. Направление лезвия в сектор удара должно опережать выпрямление руки.

Простые атаки с выпадом (скачком и выпадом) предназначены в основном для борьбы с противником, настроенным контратаковать, для нападения в ближайшую точку поражаемой поверхности, для применения в ожидании возможного приближения противника или подготавливающего движения оружием, вследствие чего они часто не требуют специальной подготовки. Кроме того, перечисленные атаки служат средством сдерживания атаковой инициативы противников, а также завоевания атаковой инициативы для последующего выполнения "стрелы".

Атаки ударом по руке применяются преимущественно с дальней дистанции против противника, не полностью закрытого в позиции, меняющего позиции, в момент игры дистанцией, на вызов противника и при возвращении его в боевую стойку после подготавливающей или незавершенной атаки.

Совершенствовать все разновидности простых атак следует в соответствии с их боевой целесообразностью, учитывая предстоящую ситуацию, дистанцию, момент начала действий, быстроту, ритм и т. п.

Наибольшая часть применяемых простых атак совершается ударом по голове и руке. Объясняется это тем, что данные боевые средства в лучшей мере обеспечивают успех против возможных попыток противника контратаковать (даже без предугадывания сектора выполнения контратаки). Кроме того, техника движения оружием при выполнении простых атак позволяет во многих ситуациях продолжать единоборства в схватках, начатых атакой безрезультатно.

Простые атаки по правому и левому боку, уколом внутрь имеет смысл применять лишь в ситуациях ожидания конкретного подготавливающего или защитного движения противника оружием, а также с целью чередования секторов для завершения атаки, затрудняющего противнику предугадывание направления нападений.

Простые атаки в открывающийся сектор с ударами по правому и левому боку совершенствуются как боевые средства нападения на противников, выполняющих значительные по амплитуде подготавливающие движения оружием, батманы, захваты, а также в методических целях для облегчения освоения многотемповых атак с финтами и выбором сектора, переключений к нападению в другой сектор.

Атаки с финтами. В целенаправленных финтах вооруженная рука в ходе нападения сохраняет прямолинейное движение вперед, полностью выпрямляясь лишь при нанесении удара (укола). Распределение "времени" на финт и удар (укол), а также начало финта в процессе приближения атакующего к противнику зависят от глубины нападений и количества движений. Атакуя с выпадом или "стрелой" со средней дистанции, финты следует начинать одновременно с началом приближения глубокими целенаправленными движениями оружием. Атакуя с дальней дистанции с одним финтом, движение оружием целесообразно начинать в конце шага (в атаке с шагом и выпадом) или в момент уже начавшегося движения "стрелой". При выполнении нескольких финтов с дальней дистанции глубина и быстрота их постепенно наращиваются в ходе сближения с противником.

Финт ударом по голове выполняется быстрым выдвижением всей плоскости клинка с острием, направленным вперед-вверх. Показ удара по правому боку выполняется с некоторой пронацией, а по левому боку - с супинацией предплечья. Вооруженная рука сохраняет чуть согнутое положение, полностью рука выпрямляется лишь как исключение.
При показе укола рука почти полностью выпрямлена, но уровень гарды несколько ниже дельтовидной мышцы, дужка гарды повернута кнаружи.

В боевой практике сильнейших саблистов атаки с финтами в определенный сектор вытесняются атаками с несколькими финтами. Дело в том, что на фоне постоянного маневра бойцов не часто удается создать ситуацию для глубокого финта и вызвать бурную защитную реакцию противника. Поэтому атаки с целенаправленными финтами (продолжительностью 2-3 темпа) выбираются для нападений лишь на быстро и глубоко приближающихся противников, в случае предугадания их защиты с малым маневром назад или применения обобщающей защиты со сближением. В свою очередь, в условиях маневренного боя многотемповые финты в атаке позволяют удлинить фазу защитного реагирования противника для более глубокого приближения к нему.

Атаки с финтами и выбором сектора нанесения удара - мощнейшее средство ведения боев, отражающее современные тенденции развития сабельного фехтования. Результативность подобных действий исключительно высока. Однако их выполнение требует предугадывания намерений противника защититься, внезапного начала действий. В противном случае многотемповость движений, характерная для подобных атак, создает опасность опережения их контратакой.

В методике тренировки атак с финтами и выбором сектора существует глубокая взаимосвязь между выработкой способности к соблюдению технических норм движений оружием и проявлением специализированных реакций. Наибольшее значение имеет методически обоснованная последовательность усложнения упражнений, облегчающая освоение техники движений оружием с высокой частотой финтов и устойчивостью держания сабли. Иначе неминуемо появление замахов, взятий оружия "на себя", задержек, что приводит к потере "права инициативы".

Приступать к обучению атакам с финтами и выбором сектора следует после освоения технических приемов нанесения ударов с выбором по правому и левому боку, двухтемповых атак с финтом в открывающийся сектор. Начинать обучение нужно с неглубокого посыла оружия вперед, затем следует выполнять несколько (3-8) предельно быстрых горизонтальных движений кистью на фоне ускоряющегося выпрямления вооруженной руки. Горизонтальные колебания острия клинка должны быть в пределах 20-30 см. Не полностью выпрямленная вооруженная рука в ходе финтов позволяет варьировать завершающую фазу атаки, парировать неожиданные контратаки.

Атаки с действием на оружие. Применяются в боях на саблях с целью отвести угрожающее оружие в прямой руке, облегчить быстрое нападение или вызвать у противника защитное реагирование. Наиболее распространены истинные батманы в 4-ю позицию, а также проходящие батманы в 4-ю и 1-ю позиции с ударом по голове (левому и правому боку).
Характер соприкосновения с оружием противника, особенно его мощность и глубина, находится в прямой зависимости от конкретных тактических задач.

Действия на оружие должны быть максимально быстрыми, возможно более короткими и внезапными, иначе противник сумеет, убирая свое оружие, избежать их и контратаковать в открывшийся сектор. В связи с этим особое значение имеет подбор наиболее целесообразных положений оружия, предшествующих применению атак с действием на оружие.

Батманы выполняются лезвием или обухом средней части клинка путем движения в лучезапястном суставе, а захваты - средней или сильной частью клинка. Столкновения клинками достигаются на фоне общего продвижения оружия вперед при незначительном смещении гарды в сторону батмана (захвата). Конечные положения оружия в мгновения соприкосновения должны соответствовать техническим нормам позиций, от которых и получают батманы и захваты свое название (например, батман в 4-ю позицию, захват во 2-ю позицию и т. п.).

В технике выполнения батманов необходимо стремиться к слитности движений батмана и удара (укола) в направлении к поражаемой поверхности противника. Батман должен быть достаточно сильным, чтобы давать оружию атакующего добавочную инерцию, убыстряющую последующую попытку удара (укола).

Возможно выполнение батманов с легким ударом по клинку, с энергичным скользящим движением оружия вдоль плоскости клинка противника или с сильным движением в противоположном от противника направлении и последующим переносом острия в направлении удара (укола).

Захваты выполняются обычно мощным воздействием на клинок, выводящим оружие противника за пределы исходной позиции, что и позволяет противопоставить более сильную часть клинка оружию противника. Однако в выполнении захватов может иметь место скольжение вдоль клинка с нажимом, не вызывающим у противника защитной реакции.

Комбинированные атаки. Применяются как трехтемповые, так и многотемповые атаки, состоящие из действий на оружие, одного или нескольких обманных движений и удара (укола). Их применение носит эпизодический характер. Наиболее типичны атаки с батманом в 4-ю позицию, несколькими финтами и ударом.

Совершенствование атак всех разновидностей строится с учетом степени готовности спортсменов к их выполнению (преднамеренно, экспромтно, преднамеренно-экспромтно), а также последовательности тактических намерений нанесения удара (укола). Для атак всех разновидностей, особенно основных атак, типично преднамеренное применение.

Экспромтные атаки (обычно повторные, ответные а иногда и на подготовку) имеют место как частный случай. Однако наиболее важным элементом оснащенности фехтовальщиков на саблях, отражающим современные тенденции развития данного вида единоборства, является овладение преднамеренно-экспромтным выполнением атак. Оно не требует полной предварительной детализации движений противника оружием, поэтому в равной мере применимо как против защищающегося, так и против контратакующего противника.

Одно из важных преимуществ преднамеренно-экспромтного выполнения атак - отсутствие необходимости предварительной их подготовки в ходе боя, создание ситуаций благоприятной близости. Для решения о начале атаки достаточно остановки противником маневра по дорожке и фиксации им какого-либо исходного положения своим клинком, а подобных ситуаций в боях множество.

Максимальную эффективность имеет преднамеренно-экспромтное выполнение атак в борьбе против обороняющихся с отступлением. Главным в тактическом анализе, предшествующем преднамеренно-экспромтному применению атаки, является предположение возможной глубины отступления противника при использовании средств обороны. Учет предстоящей глубины атаки позволяет сделать более точный выбор варианта ее двигательных компонентов (выпад и "стрела", скачок и выпад + "стрела", выпад + скачок и выпад) и избежать пространственно-временных ошибок в ходе схваток.

Обучение преднамеренно-экспромтному выполнению атак целесообразно начинать с простых атак ударом по голове с выпадом ("стрелой") и последующим завершением в зависимости от противодействий противника ударом по правому или левому боку, парированием контратаки и нанесением ответа, атакой с несколькими финтами и ударом в открывающийся сектор.

При обучении атакам последующих намерений следует иметь в виду, что их применение требует существенной предварительной подготовки в ходе боя, точного анализа тактических возможностей противника и особенностей конкретного боя. Высокая результативность возможна лишь с учетом привычных действий противника и предугадывания его намерений. Причем выполнение начальной фазы атаки не должно разуверить противника в необходимости противодействовать избранным способом. Если же у фехтовальщика нет Данных о том, как противник будет противодействовать нападению.
применять атаку последующего намерения крайне рискованно: не добившись ее завершения, легко самому получить удар (укол).

Атаки с целью нанести противнику удар (укол) в контрответе выполняются энергично, быстро, с резким прикосновением клинка к оружию противника и достаточной глубиной приближения. Восприняв атаку за действительную попытку нанести удар (укол), противник будет рефлекторно реагировать на нее защитой с простым ответом.

Атаки с целью нанести противнику ремиз на его задержанный или с финтами ответ выполняются сравнительно неглубоко, с легким прикосновением клинка к оружию противника. Не реагируя быстрым ответом на легкое соприкосновение клинков и находясь на безопасной дистанции, противник невольно допускает задержку клинка в положении защиты или пытается нанести ответ с финтами, что позволяет опередить его ударом (уколом).

Атаки с целью нанести противнику удар (укол) в контртемп применяются, чтобы опередить ударом (уколом) попытки противника совершить контратаку с финтами или атаку на подготовку. Опередить удается не только благодаря продолжительному нападению противника, но и благодаря кратчайшему пути оружия к месту поражаемой поверхности, по которому наносится удар (укол) в контртемп. Атаки, предшествующие удару (уколу) в контртемп (преимущественно простые), следует выполнять с небольшим по длине выпадом, чтобы по возможности уменьшить продолжительность движения вперед. Наиболее результативны попытки ударов в контртемп по руке, но можно наносить удары по туловищу, голове, а также и уколы. Острие клинка в атаке необходимо сразу доставлять как можно ближе к месту удара (укола).

Атаки с целью нанести противнику ответный удар (укол) после парирования контратаки являются частным способом борьбы с противником, который пытается контратаковать на второе движение в атаке или ее продолжение.

Атаки с целью нанести противнику удар (укол) в контратаке на его ответную атаку выполняются аналогично атакам, которые предшествуют ремизу. Но после атаки фехтовальщику нужно подчеркнуто заметно закрыться с выпада назад, побуждая этим противника начать ответную атаку, чтобы затем ее контратаковать.


Защиты - Фехтование на саблях - Библиотека - Вольный Дрыномашец

Глава VI

ФЕХТОВАНИЕ НА САБЛЯХ

Содержание

Защиты. Ответы

Защита оружием в фехтовании на саблях очень трудна, предъявляет значительные требования к автоматизированности двигательных навыков, точности реакции, быстроте маневрирования. Дело в том, что до начала и в процессе нападения клинок чаще всего находится почти в вертикальном положении и лишь в попытке удара (на дистанции, где возможность нанести удар реальна) приближается к оружию и поражаемой поверхности защищающегося. Поэтому создать защитный барьер против удара путем движений оружием во много раз труднее, чем против укола. Отсюда и некоторое своеобразие вариантов использования защит в фехтовании на саблях по сравнению с фехтованием на рапирах и шпагах.

В основе системы защитных действий оружием - пять простых защит подстановкой с задачей парировать нападение в определенный сектор. 6-я защита, дублировавшая вместе с 5-й функции обороны головы от ударов сверху, полностью вытеснена ею.
Между 3-й и 2-й ,4-й и 1-й защитами также имеет место дублирование функций в обороне правого и левого бока. Поэтому нецелесообразно их применение в одинаковых объемах как в боях, так и в тренировке. Основными являются 3, 4, 5-я защиты, обеспечивающие устойчивую оборону (кнаружи, внутрь, сверху) от атак, встречных нападений, ответов и контрответов. Защиты 1-й и 2-я сохраняются как вспомогательные для применения в отдельных боевых ситуациях.

Парирование нападений, как правило, совмещается с отступлением, так как даже выполненная защита часто будет неэффективной, если противник продвинется в ходе нападения слишком глубоко. В незначительных объемах применяется совмещение защит оружием и уклонений в сторону и вниз. Сочетание защит со сближением имеет самостоятельное тактическое значение и используется в борьбе против встречных нападений и атак на подготовку.

Значительное место занимают отступления как самостоятельные средства защит, существенно отличающиеся от обычных передвижений назад частым использованием максимальной глубины и быстроты в стартовой фазе, возможным небольшим отклонением туловища назад.

3-я защита. Применяется для парирования нападений ударом по правому боку и правой щеке, ударом по руке и уколом кнаружи.

4-я защита. Применяется для парирования нападений ударом по левому боку и левой щеке, ударом по руке сверху и снизу, уколом внутрь.

5-я защита. Применяется для парирования нападений ударом по голове, а из нижней позиции - нападений уколом в туловище и ударом по руке сверху.

2-я и 1-я защиты. Применяются для парирования нападений ударом по правому и левому боку, по руке снизу, уколом внутрь.

Основу техники 3-й и 4-й защит составляет движение локтя внутрь, а клинка - в положение, близкое к вертикальному с острием, направленным вверх-вперед, гардой на уровне талии. Оружие в 3-й позиции находится кнаружи (5-10 см) от туловища, полностью закрывая вооруженную руку. В 4-й защите предплечье расположено в одном направлении с лезвием и острием клинка, которое несколько отклонено внутрь-вперед и выдвинуто за пределы поражаемой поверхности.

Глубина движения вооруженной руки на себя и амплитуда бокового перемещения оружия при выполнении 3-й и 4-й защит не должны быть стандартными. Лишь при овладении основами техники совершенствуются стандартные нормы конечных положений защит с удалением локтя на 5-7 см от туловища. Затем осваивается техника отражения нападений с максимальным использованием анатомических возможностей руки. При отражении коротких нападений рука слегка согнута, острие клинка значительно наклонено в сторону противника, а в 4-й защите отведено немного внутрь. В ближней дистанции спортсмен вынужден защищаться, беря оружие на себя сгибанием вооруженной руки вплоть до движения локтем за туловище в 3-й защите и соприкосновения предплечья с туловищем в 4-й.

Качество защит во многом зависит от положения и направления острия клинка. При отражении нападений в руку и выполнении отбивов в отдалении от туловища клинок саблиста направлен острием вперед-вверх примерно под углом 45 градусов в 3-й и вперед-вверх-внутрь в 4-й защитах. По мере приближения оружия к туловищу при отражении глубоких нападений наклон острия вперед уменьшается и создается больший защитный "фронт". Но положение оружия не должно быть строго вертикальным, так как это приводит к столкновению с клинком нападающего под невыгодным углом. Возникают излишние колебания оружия в момент отбива, приводящие к неэффективности защиты, а также к некоторому разрыву во времени между защитой и ответным ударом (уколом), снижающему точность ответов.

Выполнение 5-й защиты из 3, 4 и 2-й позиций характерно ' энергичным подниманием вооруженной руки и оружия в плечевом суставе при одновременных экономных движениях предплечьем и кистью. Острие движется вперед-вверх по кратчайшему пути. В момент столкновения с оружием противника острие несколько выше гарды, находящейся чуть в стороне от головы, а клинок направлен внутрь-вперед, лезвие вверх. Вооруженная рука обязательно слегка согнута в локтевом суставе. Положение оружия не следует значительно изменять в зависимости от глубины нападений противника. Удаление оружия от головы может меняться в пределах 10- 15 см.

При выполнении 1-й защиты в боковом перемещении оружия активно участвуют предплечье и плечо, а полукруговое движение оружием выполняется кистью и частично предплечьем. В момент соприкосновения с оружием нападающего вооруженная рука слегка согнута, предплечье горизонтально, гарда на уровне груди, клинок направлен внутрь-вперед-вниз, а лезвие обращено внутрь-вперед. Полукруговое движение острия сочетается с пронацией предплечья и плеча, полукруговым движением в локтевом суставе, некоторым выводом локтя вверх (не выше уровня гарды).

2-я защита выполняется преимущественно движением в локтевом суставе без значительного смещения вооруженной руки, но с ярко выраженным полукруговым перемещением острия.

Удаленность вооруженной руки при 1-й и 2-й защитах от туловища в зависимости от глубины нападений сильно изменяться не должна. Варьирование положения клинка по глубине целесообразно в пределах 10-15 см. При приближении оружия к туловищу направление острия вперед-вниз незначительно меняется и становится ближе к вертикальному.

Подстановка оружия всем "фронтом" клинка в сторону нападения с убиранием вооруженной руки на себя составляет основу приемов выполнения защит в фехтовании на саблях. Убирая вооруженную руку, спортсмен страхует себя от удара по руке и сохраняет возможность отражения повторного нападения. Кроме того, движение оружия на себя обеспечивает противопоставление сильной части клинка слабой части оружия противника, что снижает вероятность "хлеста" через правильно поставленное оружие, позволяет прервать нападение в момент наибольшего сближения.

Защиты подстановкой характерны также минимальной инерцией движения по сравнению с защитами, выполненными в другой технике а тактильный сигнал от соприкосновения клинков убыстряет начало последующего удара (укола). Все это делает защиты подстановкой высокоэффективным средством противодействия атакам, ответам и встречным нападениям.

Ударные защиты предназначены для борьбы против атак с финтами, а также с глубоким предварительным приближением и вертикальным положением оружия. Техника выполнения ударных защит отличается предельно быстрым встречным движением оружия, в котором энергичный отбив колеблет клинок нападающего. Наибольшее распространение имеют 4, 1 и 2-я ударные защиты.

Проходящие защиты являются разновидностью ударных защит. Движение оружием вдоль клинка противника в момент отбива совмещается с переносом в ответном ударе. Проходящие защиты выполняются обычно с движением в 4-ю защиту и ударом по правому боку, с движением в 1-ю защиту и ударом по голове (левому боку).

Уступающие защиты в фехтовании на саблях носят эпизодический характер. Они встречаются в ближнем бою при неожиданных столкновениях оружия, переходящих в силовое единоборство клинками. Уступающие защиты выполняются чаще всего в 1-ю защиту, из 3-го соединения и во 2-ю защиту из 4-го соединения.

Защиты отведением встречаются при возникновении соединения в ближнем бою. Техника выполнения защит отведением заключается в убирании гарды к себе с целью уменьшить плечо рычага и противопоставить сильную часть своего клинка более слабой части клинка противника.

Прямые и полукруговые защиты используются наиболее широко, а круговые бывают только верхними. Прямые защиты, как правило, 3, 4, 5-я, а полукруговые - как верхние, так и нижние. Наиболее значительный объем применения полукруговых верхних защит объясняется частым ведением боев с опущенным вниз оружием.Полукруговые защиты требуют четкого выведения клинка в плоскость поражаемой поверхности, восстановления типового положения уровня гарды, причем оба движения должны быть одновременными.

Круговые защиты выполняются движением в лучезапястном суставе с минимальным колебанием гарды и значительной амплитудой перемещения острия.

Контрзащиты для отражения ответов и защиты от встречных нападений обычно прямые. Важнейшее условие их выполнения - одновременное движение всего клинка в сторону закрываемой поражаемой поверхности без отставания гарды или острия.

Общие технические требования в процессе обучения и совершенствования защит - ранний и четкий поворот лезвия в сторону оружия нападающего, работа оружием, не связанная с движениями туловища и головы, недопустимость боковых колебаний туловища.
Особое значение в технике защит имеет положение локтя вооруженной руки в момент столкновения с оружием противника. При выполнении верхних защит предплечье и плечо должны составлять единую прямую без поворота локтя кнаружи. Супинация вооруженной руки в пределах возможной подвижности в плечевом суставе обеспечивает требуемое положение руки, позволяет более точно соблюдать амплитуду боковых движений оружием.
Поворот локтя кнаружи в ответе лишает движение руки на удар (укол) необходимой прямолинейности, вносит в технику перемещений оружия работу плечевого сустава. А это снижает удельный вес усилий кисти и пальцев, ухудшает управление оружием, быстроту и точность движений. Выпяченный кнаружи локоть превращает руку саблиста в дополнительную мишень для нападения.

При недостаточной подвижности в плечевом и локтевом суставах, вызывающей перенапряжение дельтовидной мышцы, необходимо постоянное применение специальных упражнений для увеличения амплитуды движения руки.

Защиты в боях на саблях в подавляющем большинстве простые, однотемповые. Причина в том, что обойти защиту оружием, начатую чуть раньше, чем противник начал движение удара, нападением с переключением в другой сектор не представляет трудности. Поэтому главным при выполнении защит является их пространственно-временная точность, которая с достаточной прочностью, стабильностью осваивается лишь при выполнении простых защит. Отсюда стремление саблистов не реагировать на финты, действия на оружие, а реагировать при защите лишь на финальную фазу нападений.

Применение защитных комбинаций исключительно сложно. Они встречаются в арсенале мастеров высокого класса как вызов нападения в определенный сектор с последующим переключением к защите. Техника каждой из защит, выполняемых последовательно в одной схватке, может полностью соответствовать типовым нормам простых защит. Защиты, предшествующие попытке отразить нападение, могут выполняться также и с неполной амплитудой.

Несмотря на эпизодическое преднамеренное применение в боях сочетаний защит, их использование в тренировке целесообразно для освоения техники переходов из одной защиты в другую в условиях динамики, вне статического положения оружия. Наиболее типичные варианты защитных комбинаций - 4-я + 3-я, 5-я + 3-я, 5-я+2-я защиты.

Наибольшая часть используемых саблистами защит - первого намерения, так как применение защит последующих намерений требует знания привычных действий противников, предугадывания их замыслов. Однако широкий диапазон вариантов взаимодействия спортсменов в боях позволяет использовать защиты с задачей последующего противодействия в ходе продолжения схватки, парировать повторное нападение противника или его контратаку на ответную атаку, опередить контратакой повторную атаку противника с финтами. Подобные защиты отличаются от защит первого намерения дистанционными и моментными параметрами выполнения, характерными для каждой тактической разновидности защит последующих намерений.

Защиты с целью нанести противнику удар (укол) в ответной атаке целесообразны, когда противник совершает короткую атаку - действительную или подготавливающую. Парирование нападений противника в безопасной для него дистанции позволяет перейти в атаку.

Защиты с целью парирования повторной атаки эффективны против фехтовальщиков, совершающих повторные простые атаки при парировании основных атак на дистанции, не позволяющей нанести ответ лишь движением руки. Дистанция, в которой для противника нет угрозы получить простой ответ, и стимулирует его атаковать повторно.

Защиты с целью парирования контратаки на ответную атаку целесообразны против фехтовальщиков, совмещающих контратаки с быстрыми и глубокими отступлениями.

Защиты с целью нанесения противнику удара (укола) в контратаке эффективны против фехтовальщиков, которые атакуют повторно, попадая в защиту в отдалении и избегая тем самым получения ответа. Защита от первоначальной атаки противника, выполненная замедленно и с небольшим отступлением, часто вызывает глубокую или с финтами повторную атаку противника, которую реально опередить контратакой.

Защиты оружием используются, как правило, преднамеренно-или экспромтно, их преднамеренно-экспромтное выполнение очень сложно, так как при нем исключительно высоки требования к спортсменам в оценке микроинтервалов времени движений оружием.

Преднамеренное применение обусловленной защиты в определенный сектор требует предугадывания глубины и продолжительности нападений противника, причем наибольшую результативность имеют попытки парировать одно-двухтемповые нападения. По мере увеличения продолжительности нападений вероятность их успешного парирования резко снижается.

Обобщающие защиты, как правило ударные, применяются против атак с финтами, для парирования контратак и вызовов нападений в определенный сектор. Объемы их боевого использования ограничены малой вероятностью точно предугадать сектор нападения противника, а также трудностью отразить клинок обобщающей защитой. Однако целесообразно их постоянно совершенствовать, особенно на этапе начальной специализации, а также в начале каждого нового цикла тренировки.

Основу защитного арсенала фехтовальщиков на саблях составляют защиты с выбором и переключением, так как подготовить или предугадать глубину и продолжительность нападений противников нелегко, а, кроме того, большая их часть является неожиданной. Поэтому очевидна необходимость значительных усилий для освоения как преднамеренного, так и экспромтного освоения защит с выбором и переключением.

Защиты с выбором и переключением основаны на проявлениях сложных двигательных реакций, поэтому они обеспечивают более широкий фронт противодействия нападениям по сравнению с защитами в определенный сектор. Материалом для освоения защит с выбором и переключением должны служить главным образом верхние защиты: 3, 4, 5-я. На этапе начальной специализации это положение обязательно. Ограничение арсенала тремя защитами объясняется тем, что для защиты правого бока, руки снаружи, правой щеки достаточно 3-й защиты, так как нападения кнаружи совершаются в одной плоскости.

Оборону внутреннего сектора можно обеспечить лишь двумя защитами - 4-й и 5-й, так как нападения в большинстве схваток идут в двух плоскостях - по голове и левому боку. Поэтому обучение защитам с выбором целесообразно начинать с парирования неожиданных по направлению нападений по правому и левому боку 3-й и 4-й защитами. Аналогично начинается и освоение контрзащит после подготавливающих атак. Следующими изучаются сочетания защит 3-й и 5-й, 5-й и 4-й.

Совершенствование защит без предварительной нацеленности отразить нападение противника в определенный сектор специализирует реакцию саблиста, позволяет овладеть умением парировать нападение, выбирая защиту в ходе нападения противника. Затем осваивается умение предвосхищать пространственно-временные параметры взаимодействия в схватке, не реагировать на ложные сигналы, а защищаться лишь при наличии реальной угрозы получения удара (укола).

Переключения от защит к контратакам, ремизам и атакам на подготовку представлены в фехтовании на саблях достаточно широко. Трудность парирования глубоких нападений вынуждает саблистов переключаться от защиты к попытке опережения нападения, так как повторное защитное реагирование, как правило, малоэффективно. Выполнение защит, предшествующих контратаке, атаке на подготовку, повторной защите, характерно меньшей, чем обычно, амплитудой перемещения клинка, увеличением силы сжатия рукоятки сабли, чтобы не снизить контроль за управлением оружием.

Ответы. Применение ответов и контрответов в боях на саблях отличается очень высокой результативностью. Трудность парирования нападений как бы компенсируется затем относительной легкостью нанесения ответного удара из-за близости противника и необходимости для него погасить значительную инерцию приближения, а также преодолеть неблагоприятное психическое состояние, чтобы переключиться на выполнение нового действия.

Существует широкий диапазон технико-тактических разновидностей ответов и контрответов - ударом и уколом, простых и с финтами, первого и последующих намерений, а также преднамеренных, экспромтных и преднамеренно-экспромтных.
Техника ударов, уколов, финтов в ответах и контрответах аналогична применяемой в атаках. Специфика возникает лишь при нанесении ответов ударами с очень близкого расстояния. Удары по голове выполняются в этом случае без выпрямления руки, только движением кистью и подниманием гарды вверх. Удары по правому боку выполняются путем энергичных перемещений гарды внутрь-вниз, удары по левому боку - сверху вниз.

Наибольшее применение находят ответы ударом по голове приближающегося противника, выполняемые только движением вооруженной руки с максимальной быстротой. Однако имеют место и привычные ответы и контрответы ударами по правому и левому боку. Ответы ударами по руке возникают, как правило, стихийно при неожиданно удлиняющейся дистанции в момент защиты.

Ответы уколом используются эпизодически, так как после их отражения противником очень тяжело парировать контрответ из-за большой глубины движения рукой и ее фиксированного положения в лучезапястном суставе при выполнении укола. Типичные ответы уколом: из 3-й и 5-й защит - с переводом внутрь, из 3-й и 2-й защит - прямо с оппозицией.

Ответы с одним или несколькими финтами в определенный сектор целесообразно применять против противников, бурно реагирующих защитами после нападения, а также с дистанций, превышающих расстояние для простого ответа. Например, из 3-й защиты - финт ударом по голове и удар по левому (правому) боку; из 5-й защиты - финт ударом по правому боку и удар по левому боку; из 2-й защиты - финт ударом по левому боку и удар по правому боку; из 4-й защиты - финт ударом по голове и удар по правому боку; из 3-й защиты - финт ударом по левому боку и удар по правому боку.

Подавляющая часть ответов, описанных выше, первого намерения, однако их можно применять и с целью войти в прямой контакт с оружием противника, чтобы переиграть его в ходе взаимодействия в схватке. Ответы последующих намерений по своему содержанию аналогичны атакам той же тактической разновидности. Их применение целесообразно в ситуациях предугадывания контрдействий противника.

Ответы с целью нанести противнику удар (укол) в контрответе выполняются энергично и достаточно быстро, чтобы создать у него иллюзию действительного удара (укола) и вынудить его выполнить простой контрответ.

Ответы с целью нанести противнику ремиз на его контрответ, задержанный или с финтами, а также при отсутствии контрответа выполняются сравнительно неглубоко, с легким прикосновением клинком к оружию противника, чтобы не вызвать у него рефлекторной попытки простого ответа.

Простые ответы и ответы с одним финтом имеют, как правило, обусловленный характер. Ответы с переключением и выбором открывающегося сектора могут быть как преднамеренными, так и экспромтными.

Ответы с выбором, как простые, так и с финтом в открывающийся сектор поражаемой поверхности, целесообразно применять к противникам, поспешно реагирующим защитными движениями или возвращающим оружие после подготовок в привычную исходную позицию. Чтобы парировать ответ в открывающийся сектор, таким фехтовальщикам придется преодолеть инерцию первоначального защитного движения оружием, что потребует от них дополнительных усилий и времени.

Наиболее сложно освоение ответов (контрответов) с финтами и выбором сектора нанесения удара. При их выполнении, парировав атаку или ответ противника, следует возможно быстрее начать серию финтов с вертикальным оружием, чтобы вызвать у противника наиболее бурную и продолжительную защитную реакцию и выбрать тем временем сектор для нанесения удара.

Переключения в ответах имеет смысл осваивать в четырех вариантах: от удара по голове к удару по правому боку; от удара по правому боку к удару по левому боку; от удара по левому боку к удару по правому боку; от удара в определенный сектор к нападению с финтами и выбором сектора нанесения удара. Однако в боях возможны также переключения от ответа к защите от ремиза, от ответа к выполнению атаки с действием на оружие и др.


Встречные нападения - Фехтование на саблях - Библиотека - Вольный Дрыномашец

Глава VI

ФЕХТОВАНИЕ НА САБЛЯХ

Содержание

Встречные нападения

  • Контратаки
  • Ремизы
  • Обоюдные атаки
  • Нападение с прямой рукой

Скоротечность сабельных боев и высокая результативность всех видов нападений определяют значительный объем использования и широкий диапазон вариантов встречных нападений, направленных на противодействие средствам, имеющим тактическую правоту, а также на сдерживание атаковой инициативы противника.

Контратаки. Особенности их выполнения диктуются расстоянием, с которого нападающий начинает атаку, быстротой и глубиной его приближения, а также своеобразием координации движений ног и вооруженной руки. Все это определяет возможности выполнения контратак на начальную (стартовую) фазу атаки, в контртемп для опережения за счет различий по глубине действий в атаке и контратаке, а также на завершающую часть атаки. Отсюда следует и разнообразие вариантов сближений и отступлений (шагами вперед, назад, бегом назад, с выпадом, "стрелой"), совмещаемых с движением удара (укола).

Наибольшее применение имеют контратаки ударом по руке, особенно кнаружи (аналогично удару по правому боку), и ударом по голове. Это объясняется технической простотой их выполнения и л наибольшей уязвимостью противника от нападений по руке в наружный сектор и по голове сверху. Имеют место также контратаки ударом по руке сверху, ударом по руке снизу обухом первой трети клинка от острия, а также контратаки ударом в другие секторы во всех плоскостях, возникающие экспромтно или диктуемые конкретными условиями предстоящей схватки.

Контратаки уколом имеют самостоятельное значение в боевом арсенале саблиста, так как отличаются от контратак ударом особенностями воздействия на зрительные анализаторы, вызывая более поздние защитные реагирования у атакующих. Кроме того, контратаки уколом отличаются глубиной, необходимой для опережения противников со значительными по мощности стартовыми характеристиками атакующих действий. Однако из-за технических трудностей продолжить схватку в случае парирования укола противником применение контратак уколом носит эпизодический характер и незначительно по объему в сравнении с контратаками ударом. Контратаки уколом с выигрышем темпа выполняются чаще всего во внутренний сектор прямо - из положения с опущенным оружием, с переводом - из 3-й позиции.

Применение контратак ударом с оппозицией нецелесообразно, так как в типовой технике удара и его конечном положении обеспечена некоторая безопасность от удара по руке. Контратаки с оппозицией - это обычно уколы в наружный сектор, из позиции с опущенным оружием, с конечным положением гарды вверх-кнаружи. Техника контратак ударом и уколом соответствует типовым действиям оружием в атаках. Лишь удары по руке, особенно снизу и кнаружи, выполняются с гардой, несколько опущенной вниз от уровня дельтовидной мышцы.
В подавляющем большинстве контратаки - это действия первого намерения, однако они применяются и с целью опередить ремизом ответ с финтами, парировать простой ответ, совершить ответную атаку и т. д.

Тактическая задача опережения противника ударом (уколом) определяет преимущественное применение простых контратак, предельную быстроту их выполнения. Выбор варианта контратаки делается как преднамеренно (до начала схватки, в соответствии с манерой ведения боя противником), так и экспромтно (в зависимости от характера неожиданно возникающих ситуаций).

Контратаки в открывающийся сектор наиболее целесообразно выполнять ударом по руке с отступлением. Контратаки, с одним финтом в определенный сектор или с несколькими финтами и выбором сектора, как правило, с выпадом или "стрелой".
Переключения от контратак к защитам оружием отражают современные тенденции развития фехтования на саблях. Их применение характерно высокой эффективностью, но требует от спортсменов автоматизарованной техники владения оружием и специализированности проявлений двигательных реакций. Типичные схватки с применением преднамеренных контратак с переключением к защитам оружием - контратака ударом по руке кнаружи с шагом назад + защита с выбором + ответ ударом по голове; контратака с выпадом ударом по голове + 5-я защита + ответ ударом по голове; контратака с выпадом уколом внутрь + ударная 4-я защита + ответ ударом по голове.

Ремизы. Ремизы по технико-тактическим характеристикам во многом аналогичны простым контратакам с выигрышем темпа. Выполняются они преднамеренно и экспромтно, обычно ударом по руке кнаружи или сверху, ударом по голове, уколом с переводом внутрь. Как экспромтные действия встречаются ремизы ударом во всех плоскостях в каждый сектор поражаемой поверхности.

В боях ремизы находят широкое применение как действия первого намерения. При возникновении схваток со сближенной дистанцией противодействие ответам ремизами имеет высокую эффективность благодаря технической простоте выполнения повторных нападений и возможности опережения за счет разницы в глубине и продолжительности ответов и ремизов.

Обоюдные атаки. В фехтовании на саблях обоюдные атаки имеют самостоятельное тактическое значение, так как их преднамеренное выполнение при определенном уровне мастерства становится вполне достижимым. Они служат целям борьбы за атаковую инициативу, а также для противодействия наступательной инициативе противника. Спортсмены высокого класса применяют обоюдные атаки для переключения к удару в открывающийся сектор или переключения к защите и последующего ответного удара.
Обоюдные атаки по технике выполнения аналогичны простым атакам во все секторы, атакам с одним финтом, с выпадом, скачком и выпадом, "стрелой".

Нападение с прямой рукой. Встречные нападения уколом с прямой рукой играют все более значительную роль в боях на саблях в связи с ростом интенсивности поединков и почти непрерывной борьбой спортсменов за атаковую инициативу. Встречные нападения уколом с прямой рукой, обычно простые, являются лишь частью боевых возможностей, заложенных в их тактической правоте при одновременных действиях.

Положение оружия в боевой стойке с прямой рукой и острием клинка, направленным на противника, как бы в показе укола, вынуждает его к поиску и подготовке атак с действием на оружие и тем самым к переходу к выжидательным формам ведения поединка, что облегчает применение против него атак на подготовку, а также широкого арсенала средств обороны, менее ожидаемых в подобных ситуациях.


Глава X. Техническая подготовка - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава X

Техническая подготовка

Содержание

Техническая подготовка фехтовальщиков направлена на оснащение спортсменов средствами ведения поединков, совершенствование двигательных характеристик боевых действий. В процессе овладения специализированными движениями, который идет параллель но с развитием двигательных качеств, создается фундамент спортивного роста, определяющий предпосылки эффективного использования средств и методов тактической и психологической подготовки.

Тренировка фехтовальщиков проходит на фоне многократных повторений различных сочетаний движений оружием и передвижений что создает широкие возможности постоянного повышения уровня технической подготовленности. Закономерности овладения двигательными навыками диктуют необходимость постановки частных педагогических задач как на изолированное совершенствование деталей движений и отдельных технических приемов, так и на целостное выполнение действий с учетом требований соревновательного боя.

На каждом занятии, индивидуальном уроке целесообразно использовать упражнения, нацеленные на совершенствование технических приемов и действий. Объемы их применения и конкретные задачи диктуются особенностями периодов и этапов годичного (многолетнего) цикла подготовки, индивидуальными особенностями учеников и уровнем развития их двигательных качеств. В подготовительном периоде упражнениям технической направленности целесообразно отвести ведущее место в целях ускорения технического роста и специализации двигательных качеств. При непосредственной близости к соревнованиям ведущее место принадлежит схваткам, воспроизводящим особенности тактической деятельности, однако средства технической подготовки сохраняются в определенных объемах (особенно после соревнований) для восстановления технического уровня и снижения психической напряженности.

Действия фехтовальщиков являются сложными двигательными актами со всеми характеристиками и особенностями многочисленных условно-рефлекторных связей, построенных по принципу функциональной системы. При некоторой условности они могут рассматриваться как усложненные модели различных видов двигательных реакций: простых и сложных. Однако в бою действия спортсмена могут носить разнообразный характер, представлять сложные двигательные структуры, в которых сочетаются компоненты различных реакций.

Возможны варианты боевых действии, в которых скрытый период относится к простому реагированию, а моторный компонент -технический прием - выполняется по структуре сложного многотемпового двигательного акта. Такая схема типична для многочис-ленных действий нападения (атак с финтами, с действием на оружие и др.). Иногда боевая ситуация вынуждает спортсменов реагировать действием (например, однотемповой контратакой), моторный компонент которого по структуре можно отнести к простому реагированию, а скрытый период очень часто сходен с реакциями дифференцировочного характера. Ведь попытка контратаковать может сочетаться с выбором сектора нанесения укола (удара), а применению самого действия может предшествовать маневрирование бойцов по дорожке, сопровождаемое подготавливающими действиями оружием и др. Кроме того, любой прием или действие выполняется с пространственным, временным и пространственно-временным предвосхищением дистанционных и моментных характеристик движений, своих и противника.

Практически преднамеренные действия сходны с действиями, основанными на быстроте простой двигательной реакции. А деятельность фехтовальщиков в ситуациях, требующих применения взаимоисключающих боевых средств, аналогична действиям при сложных реакциях на зрительные сигналы. Специфика требований при перестройке от одного действия к другому соответствует дифференцировочным реагированиям с переключением. Следовательно, особенности скрытого периода двигательных реакций во многом определяют характер и возможности боевого применения действий, так как их выполнение основано на проявлениях быстроты и точности реагирований спортсменов при взаимодействии с противником в ходе боя. Данными причинами главным образом диктуются выбор педагогических задач технической подготовки, создание условий, адекватных требованиям соревновательной деятельности.

В процессе освоения приемов и действий их двигательные механизмы строятся в соответствии с особенностями нейродинамики каждого спортсмена. Индивидуальные характеристики двигательных реакций оказывают существенное влияние на оснащение фехтовальщиков средствами нападения, защиты, подготовки и формирование манеры ведения единоборства.

Процесс совершенствования боевого арсенала проходит параллельно с овладением комплексом специализированных умений, основанных на проявлениях простых и сложных двигательных реакций, предвосхищении пространства и времени в ходе взаимодействия с противником в схватках, что приводит к выработке специфических качеств - "чувства оружия", "чувства дистанции", "чувства времени", которые в совокупности с технико-тактическим мастерством составляют "чувство боя" - ведущее специализированное свой-ство фехтовальщиков высшей квалификации.

Совершенствование каждой разновидности боевых действий имеет самостоятельное значение в тренировке фехтовальщиков. Процесс освоения действий должен проходить в течение всех этапов специальной подготовки с учетом сложности, вытекающей из различной степени готовности к выполнению действий (преднамеренно, экспромтно, преднамеренно-экспромтно).

Для атакующих действий, особенно основных и повторных атак - простых, с финтами, действием на оружие и комбинированных, наиболее характерным является их преднамеренное и преднамеренно-экспромтное применение. Ответные атаки, контратаки, ремизы, атаки на подготовку, обычно простые по своей технической структуре, широко применяются преднамеренно и экспромтно.

Средства защиты фехтовальщику приходится пускать в ход как экспромтно - против неожиданных нападений, так и преднамеренно и преднамеренно-экспромтно, расставляя противникам различные ловушки.

Применительно к фехтованию на различных видах оружия, также к каждому спортсмену тактическая значимость действий приобретает конкретные черты. Кроме того, личные склонности бойцов, выраженные в их боевом арсенале, во многом исходят от индивидуальных особенностей протекания психических процессов, специфики проявлений и уровня развития реакций.

Подавляющая часть тренировочных схваток начинается преднамеренными или преднамеренно-экспромтными действиями. Экспромтные действия, как правило, целесообразны лишь для противодействия атакам. Наибольший эффект дает усложнение преднамеренно начатых схваток экспромтными продолжениями. Дополнение любого совершенствуемого действия (приема) экспромтным вы-полнением другого действия приблизит урок к возможным вариантам соревновательного боя. Подобные многотемповые схватки, создаваемые тренером в уроках, получили название "немого урока".

Уровень овладения техникой оценивается в зависимости от того, насколько тактические задачи боевых действий вызывают у противника удлинение времени реагирования или убыстрение его неадекватной реакции. Те средства нападения и защиты, успех применения которых зависит от возможно более поздних реагирований противника, целесообразно выполнять без лишних движений, могущих стать предсигналами, поэтому те раздражители, которых избежать невозможно, должны быть минимальной интенсивности. Данное положение имеет смысл применять при выполнении против защищающихся противников простых атак, защит, контратак, простых ответов и контрответов, атак с истинными батманами (захватами). Кроме того, минимально заметной должна быть стартовая часть нападений с финтами, применяемых против быстро отступающих противников, в случаях, когда не удается создать у них ощутимого состояния растерянности и др.

Быстрые сближения и нападения с близкого расстояния, резкие неглубокие с большой скоростью финты, мощные батманы (захваты) и т. п. убыстряют ответные двигательные реакции противников, а также, что не менее важно, делают реагирования более бурными. Перечисленные варианты техники приемов целесообразны в действиях с финтами, атаках с ложными батманами (захватами), простых атаках (ответах) против контратакующих противников, при выполнении вызовов и т. д.

Возможности спортсменов по достижению требуемых параметров движений зависят от быстроты их собственных действий, размера исходной дистанции. Поэтому освоение приемов и действий должно проходить на такой скорости и с таких дистанций, которые позволяют спортсмену своевременно взаимодействовать с тренером (партнером) и сохранять технический уровень движений оружием и передвижений. Наилучшие результаты дает увеличение быстроты действий спортсменов и укорочение дистанций в совершенствуемых схватках, идущие параллельно с ростом точности сложных реакций и технического уровня владения оружием, передвижений. По мере овладения техническими приемами и боевыми действиями их тренировка усложняется требованиями к маневрированию, достижению глубины нападений, использованием тренером (партнером) дистанций и амплитуд движений оружием, адекватных боевым, и др.

Надо иметь в виду, что различные положения оружия, предшествующие началу одной и той же схватки, могут усложнить или упростить ее. Наибольшее внимание следует уделить использованию положений оружия, типичных для фехтования на каждом виде оружия. Например, атаку (контратаку) в открывающийся сектор выполнить легче, если оружие у тренера и ученика в разных плоскостях; преднамеренные защиты целесообразно совершенствовать из положений оружия как в верхней позиции, так и в нижней, ибо в боях широко распространены оба варианта. Контратаковать или защищаться с выбором легче из верхней позиции, чем из нижней.

По нейрохронометрическим данным улучшение показателей в реакциях происходит за счет уменьшения их среднего показателя и увеличения стабильности. Поэтому процесс прохождения материала в микроцикле, по этапам спортивного года должен представлять собой поднимающуюся спираль в чередовании простых и более сложных заданий. В индивидуальных уроках по мере решения задач каждого из этапов подготовки, после ответственных соревнований или в начале подготовки к новым следует переходить от легких заданий к более сложным, от освоенного материала к новому, от облегченных задач к предельным.

Облегчение и усложнение упражнений достигается подбором боевых действий и ситуаций, а также изменением характеристик действий тренера оружием, исходных дистанций. Подбор материала и его распределение в уроке, по этапам и периодам годичного цикла, его индивидуализация для каждого спортсмена зависят от конкретных задач повышения (сохранения или восстановления) уровня технического мастерства, квалификации бойца, от его тренированности, самочувствия, индивидуальных склонностей к определенным двигательным реакциям и др. Выявление индивидуальной склонности фехтовальщика к освоению действий, основанных на проявлениях определенных двигательных реакций, позволяет управлять процессом технического роста и боевого оснащения, разумно сочетать задачи разносторонности и индивидуализации подготовки, добиваться более высоких результатов.

Начало каждого спортивного года, время восстановления после крупных соревнований целесообразно посвятить развитию и созда-нию общей базы спортивного мастерства, подъему уровня проявлений различных реакций на основе широкого арсенала технических приемов и боевых действий.

По мере повышения или восстановления технического уровня, общей тренированности акцент делается на развитие индивидуальных склонностей бойцов, возрастает объем материала, направленно-го на совершенствование тех. средств, которые лежат в основе максимальных боевых возможностей спортсменов.

Уровень специализированности проявлений двигательных реакций может характеризовать как техническое мастерство фехтовальщика, так и его возможности овладения определенными боевыми средствами. Поэтому каждый вид действий первоначально совершенствуется самостоятельно, без объединения с другими действиями. Соблюдение данного принципа целесообразно главным образом при освоении каждого нового движения, а также при опробования технических приемов и боевых действий после длительных перерывов, снижения тренированности, при восстановлении после крупных соревнований, возникновении технического брака.

Принципиальная последовательность совершенствования технических приемов и боевых действий, в основе выполнения которых лежат проявления различных реакций, следующая: совершенствование приемов и боевых действий обусловленных, с выбором, с переключением.

Подобная последовательность целесообразна при первоначальном освоении технических приемов и боевых действий и как метод повышения качественных требований в процессе совершенствования, восстановления технической подготовленности фехтовальщиков. Освоение различных пространственно-временных параметров идет вслед за изолированным совершенствованием каждого из видов действий как самостоятельно, так и совместно с дальнейшими педагогическими задачами.

Действия тренера в индивидуальном уроке во многом лимитируют возможности спортсменов к проявлениям быстроты и точности реагирований, сужают или увеличивают временной диапазон для успешных действий, а поэтому должны отвечать определенным требованиям.

Нападения простые (однотемповые) должны быть быстрыми, глубокими и внезапными по направлению, а действия оружием - с минимальной амплитудой. Удлинение или укорочение пути движения клинка тренера определяет продолжительность нападений, приводя его в соответствие с временными характеристиками единоборства и дистанцией боя.

Нападения с финтами должны содержать не менее двух-трех движений оружием. Подготавливающие сближения выполняются значительными по глубине, а подготавливающие движения оружием целесообразно выполнять со значительной амплитудой, несколько заметным началом. Сближения и отступления должны быть четко различными по быстроте и глубине выполнения.

Действия тренера оружием, их амплитуда, быстрота и количество, а также быстрота и глубина передвижений вперед и назад во многих ситуациях должны резко отличаться и каждый раз соответствовать поставленным задачам совершенствования действий и условиям их боевого применения.


Техническая подготовка-2 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава X

Техническая подготовка

Содержание

СОВЕРШЕНСТВОВАНИЕ ОСНОВНЫХ ПОЛОЖЕНИЙ
И ТЕХНИКИ ПЕРЕДВИЖЕНИЙ

Совершенствование основных положений и техники передвижений взаимосвязано с педагогическими задачами индивидуального урока, тренировочного занятия. В разминке и заключительной части тренировки, в индивидуальном уроке при изолированном освоении различных технических приемов и боевых действий передвижения совершенствуются с акцентом внимания на детали их выполнения, достижение необходимой координации, сохранение требуемых норм начальных и конечных положений. Подобные задачи характерны для подготовительного периода тренировки. Дальнейшая работа направляется на совершенствование взаимосвязанного выполнения комбинаций передвижений в индивидуальных уроках, в упражнениях без противника, в начале или в конце тренировки.

Боевая стойка. Внимание к сохранению основных технических норм боевой стойки не должно ослабевать с ростом мастерства фехтовальщика, иначе возможно появление недопустимых отклонений. Первоначально спортсмену даются конкретные задания на сохранение боевой стойки в момент передвижений, после выполнения атак, защит, ответов и т. д., а затем на сохранение боевой стойки в процессе совершенствования различных боевых действий.

В тренировке боевой стойки следует сосредоточить основное внимание на усвоении следующих технических деталей:

  • равномерного распределения веса тела на обе ноги;
  • расположения ступней под прямым углом при направлении стопы и бедра впереди стоящей ноги точно по боевой линии без заваливания бедра внутрь;
  • вертикального, профильного или полупрофильного положения туловища;
  • диагонального направления тазового пояса по отношению к боевой линии;
  • сохранения положения головы точно прямо в сторону противника;
  • сохранения положения локтя вооруженной руки убранным внутрь по отношению к гарде.

Процесс совершенствования боевой стойки проходит эффективно на фоне совмещения данной задачи и выполнения разнообразных передвижений, технических приемов и боевых действий.

Шаги, скачки. Освоение техники передвижений по полю боя, также тренировку в каждом новом сезоне следует начинать с шагов вперед и назад. Длина шагов вначале должна быть небольшой, ной примерно длине ступни. Основными техническими деталями являются прямолинейность передвижения, четкость в движениях и постановке ног, сохранение первоначального расстояния между ногами.

В последующей тренировке совершенствуются шаги различной длины и быстроты. На базе усвоенной техники шагов вперед и назад процесс тренировки техники скачков и скрестных шагов вперед и назад значительно облегчается.

Дальнейшее совершенствование техники передвижений проходит в комбинациях движений по полю боя в различных направлениях при выполнении разнообразных упражнений на сохранение дистанции, в самостоятельной тренировке у зеркала с контролем за отдельными техническими деталями, в индивидуальных уроках и парных упражнениях при тренировке боевых действий.

Выпад. При совершенствовании выпада в основном отрабатывается сильный толчок сзади стоящей ногой, удлинение выпада контроль за сохранением прямолинейности движения и устойчивости конечного положения. Сильный толчок развивается специальными упражнениями прыжкового характера, а также серийным выполнением выпадов с акцентом на толчок. Длину выпада лимитирует способность "растягивать" мышцы внутренней поверхности толчковой ноги и задней поверхности маховой ноги. Увеличение амплитуды движения достигается также применением специальных упражнений, развивающих подвижность в суставах ног. Контроль за сохранением правильности выполнения желательно проводить у зеркала, обращая внимание на общую горизонтальную направленность выпада, положение головы (лицом точно прямо), горизонтальное положение плеч и отсутствие заваливания бедра маховой ноги в движении и конечном положении выпада.

В тренировке выпада следует сосредоточить основное внимания на усвоении следующих технических деталей:

  • полного разгибания сзади стоящей ноги и полноценного толчка ею, направленных в горизонтальной плоскости, а не вверх-вперед, и сохранения опоры на всю ступню;
  • достижения профильного или полупрофильного положения туловища в ходе выполнения и в конечном положении выпада, сохранения линии плеч параллельно полу;
  • выноса маховой ноги, направленной горизонтально вперед, и четкой постановки ее на пятку без заваливания бедра внутрь.

Кроме специальных упражнений, направленных на совершенствование каждого из компонентов движений в отдельности, следует улучшать их координацию в целостном выполнении выпада, связанного с возвращением назад и вперед в боевую стойку.

Шаг и выпад, скачок и выпад. Шаг вначале целесообразно делать небольшим (20-30 см) и небыстрым. Основное внимание должно быть направлено на прямолинейность движения, четкую перестановку ног в шаге без качания туловища, достижение плавного, все убыстряющегося перехода от шага к выпаду. Дальнейшая тренировка должна идти по пути убыстрения и удлинения движений. Проводить ее следует на фоне целостного выполнения шага и выпада с акцентом внимания на отдельные детали техники.
Скачок и выпад изучается и должен совершенствоваться после шага и выпада. Их общая техническая схема движения одинакова, за исключением более длинного движения маховой ногой. Рекомендуется изолированно тренировать скачок вперед с акцентом на длину и быстроту, ибо в этом его преимущество перед атаковым шагом.

"Стрела". К ее тренировке целесообразно приступать лишь после прочного усвоения техники выполнения выпада, шага и выпада. Начинать следует с выполнения "стрелы" со средней дистанции, сосредоточив основное внимание на следующих технических деталях:

  • полноценном толчке обеими ногами, ибо в случае слабой работы сзади стоящей ноги прыжок будет направлен более вверх, чем вперед, а слабый толчок впереди стоящей ногой вызовет слишком малое перемещение фехтовальщика вперед;
  • достижении общего наклона и выпрямлении всего тела вперед;
  • свободном и плавном переходе после приземления на тормозящий бег.

Совершенствование "стрелы" должно быть в основном направлено на отработку сильного толчка ногами (в особенности впереди стоящей ногой) и полноценного махового движения сзади стоящей ногой. Сильный толчок развивается специальными упражнениями прыжкового характера, а также целостным выполнением "стрелы" с акцентом внимания на одновременность, быстроту, силу и амплитуду движений толчковой и маховой ногами и т.д. Специальные упражнения позволяют также увеличить амплитуду движения сзади стоящей ногой вперед, что дает большие возможности для махового движения.

Результатом тренировки является умение внезапно начинать "стрелу" и в случае необходимости предельно быстро преодолевать расстояние до противника, находящегося на дальней дистанции.

Педагогические задачи совершенствования основных положений и техники передвижений. Тренировка передвижений направлена на достижение:

  • прямолинейности движений по полю боя вперед и назад без ощутимых колебаний центра тяжести в горизонтальной плоскости;
  • сокращения одноопорных и безопорных фаз в движениях;
  • экономичности движений;
  • слитности переходов от одного движения к другому без нарушений структуры движений и конечных положений;
  • варьирования быстроты преодоления дистанции;
  • варьирования глубины движения по полю боя;
  • устойчивого равновесия;
  • законченности каждого из компонентов движений;
  • сохранения боевой стойки при маневрировании, типового положения туловища в выпаде;
  • оптимального напряжения мышц плечевого пояса, шеи, вооруженной руки.
Упражнения для совершенствования
основных положений и техники передвижений

1. Исходное положение (в дальнейшем - и.п.): стопы под прямым углом, пятки касаются. Глубокие приседания, приподнимая пятки и разводя колени.

2. И. п.: ноги на ширине плеч, стопы расположены под прямым углом. Глубокие приседания, слегка приподнимая пятки и разводя колени. Положение приседа фиксировать. Бедро впереди стоящей ноги должно быть направлено по боевой линии, туловище профильно, голова прямо.

3. И. п.: стопы под прямым углом, пятки касаются, руки, слегка согнутые в локтевых суставах, направлены в стороны. Рывки руками назад за счет активных движений предплечьями.

4. И. п.: боевая стойка. Переступание ногами, поднимая колени и сохраняя уровень общего центра тяжести тела.

5. И. п.: боевая стойка. Прыжки вверх и возвращение в боевую стойку.

6. И. п.: стопы под прямым углом, пятки касаются. Прыжком принять боевую стойку, прыжком возвратиться в и. п.

7. И. п.: боевая стойка. Дриблинг ногами с задачей сохранена боевой стойки.

8. И. п.: боевая стойка, пятки слегка приподняты. Серийные передвижения вперед и назад на 10-15 см с акцентом на движение в голеностопных суставах. Прямолинейность движений и расстояние между ногами должны быть сохранены.

9. И. п.: боевая стойка, пятки слегка приподняты. Медленные шаги вперед и назад. Добиться четкой постановки ног и прямолинейности движения центра тяжести при утрированном поднимании и опускании бедер.

10. И. п.: боевая стойка, пятки слегка приподняты. Быстрые серийные шаги вперед и назад, утрированные высоким подниманием бедер, при прямолинейном движении центра тяжести тела.

11. И. п.: боевая стойка. Шаги вперед и назад. Добиться плавных передвижений и четкой постановки ног путем активной работы в голеностопных суставах.

12. И. п.: выпад. Покачивание в вертикальной плоскости, постепенно доводя амплитуду движения до максимальной.

13. И. п.: выпад. Покачивание в вертикальной плоскости с постепенным продвижением тела вперед, сгибая колено впереди стоящей ноги.

14. И. п.: выпад. Покачивание тазом вниз с одновременным" наклонами туловища к впереди стоящей ноге.

15. И. п.: выпад с опорой впереди стоящей ногой о какой-нибудь предмет (скамейку, стул, гимнастическую стенку и т. п.). Покачивание тазом вниз с постепенным увеличением сгибания в коленном суставе.

16. И. п.: боевая стойка. Рывки туловищем в сторону.

17. И. п.: выпад. Движением таза назад согнуть сзади стоящую ногу и выпрямить впереди стоящую, подняв ее носок, движением таза вперед вернуться в положение выпада.

18. И. п.: боевая стойка. Движение выпада с максимальной амплитудой и возвращение назад. Выпад и возвращение назад должны выполняться как единое непрерывное движение.

19. И. п.: выпад. Сгибая колено впереди стоящей ноги, подставить к ней сзади стоящую ногу до положения приседа, затем быстрым движением вперед вернуться в положение выпада.

20. И. п.: боевая стойка. Выполнить выпад небольшой длины и, не задерживаясь, выпад максимальной длины.

21. И. п.: боевая стойка, впереди стоящая нога слегка приподнята. Скачки различной длины вперед на одной ноге, стремясь возможно быстро подтягивать и ставить толчковую ногу.

22. И. п.: боевая стойка. Скачки вперед максимальной длины,

23. И. п.: выпад. Выпрыгнуть вверх, успев в полете скрестить ноги и вернуться в положение выпада.

24. И. п.: боевая стойка. Ходьба выпадами, стремясь полностью выпрямить в толчке сзади стоящую ногу.

25. И. п.: боевая стойка. Прыжковый выпад с толчком максимальной силы, достигая фазы полета.

26. И. п.: боевая стойка. Скрестный шаг вперед с толчком максимальной силы.

27. И. п.: глубокий присед, стопы под прямым углом. Прыжок вперед-вверх с приземлением на сзади стоящую ногу и дальнейшим переходом в бег.

28. И. п.: боевая стойка. Прыжок вперед, скрещивая ноги и приземляясь на сзади стоящую ногу.

29. И. п.: боевая стойка. Прыжок вперед толчком впереди стоящей ногой до полного ее выпрямления с одновременным махом бедра сзади стоящей ноги вперед-вверх.

30. И. п.: боевая стойка. Прыжок вперед, скрещивая ноги и приземляясь на сзади стоящую ногу с переходом в убыстряющийся бег (5-6м).

31. И. п.: боевая стойка. "Стрела" с акцентом на движение таза и равномерный наклон туловища вперед.

32. И. п.: боевая стойка. "Стрела" максимальной длины.

33. Периодические прыжки, имитирующие "стрелу", выполняемые при легком беге.


Техническая подготовка-3 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава X

Техническая подготовка

Содержание

Совершенствование техники в ситуациях выполнения приемов и действий на обусловленный зрительный или тактильный сигнал

Предопределение двигательного компонента действий до начале схватки целесообразно при решении значительного объема боевых задач в фехтовании на всех видах оружия, особенно при выполнении нападений в фехтовании на рапирах и шпагах. Соответствие скрытого периода действий механизму простой двигательной реакции определило главную направленность тренировочного процесса на улучшение общей координации движений при выполнении приемов (действий), достижение оптимальных для каждого приема (действия) пространственно-временных параметров, совершенствование деталей движений оружием, туловищем, ногами.

Последовательность усложнения ситуаций при совершенствовании технических приемов и боевых действий. Задачи выбора оптимальной последовательности роста требований в процессе совершенствования техники диктуют первоначальное освоение простых однотемповых приемов и действий, а на базе овладения ими - переход к сложным многотемповым приемам и действиям. Однако боях простые действия находят самое широкое применение у спортсменов различной квалификации.

Использование любых боевых действий возможно с инициативой начала схватки со стороны каждого из противников. Инициатива начала схватки - фактор, во многом определяющий боевую ситуацию, облегчающий или усложняющий выполнение приемов, действий, имеющий самостоятельное тактическое значение для всех боевых средств. Так, более просто выполнение уколов, перемен позиций, передвижений, атак по инициативе самого спортсмена, чем выполнение того же приема, действия на "сигнал" тренера или партнера. Выполнить контратаку, защиту и ответ, ответную и встречную атаку, реагируя на нападения противника или партнера, легче, чем после своих подготавливающих действий.

Примером резко различной тактической сущности аналогичных по техническому содержанию атак является их выполнение в одном случае на движение противника оружием (или на приближение), в другом случае после подготавливающего приближения к отступающему противнику.

Методика подбора упражнений и педагогических задач, направленных на совершенствование приемов и действий по мере усложнения ситуаций, зависит, кроме того, от наличия технико-тактической взаимосвязи между средствами фехтования, а также наличия психологических предпосылок применения действий в соревнованиях.

Атаки

1. Уколы (удары) с ближней дистанции в бездействующего партнера (тренера). Инициатива начала схватки у спортсмена.
2. Уколы (удары) со средней дистанции с выпадом или "стрелой" без взаимодействия с оружием партнера (тренера).
3. Атаки, выполняемые на бездействующего партнера (тренера) или пытающегося (в основном поздно) защититься, контратаковать, отступить шагом назад.
4. Уколы (удары) с ближней дистанции, выполняемые на сигнал оружием (открытие сектора, перемена соединения, попытка завладеть соединением).
5. Атаки, выполняемые на движение оружием.
6. Уколы (удары), выполняемые на приближение.
7. Атаки, выполняемые на приближение.
8. Атаки, выполняемые после подготавливающего шага вперед.
9. Атаки, выполняемые после подготавливающего шага назад.
10. Атаки после подготавливающего движения оружием (перемена соединения, батман, захват, показ укола, опускание оружия).
11. Атаки последующего намерения, завершаемые контрзащитой и контрответом.
12. Повторные атаки, выполняемые после простых атак.
13. Ответные атаки, выполняемые после отступлений.
14. Ответные атаки, выполняемые после защит.
15. Атаки последующего намерения, завершаемые ремизами.
16. Атаки, выполняемые после ответов (контратак) последующего намерения.

Защиты и ответы

1. Перемены позиций стоя на месте, с передвижениями шагом назад и вперед, перемены соединений стоя на месте и с передвижениями.
2. Защиты, выполняемые стоя на месте, с шагом назад.
3. Защиты и ответы, выполняемые стоя на месте.
4. Защиты с шагом назад и ответы стоя на месте.
5. Защиты и ответы, контрзащиты и контрответы стоя на месте.
6. Защиты и ответы, контрответы с шагом назад.
7. Защиты и ответы стоя на месте (с шагом назад), выполняемые после подготавливающего шага вперед.
8. Защиты и ответы с шагом назад, выполняемые после перемены соединения (вход в соединение, попытка завладеть соединением, открытие сектора).
9. Экспромтные контрзащиты и контрответы, выполняемые после защит и ответов.
10. Экспромтные контрзащиты и контрответы, выполняемые после атак.
11. Контрзащиты и контрответы, выполняемые после атак последующего намерения.
12. Защиты и ответы с отступлением, выполняемые после подготавливающих атак.
13. Экспромтные повторные защиты и ответы.
14. Защиты и ответы, выполняемые после подготавливающих защит.
15. Защиты и ответы, выполняемые после подготавливающих контратак.
16. Защиты и ответы со сближением, уклонением.
17. Защиты и ответы, выполняемые после вызовов нападений в определенный сектор.
18. Защиты и ответы, выполняемые по ходу подготавливающих атак.

Контратаки, ремизы

1. Контратаки стоя на месте, выполняемые на приближения партнера (тренера).
2. Контратаки стоя на месте и с отступлением, выполняемые на глубокие нападения.
3. Контратаки стоя на месте и с отступлением, выполняемые на атаки с финтами.
4. Контратаки стоя на месте и с отступлением, выполняемые на атаки с действием на оружие.
5. Контратаки с движением вперед (выпадом, шагом), выполняемые на атаки с действием на оружие.
6. Контратаки с движением вперед, выполняемые на излишне глубокие продвижения в атаках.
7. Контратаки с отступлением, выполняемые на удлинение атак или повторные атаки.
8. Контратаки с "углом", с уклонением вниз.
9. Контратаки, выполняемые после подготавливающих атак, на ответные атаки.
10. Преднамеренные ремизы, выполняемые на задержанные ответы.
11. Преднамеренные ремизы, выполняемые на ответы с финтами
12. Экспромтные контратаки, выполняемые на глубокие сближения.
13. Экспромтные контратаки, выполняемые на излишне глубокий ответные атаки.
14. Ремизы, выполняемые после ответов, на задержанные контрответы и ответы с финтами.
15. Экспромтные ремизы, выполняемые на задержанные ответь и ответы с финтами.
16. Контратаки, выполняемые после защит.
17. Контратаки, выполняемые после сближений.
18. Контратаки, выполняемые после вызовов оружием (открытие сектора) со сближением.
19. Контратаки с уклонением в сторону.
20. Ремизы с уклонением вниз, в сторону.

Процесс совершенствования техники приемов и действий в ситуациях их выполнения на обусловленный сигнал строится с использованием двух видов упражнений:

  • упражнений для совершенствования деталей движений оружия, освоения оптимального ритма, темпа, глубины, быстроты и амплитуды выполнения приемов, определенных начальных и конечных положений клинка, туловища, ног;
  • упражнений для совершенствования действий в ситуациях, воспроизводящих определенные дистанционные и моментные характеристики схваток.

Педагогические задачи совершенствования техники движений оружием. На основе обобщения опыта можно выделить основные направления совершенствования техники движений оружием и подбора специальных упражнений, Так, совершенствуя уколы, удары, защиты, финты, батманы (захваты), следует сосредоточить внимание на усвоении следующих деталей техники их выполнения:

  • цельности и непрерывности движений вооруженной рукой и оружием в направлении поражаемой поверхности при уколах (ударах), выполнении защит, батманов и захватов;
    прямолинейности движения вооруженной рукой при уколах (ударах), защитах, возвращении назад в позицию;
  • изолированности движений переводов за счет усилий кисти и пальцев;
    быстроты движений оружием при нанесении уколов (ударов), выполнении финтов, действий на оружие, защит;
  • стандартных финальных положений гарды в момент нанесения уколов (ударов), выполнения оппозиций;
  • стандартных положений ладони при нанесении уколов и взятии
      защит;
типовых направлений лезвия при нанесении ударов;
свободной работы плечевого сустава;
  • держания оружия с определенной степенью напряжения пальцев в момент нанесения уколов (ударов), выполнения защит, переводов и т. д.;
  • отсутствия дополнительных движений, предшествующих уколу
    (удару).

Каждая из перечисленных деталей техники выполнения приемов требует самостоятельной отработки и периодического контроля за ее качеством.


Техническая подготовка-4 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава X

Техническая подготовка

Содержание

Совершенствование техники в ситуациях выполнения приемов и действий на обусловленный зрительный или тактильный сигнал

Примерные упражнения

Рапира

N | Тренер | Спортсмен
1 | Дистанция ближняя. Соединение 6-е. Совершает попытку завладеть 6-м соединением. Получив укол, пытается завладеть 4-м соединением. | На нажим оружия наносит укол с переводом внутрь, затем на попытку завладеть 4-м соединением наносит укол с переводом кнаружи.
2 | Дистанция средняя. Соединение 8-е. Сближается шагами вперед. Получив укол, защищается 4-й защитой и совершает ответ прямо. | На сближение наносит укол с переводом кнаружи, с шагом назад парирует нападение 4-й защитой и наносит ответ прямо.
3 | Дистанция средняя. Позиция 8-я. С небольшим сближением атакует прямо. Попав в защиту, быстро восстанавливает дистанцию, реагируя 4-й защитой. Получив укол, совершает нападение прямо с шагом вперед. | Позиция 8-я. Парирует нападение полукруговой ударной 4-й защитой, выдвигая несколько вперед вооруженную руку в защитном движении, и наносит ответный укол с выпадом с переводом кнаружи. Закрываясь назад, парирует нападение 6-й защитой и наносит контрответ прямо.
4 | Дистанция средняя. Соединение 6-е. В сближении совершает нападения прямо. Отдельные ответы парирует 6-й защитой и совершает контрответы с переводом внутрь. | Парирует нападения 6-й защитой с шагом назад и наносит ответы. Контрответы парирует круговой 6-й защитой и наносит уколы с переводом внутрь.
5 | Дистанция дальняя. Соединение 6-е. С шагом вперед совершает перемену соединения в 4-е. | На сближение и перемену соединения атакует с выпадом и наносит укол прямо.
6 | Дистанция средняя. Соединение 6-е. Совершает на падение уколом с переводом внутрь. | Парирует нападение круговой 6-й защитой с шагом назад и наносит ответ прямо.
7 | Дистанция средняя. Соединение 6-е. Реагирует на финт 4-й защитой. Получив укол, совершает шаг вперед и переводит оружие в 6-ю. | С шагом вперед двойным переводом наносит укол кнаружи. Закрываясь назад, наносит повторный укол внутрь.
8 | Дистанция ближняя. Оружие опущено. С батманом в 6-ю позицию атакует прямо. Попав в защиту, реагирует 4-й и 6-й защитами на обманное движение ответа. На уход с выпада атакует прямо. | Позиция 6-я. Парирует нападение круговой 4-й защитой с шагом назад и наносит ответ с выпадом двойным переводом. Повторные нападения парирует, закрываясь назад 4-й защитой, и наносит ответы прямо.
9 | Дистанция средняя. Позиция 6-я. Совершает нападение- финт прямо и укол с переводом кнаружи. Попав в защиту, реагирует 4-й и круговой 4-й защитами. | Позиция 8-я. Парирует нападение 4-й и круговой 4-й защитами и наносит ответ удвоенным переводом.
10 | Дистанция ближняя. Соединение 4-е. Совершает нападения уколом прямо. | Парирует нападения завязыванием в 4-ю и круговую 4-ю защиты и наносит ответ.
11 | Дистанция средняя. Соединение 6-е. Парирует (с опозданием) 4-й защитой с шагом назад и с задержкой совершает ответ прямо. Попав в защиту и отступая, реагирует 4, 6 и 4-й защитами. | Соединение 6-е. Атакует с выпадом с переводом внутрь, затем закрывается назад, парируя нападение 4-й защитой, и совершает ответную атаку с шагом и выпадом с тремя переводами кнаружи.

Шпага

N | Тренер | Спортсмен
1 | Дистанция средняя. Соединение 6-е. Сближается, бездействуя оружием, затем завладевает 6-м соединением. | Наносит укол прямо в руку с оппозицией, затем укол в руку с переводом внутрь.
2 | Дистанция средняя. Позиция 6-я. В движении вперед совершает небыстрые перемены 4-й и 6-й позиций. | Позиция 6-я. Отступая, наносит уколы в руку с переводом кнаружи при движении оружия противника в 4-ю позицию и уколы с переводом внутрь при движении оружия в 6-ю.
3 | Дистанция средняя. Соединение 6-е. В сближении пытается завладеть 6-м соединением. | С шагом назад наносит укол в руку снизу с углом и укол с переводом в руку сверху с оппозицией в 6-ю.
4 | Дистанция средняя. Соединение 6-е. На закрытие назад совершает нападение уколом прямо. | Атакует с выпадом в руку снизу с углом. Закрываясь назад, контратакует в руку сверху с оппозицией в 6-ю.
5 | Дистанция дальняя. Соединение 6-е. Опускает вооруженную руку с оружием вниз в 8-ю позицию. | Атакует с выпадом в открывающуюся руку сверху.
6 | Дистанция дальняя. Позиция 6-я. Совершает нападение в руку сверху внутрь. | Позиция 6-я. Контратакует с полукруговым обобщающим движением в руку сверху с оппозицией в 6-ю.
7 | Дистанция средняя. Позиция 8-я. Совершает нападение внутрь. Попав в защиту, закрывается назад и реагирует 6-й и 4-й защитами. | Позиция 6-я. Парирует нападение круговой 6-й защитой и наносит ответ в руку сверху. Затем атакует "стрелой" в туловище двойным переводом кнаружи.
8 | Дистанция средняя. Позиция 8-я. Совершает нападение с батманом в 6-ю позицию. Закрываясь назад, реагирует на захват 4-й защитой. | Позиция 6-я. Парирует круговой 4-й защитой с шагом назад и наносит укол в руку сверху. Затем атакует с шагом и выпадом - захват в 4-ю позицию и укол в руку снизу.
9 | Дистанция дальняя. Позиция 6-я. Получив укол, в темпе ответа совершает нападение прямо. | Позиция 8-я. Атакует с шагом и выпадом - батман в 4-ю и укол в руку прямо. Парирует ответ, закрываясь назад 4-й защитой, и наносит контрответ прямо в туловище.
10 | Дистанция дальняя. Позиция 6-я. Совершает короткое нападение прямо. | Позиция 6-я. Атакует на подготовку - батман я 4-ю позицию и укол прямо в туловище с оппозицией в 4-ю.

Сабля

N | Тренер | Спортсмен
1 | Дистанция ближняя. Оружие опущено. Бездействует. | Позиция 3-я. Наносит удары по голове, фиксируя финальные положения оружия.
2 | Дистанция ближняя. Оружие опущено. С небыстрым широким замахом совершает нападение по правому (или левому) боку. | Позиция 3-я. Наносит три последовательных удара: по руке сверху, по голове и по руке сверху по пути в и. п.
3 | Дистанция средняя. Позиция 5-я. Получив удар, совершает нападение по правому боку. | Позиция 3-я. Атакует с выпадом и наносит удар по правому боку и повторный удар по руке, закрываясь назад в 3-ю позицию.
4 | Дистанция средняя. Позиция 3-я. В сближении совершает перемены позиций 4, 3 и 4-й и выполняет нападение по правому боку. | Позиция 3-я. В движении шагами назад наносит последовательные удары по правому боку, голове, правому боку, парирует нападение 3-й защитой и наносит ответный удар по голове.
5 | Дистанция средняя. Оружие опущено. Переводит оружие в 5-ю позицию, затем с шагом вперед в темпе ответа совершает удар по голове. | Позиция 3-я. На перемену позиции атакует с выпадом ударом по правому боку, затем, закрываясь назад, наносит повторный удар по руке кнаружи, парирует нападение 5-й защитой и выполняет контрответ по левому боку.
6 | Дистанция средняя. Оружие опущено. Переводит оружие в 3-ю позицию, затем с шагом вперед в темпе ответа совершает удар по левому боку. | Позиция 3-я. На перемену позиции атакует с выпадом уколом с переводом внутрь. Закрываясь назад, наносит повторный удар по руке внутрь, парирует нападение 4-й защитой и выполняет контрответ по голове.
7 | Дистанция средняя. Оружие опущено. С шагом вперед совершает удар по правому боку, затем с шагом назад парирует ответ 5-й защитой и со сближением выполняет контрответ по голове | Позиция 3-я. Контратакует по руке кнаружи, парирует нападение 3-й защитой и совершает с выпадом ответ по голове: попав в защиту, наносит повторный удар по руке кнаружи, закрывается назад, парирует контрответ 5-й защитой и наносит укол с переводом внутрь.
8 | Дистанция ближняя. Оружие опущено. Наносит серийные удары с замахом по левому и правому боку, затем быстро парирует 5-й защитой и совершает контрответ по голове. | Позиция 3-я. Контратакует по руке сверху внутрь, парирует нападение 4-й защитой и наносит удары по руке сверху-внутрь и по голове; затем в движении оружием назад наносит удар по руке сверху-кнаружи, парирует контрответ 5-й защитой и наносит удар по правому боку.
9 | Дистанция дальняя. Позиция 2-я. Совершает нападение с финтами с шагом вперед, переводя оружие в 3-ю позицию. | Позиция 3-я. Атакует "стрелой" на подготовку ударом по голове.
10 | Дистанция дальняя. Позиция 3-я. Совершает нападение с финтами по левому и правому боку. | Позиция 2-я, Контратакует стоя на месте уколом прямо.
11 | Дистанция дальняя. Позиция 3-я. На сближение реагирует шагом назад. | Позиция 3-я. Совершает шаг вперед, затем атакует "стрелой" ударом по голове.
12 | Дистанция дальняя. Позиция 3-я. Атакует ударом по руке сверху, закрывается назад, реагируя на батман 4-й защитой. | Позиция 3-я. Совершает подготавливающий шаг назад, затем атакует с шагом и выпадом - батман в 4-ю и удар с переносом по правому боку.
13 | Дистанция дальняя. Позиция 3-я. Отступает шагом назад, реагируя на атаку 3-й и 5-й защитами. | Позиция 3-я. Совершает подготавливающее нападение ударом по голове, затем атакует "стрелой" - финт по правому боку и удар по левому боку.


Техническая подготовка-5 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава X

Техническая подготовка

Содержание

Совершенствование техники в ситуациях взаимоисключающего выбора средств единоборства

Самостоятельное значение в подготовке фехтовальщика имеет улучшение и сохранение качества боевых движении в ситуациях, требующих проявлений сложных дилеммных реакций. Спортсмен в боях не может непрерывно контролировать техническую сторону единоборства, так как внимание его сосредоточено на действиях противника и своих противодействиях. Решение дилеммных задач приближает условия технической подготовки в уроке к боевому применению действий, подводит спортсменов к освоению важного раздела фехтовального мастерства - боевых действий с выбором.

В ситуациях взаимоисключающего выбора наиболее целесообразно совершенствовать такие боевые действия, которые тактически взаимосвязаны, основываются на более прочных навыках, имеют больший диапазон применения, результативнее. Так, сочетание двух верхних защит для совершенствования в ситуации выбора более эффективно, чем сочетание двух нижних защит или одной верхней и одной нижней защиты; сочетание нападений только с переносами или только с переводами целесообразнее, чем одного нападения с переводом, другого - с переносом.

Все это не исключает освоения в учебных целях самого широкого боевого материала, направленного на повышение технической подготовленности спортсменов, вооружение их средствами для использования в отдельных эпизодах единоборства.

Совершенствование действий наиболее просто, если инициатива начала упражнений находится у тренера (партнера), а дилеммная задача является сначала единственной, затем первой среди последовательно решаемых в схватке. Например, атака с выбором сектора; защита с выбором; защита с выбором и обусловленный ответ; атака 1 с выбором сектора; обусловленная защита и ответ с выбором сектора.

Определяя последовательность упражнений, следует исходить из того, что защита с выбором легче ответа, защита легче контрзащиты, основная атака легче ответной, ответная атака легче атаки на подготовку и т. д.

Следующий этап - совершенствование приемов выполнения действий в ситуациях взаимоисключающего выбора, когда инициатива начала схватки принадлежит ученику. При этом выполнению действий предшествует какое-либо нападение, защита или подготавливающее действие. Начинать упражнение следует обусловленными действиями. Например, шаг вперед с подготавливающим движением оружия, защита с выбором и обусловленный ответ; обусловленная атака, контрзащита с выбором и обусловленный контрответ; обусловленная защита и ответ с выбором; обусловленный ответ, контрзащита с выбором и обусловленный контрответ; обусловленная атака и повторная атака с выбором сектора.

Сложными для освоения являются схватки с двумя или более последовательно решаемыми задачами выбора. Они совершенствуются со средней и дальней дистанций во взаимосвязи с обусловленными действиями. Например, защита с выбором и ответ с выбором; атака с выбором, контрзащита с выбором и обусловленный ответ; обусловленная защита и ответ с выбором; контрзащита с выбором и обусловленный контрответ; обусловленная атака, контрзащита с выбором и контрответ с выбором; обусловленная контратака, защита с выбором и ответ с выбором.


Техническая подготовка-6 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава X

Техническая подготовка

Содержание

Совершенствование нападений при выборе открывающегося сектора

Атаки, контратаки, ответы в открывающийся сектор могут быть простые, с одним и несколькими финтами.

В тренировке атак, ответов с финтами и выбором сектора нанесения укола (удара) исключительное значение имеет выбор методически обоснованной последовательности усложнения упражнений, применение определенной техники действий оружием. Иначе неминуемо появление замахов, взятий оружия "на себя", задержек, что приводит к потере "права инициативы".

В процессе освоения нападений с выбором, особенно в фехтовании на саблях, главными должны быть зрительные сигналы тренера (партнера) оружием, такие, как вход в соединение, перемена позиции, батман или захват, перемена соединения, попытка завладеть соединением и др. Причем подавляющее число упражнений целесообразно направить на освоение нападений в противоход движениям противника в верхние позиции.

Однако в боях на рапирах и шпагах довольно часты столкновения оружием, противодействия клинками в различных дистанциях, подготавливающая "игра оружием", поэтому начало действия на тактильный сигнал в тренировке спортсменов на колющих видах оружия занимает важное место в учебной и боевой практике.

Примерные упражнения

Рапира

N | Тренер | Спортсмен
1 | Дистанция средняя. Позиция 8-я. Совершает попытку войти в 6-е или 4-е соединение. | Позиция 6-я. Атакует с выпадом переводом в открывающийся сектор внутрь или кнаружи.
2 | Дистанция дальняя. Позиция 8-я. Совершает со сближением нападения с действием на оружие в 4-ю или 6-ю позицию. | Позиция 6-я. Контратакует с переводом, избегая столкновения клинков.
3 | Дистанция дальняя. Позиция 6-я. Совершает подготавливающие входы в 7-е или 8-е соединение и закрывается назад. | Позиция 8-я. Атакует на закрытие назад из8-го соединения - контрбатман в 7-ю позицию и укол в верхний сектор, а из 7-го соединения - контрбатман в 8-ю и перевод вверх.
4 | Дистанция средняя. Соединение 6-е. Произвольно чередует попытки завладеть 6-м соединением и переменить соединение в 4-е. | Атакует с переводом внутрь на попытку завладеть соединением или с переводом в наружный сектор - на перемену соединения в 4-е.
5 | Дистанция средняя. Соединение 6-е. Парирует атаки с шагом назад 4-й или круговой 6-й защитой. На повторные атаки реагирует прямой 4-й или 6-й защитой. | Совершает атаки последующего намерения с переводом внутрь. Отступающего атакует повторно двойным переводом из 6-го соединения кнаружи, из 4-го соединения внутрь.
6 | Дистанция дальняя. Позиция 6-я. Совершает нападения в верхний сектор. Парирует ответы 6-й или круговой 4-й защитой и со сближением и задержкой выполняет контрответы. | Позиция 8-я. Парирует атаки 6-й защитой и выполняет ответ прямо, затем совершает ремиз с переводом внутри или с переводом в наружный сектор.
7 | Дистанция дальняя. Позиция 8-я. Совершает нападения с батманом (захватом) в 6-ю или 4-ю позицию. | Позиция 6-я. Атакует на подготовку с переносом в открывающийся сектор.

Шпага

N | Тренер | Спортсмен
1 | Дистанция средняя. Позиция 4-я. С шагом вперед произвольно чередует движения оружием в 8-ю или 6-ю позицию. | Позиция 6-я. Наносит уколы в руку сверху на опускание оружия и уколы в руку снизу на взятие 6-й позиции.
2 | Дистанция дальняя. Позиция 8-я. С движением вперед пытается завладеть 6-м или 4-м (7-м или 8-м) соединением. | Позиция 6-я. Контратакует уколом в руку в открывающийся сектор.
3 | Дистанция дальняя. Позиция 6-я. Совершает подготавливающее сближение в 8-е соединение. Парирует контратаки. чередуя 6-ю и 4-ю защиты, и со сближением выполняет ответ прямо в туловище. | Позиция 8-я. Контратакует уколом в руку сверху. Попав в защиту, с шагом назад опережает ремизом с переводом в руку внутрь ответы из 6-й защиты, а ответы из 4-й - уколом в руку с переводом в наружный сектор.
4 | Дистанция дальняя. Позиция 8-я. Совершает нападения в руку, чередуя уколы в наружный или внутренний сектор. | Позиция 6-я. Атакует "стрелой" на подготовку уколом в руку сверху с оппозицией в 6-ю или 4-ю.
5 | Дистанция дальняя. Позиция 8-я. Парирует атаки в руку, чередуя 4-ю или 6-ю защиту, затем с шагом назад реагирует одноименной круговой защитой. | Позиция 6-я. Совершает атаки последующего намерения в руку сверху. Попав в защиту, атакует "стрелой" удвоенными переводами внутрь из 6-го соединения и в наружный сектор из 4-го соединения.
6 | Дистанция дальняя. Оружие опущено. Произвольно чередует реагирования 4-й или 6-й защитой. | Позиция 6-я. Атакует - финт прямо и перевод в руку, в наружный сектор на парирование 4-й защитой, внутрь - при закрытии 6-й защитой.

Сабля

N | Тренер | Спортсмен
1 | Дистанция средняя. Позиция 2-я. Произвольно меняет позицию, переводя клинок в 3-ю или в 4-ю. | Позиция 3-я. Атакует ударом по правому боку при перемене позиции в 4-ю, а по левому боку - при перемене в 3-ю.
2 | Дистанция средняя. Позиция 2-я. Чередует попытки нападения с действием на оружие в 4-ю позицию и подготавливающие сближения с закрытием в 3-ю. | Позиция 3-я. Контратакует с шагом назад и наносит удары в открывающийся сектор по правому или левому боку.
3 | Дистанция ближняя. Оружие опущено. Совершает нападения ударом по правому боку. Попав в защиту, произвольно чередует закрытие в 3-ю или в 4-ю защиту. | Позиция 2-я. Парирует нападения 3-й защитой с шагом назад и наносит ответные удары в открывающийся сектор по правому или левому боку.
4 | Дистанция дальняя. Оружие опущено. Реагирует на нападения 3-й или 4-й защитой. | Позиция 3-я. Атакует "стрелой" с несколькими финтами, выбирая сектор удара в ходе начавшегося нападения.


Техническая подготовка-7 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава X

Техническая подготовка

Содержание

Совершенствование защит в ситуациях выбора противодействия нападению

Защиты с выбором играют важную роль в формировании оборонительного репертуара фехтовальщиков на всех видах оружия и решающую в сабле. Материалом для тренировок должны служить главным образом верхние защиты, причем на этапе начальной специализации это положение обязательно.
Совершенствовать защиты надо многократно повторяя технические приемы парирования в определенной последовательности: прямые защиты с выбором от атак, контрзащиты от ответов, полукруговые защиты от атак, прямые защиты от контратак, круговые контрзащиты от ответов, защиты после подготовок против атак и контратак и т. д.

Примерные упражнения

Рапира

N | Тренер | Спортсмен
1 | Дистанция ближняя. Позиция 8-я. Произвольно чередует нападения с батманом в 6-ю или 4-ю позицию и уколы прямо. | Позиция 6-я. Парирует нападения прямыми защитами - 6-й или 4-й и наносит ответы прямо.
2 | Дистанция средняя. Позиция 6-я. Произвольно чередует нападения с действием на оружие в 4-ю или 6-ю позицию и уколом прямо. | Позиция 6-я. Парирует нападения во внутренний сектор круговой 6-й защитой, а нападения снаружи - круговой 4-й и наносит уколы.
3 | Дистанция средняя. Позиция 6-я. Совершает нападения внутрь или кнаружи, уколами прямо или с переводом с истинными или ложными батманами (захватами). | Позиция 6-я. Парирует нападения внутрь 4-й защитой, а кнаружи 6-й и наносит ответные уколы.
4 | Дистанция средняя. Позиция 6-я. Парирует атаки круговой 6-й или прямой 4-й защитой и выполняет ответы. | Позиция 6-я. Совершает атаки последующего намерения уколом прямо. Попав в защиту и закрываясь назад, парирует ответы внутрь 4-й и кнаружи 6-й контрзащитами и наносит контрответы.
5 | Дистанция средняя. Позиция 2-я. Произвольно чередует попытки парировать атаки спортсмена 4-й или 6-й защитой и выполняет ответы прямо. | Позиция 6-я. Совершает атаки последующего намерения прямо. Парирует ответы внутрь круговой 6-й защитой, а круговой 4-й - ответы кнаружи и наносит контрответы.

Шпага

N | Тренер | Спортсмен
1 | Дистанция средняя. Позиция 6-я. Произвольно чередует нападения уколом в наружный и внутренний секторы. | Позиция 6-я. Нападения в наружный сектор парирует 6-й защитой, а нападения во внутренний - 4-й и наносит ответы.
2 | Дистанция ближняя. Позиция 6-я. Произвольно чередует нападения с действиями на оружие в 4-ю или 6-ю позицию и уколами прямо. | Позиция 6-я. Парирует нападения 4-й или 6-й круговой защитой с шагом назад и наносит ответы.
3 | Дистанция средняя. Соединение 6-е. Произвольно чередует нападения прямо уколом в руку или с переводом снизу. | Парирует нападения в наружный сектор 6-й защитой, а снизу - 2-й и наносит ответные уколы.
4 | Дистанция дальняя. Позиция 8-я. Парирует атаки, произвольно чередуя 4-ю и 6-ю защиты, и выполняет ответы прямо. | Позиция 6-я. Совершает атаку в руку сверху. Парирует ответы противника внутрь 4-й защитой, в наружный сектор - 6-й и наносит "стрелой" контрответы прямо в туловище.

Сабля

N | Тренер | Спортсмен
1 | Дистанция средняя. Оружие опущено. Произвольно чередует попытки ударов по правому или левому боку. | Позиция 3-я. Парирует нападения по правому боку 3-й защитой, по левому боку - 4-й защитой и наносит ответные удары.
2 | Дистанция средняя. Позиция 3-я. Парирует атаки 5-й защитой, в темпе ответа произвольно чередует удары по левому и правому боку. | Позиция 3-я. Совершает атаки последующего намерения ударом по голове, затем парирует 3-й защитой нападения по правому боку, 4-й - по левому и наносит контрответы.
3 | Дистанция дальняя. Оружие опущено. Произвольно чередует контратаки ударом по руке или уколом внутрь или по руке в наружный сектор. | Позиция 3-я. Совершает подготавливающие сближения. Парирует контратаки 3-й или 4-й защитой и наносит ответы по ходу сближения "стрелой".
4 | Дистанция средняя. Позиция 3-я. Произвольно чередует нападения ударом по правому боку и по голове. | Позиция 3-я. Парирует атаки по правому боку 3-й защитой, а по голове - 5-й и наносит ответы.
5 | Дистанция средняя. Позиция 3-я. Произвольно чередует нападения ударом по голове и по левому боку. | Оружие опущено. Парирует атаки по голове 5-й защитой, а по левому боку - 4-й и наносит ответы.


Техническая подготовка-8 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава X

Техническая подготовка

Содержание

Совершенствование защит и атак на подготовку при противодействии простым атакам и подготавливающим сближениям

Для их совершенствования тренер (партнер) создает легко различимые несоответствия глубины и быстроты начальной фазы нападений и подготавливающих действий, чтобы облегчить выбор противодействия и избежать технических ошибок. В дальнейшем, усложняя упражнения, необходимо создавать методическую преемственность между совершенствуемыми боевыми действиями.

Целесообразна следующая последовательность педагогических задач: парировать атаки, бездействовать на подготавливающие движения, угрозы оружием противника;

  • парировать атаки, отступать на подготовки;
  • отступать на атаки противника, атаковать на его подготовки;
  • контратаковать на глубокие атаки противника, отступать на подготовки;
  • парировать атаки противника, атаковать на его подготовки;
  • контратаковать глубокие атаки противника, атаковать на его подготовки.

Примерные упражнения

Рапира

N | Тренер | Спортсмен
1 | Дистанция средняя. Оружие опущено. Произвольно чередует подготавливающие действия на оружие с показом укола и Действительные нападения внутрь. | Позиция 6-я. Не реагирует на угрозы оружием и на подготавливающие действия на оружие. Нападения парирует круговой 6-й защитой и наносит ответы.
2 | Дистанция средняя. Позиция 6-я. Произвольно чередует атаки уколом прямо и подготавливающие входы в 4-е соединение. На атаки реагирует 6-й защитой. | Позиция 6-я. Реагирует на атаки отступлением шагом назад. На подготовки атакует с двойным переводом внутрь.
3 | Дистанция средняя. Позиция 6-я. Произвольно чередует нападения с батманом в 8-ю позицию и уколом в верхний сектор и подготавливающие показы укола прямо. | Позиция 8-я. Парирует атаки 4-й защитой и наносит ответы прямо. На подготовки атакует батманом в 4-ю позицию и уколом с переводом в наружный сектор.
4 | Дистанция дальняя. Позиция 6-я. Произвольно чередует нападения с батманом в 4-ю позицию и подготавливающие сближения. | Позиция 6-я. Парирует нападения 4-й защитой. На подготовки атакует - финт прямо и укол углом вниз.

Шпага

N | Тренер | Спортсмен
1 | Дистанция средняя. Соединение 8-е. Произвольно чередует нападения в руку сверху и быстрые сближения. | Парирует нападения 6-й защитой и наносит ответы в руку сверху. На сближения отступает, не реагируя оружием.
2 | Дистанция дальняя. Позиция 8-я. Произвольно чередует нападения прямо и подготавливающие сближения в 8-е соединение. | Позиция 8-я. Реагирует на атаки шагом назад. На подготовки атакует - батман в 8-ю позицию и укол в бедро.
3 | Дистанция дальняя. Соединение 4-е. Произвольно чередует батман в 6-ю позицию и укол в руку и захват в 6-ю с глубоким сближением. | Парирует нападения с батманом 6-й защитой и наносит ответы в руку сверху. На захват атакует в туловище с переводом внутрь.

Сабля

N | Тренер | Спортсмен
1 | Дистанция дальняя. Позиция произвольная. Произвольно чередует подготавливающие удары со сближениями, движениями туловищем, головой и действительные нападения. | Позиция 3-я. Не реагирует на подготавливающие действия. Нападения парирует и наносит ответные удары (уколы).
2 | Дистанция дальняя. Позиция 2-я. Произвольно чередует нападения по правому боку и подготавливающие удары по правому боку. На атаку реагирует 5-й защитой. | Позиция 2-я. Парирует нападения 3-й защитой и наносит ответы. На подготовки не реагирует и атакует - финт по голове и удар по правому боку.
3 | Дистанция средняя. Позиция 3-я. Произвольно чередует атаки ударом по голове и попытки войти в 4-е соединение. | Позиция 3-я. Парирует атаки 5-й защитой и наносит ответы ударом по правому боку. На подготовки атакует - финт по правому боку и удар с переносом по левому боку.
4 | Дистанция дальняя. Позиция 2-я. Произвольно чередует атаки с несколькими финтами и подготавливающие шаги вперед и назад, реагируя 3-й и 4-й защитами на атаку. | Позиция 3-я. Атаки с финтами парирует 4-й защитой и наносит ответ. На подготовки атакует с финтами и наносит удар по левому или правому боку.


Техническая подготовка-9 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава X

Техническая подготовка

Содержание

Совершенствование защит и контратак при противодействии нападениям различной продолжительности

Сигналами для защищающегося спортсмена являются продолжительность нападений, однотемповая или многотемповая структура движений оружием и сближений, различная быстрота и глубина стартовой фазы атак и ответов.

Целесообразна постановка педагогических задач совершенствования приемов выполнения действий в такой последовательности: парировать атаки с истинными батманами и опережать уколами (ударами) нападения с излишне глубоким сближением; парировать атаки с батманами и контратаковать нападения с излишне продолжительными по времени и глубине захватами; парировать простые атаки и контратаковать нападения с излишне глубоким сближением; парировать простые атаки (атаки с действием на оружие и уколами прямо или с переводом) и контратаковать атаки с финтами.

Наиболее различимыми сигналами для противодействия простым ответам и с финтами, а также с замахами и задержками являются резкие увеличения и плавные уменьшения дистанции в схватках (особенно после столкновений клинками), сам характер этих столкновений, их направленность и мощность. Простому ответу обычно предшествует быстрое защитное движение с мощным воздействием на клинок нападающего.

Выполнение защит для ответа с финтами часто сопровождается глубоким шагом назад, отклонением туловища назад, легким движением оружия, что во многих случаях вызывает появление задержек в положении защит.

Целесообразна постановка педагогических задач совершенствования приемов выполнения действий в определенной последовательности: парировать простые ответы и наносить повторные уколы отступающему противнику, парировать простые ответы и опережать ремизами ответы с задержками. Затем осваиваются ремизы на ответы с финтами. Начинать выполнение описанных схваток следует после простых атак последующего намерения, а в дальнейшем и после аналогичных контратак (ответов).

Количественное соотношение в упражнениях защит и контратак (контрзащит и ремизов) должно быть индивидуальным для каждого спортсмена. Однако на этапе начальной специализации по объему выполнения защитные действия должны превалировать над контратаками и ремизами.

Примерные упражнения

Рапира

N | Тренер | Спортсмен
1 | Дистанция дальняя. Позиция 6-я. Произвольно чередует глубокие нападения с несколькими финтами и короткие подготавливающие атаки уколом прямо. | Позиция 8-я. Опережает уколом прямо атаки с финтами. На подготовки отступает и не реагирует оружием.
2 | Дистанция средняя. Позиция 6-я. Произвольно чередует нападения с батманом в 4-ю позицию и уколом прямо и нападения с глубоким захватом в 6-ю позицию. | Позиция 6-я. Парирует атаки с батманом 4-й защитой и наносит ответы. На захват контратакует с переводом наружный сектор.
3 | Дистанция дальняя. Соединение 8-е. Произвольно чередует атаки - батман в 8-ю позицию и укол в верхний сектор и, нападения с глубоким сближением в соединении. | Парирует атаки в верхний сектор 4-й защитой и наносит ответы. На сближение контратакует с переводом в верхний сектор.
4 | Дистанция дальняя. Позиция 6-я. Произвольно чередует простые атаки прямо и финт прямо и несколько переносов. | Позиция 8-я. Парирует простые атаки и наносит ответы. Нападения с финтами контратакует прямо.
5 | Дистанция дальняя. Соединение 8-е. Парирует атаки круговой 2-й защитой и совершает с выпадом ответы, произвольно чередуя простые нападения с переводом в верхний сектор и с финтами (переносами). | Совершает атаки последующего намерения переводом в верхний сектор. Парирует ответы, закрываясь назад 6-ю защиту, и наносит контрответы прямо. Ответы с финтами опережает уколом внутрь.

Шпага

N | Тренер | Спортсмен
1 | Дистанция дальняя. Позиция 6-я. Произвольно чередует подготавливающие движения оружием и атаки с финтами. | Позиция 8-я. На подготовки отступает, не реагируя оружием. Нападения с финтами контратакует в руку снизу.
2 | Дистанция средняя. Позиция 6-я. Произвольно чередует нападения уколом прямо и подготавливающие угрозы уколом прямо. | Позиция 6-я. Парирует нападения круговой 6-й защитой с шагом назад и наносит ответы в руку сверху. На подготовки реагирует 4-й защитой с шагом назад и атакует - захват в 4-ю и укол в руку с оппозицией.
3 | Дистанция дальняя. Позиция 6-я. Произвольно чередует нападения уколом прямо и показы укола прямо. | Позиция 6-я. Парирует нападения 2-й защитой и наносит уколы в бедро с оппозицией. На показ укола атакует с завязыванием в 6-ю и 7-ю позиции и наносит укол в бедро.
4 | Дистанция средняя. Соединение 6-е. Произвольно чередует 4-ю защиту стоя на месте и 4-ю с отступлением и ответами в туловище. | Атакует с переводом внутрь в туловище. В ближней дистанции парирует ответы 4-й защитой и наносит контрответы прямо стоя на месте. Ответы со средней дистанции опережает повторным уколом с переводом в руку в наружный сектор.

Сабля

N | Тренер | Спортсмен
1 | Дистанция дальняя. Позиция 3-я. Произвольно чередует глубокие атаки с финтами и подготавливающие простые атаки. | Позиция 3-я. Атаки опережает ударом по голове. На подготовки не реагирует оружием и отступает шагом назад.
2 | Дистанция дальняя. Позиция 2-я. Произвольно чередует атаки с несколькими финтами и подготавливающие сближения с движением оружия в 3-ю позицию. | Позиция 2-я. Контратакует уколом прямо на атаки с финтами. На подготовки не реагирует оружием.
3 | Дистанция дальняя. Позиция 3-я. Произвольно чередует одно- и двухтемповые атаки и нападения с глубоким сближением. | Позиция 3-я. Парирует атаки и наносит ответы. На сближения контратакует ударом по голове.
4 | Дистанция средняя. Позиция 3-я. Произвольно чередует простые атаки и атаки с несколькими финтами. | Позиция 3-я. Парирует простые атаки в движении назад и наносит ответы. Атаки с финтами опережает ударом по руке в наружный сектор.
5 | Дистанция средняя. Позиция произвольная. Парирует атаки и произвольно чередует простые ответы и ответы с несколькими финтами. | Позиция 3-я. Совершает атаки последующего намерения. Попав в защиту, парирует простые ответы и наносит контрответы, опережает повторными ударами по руке ответы с финтами.


Техническая подготовка-10 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава X

Техническая подготовка

Содержание

СОВЕРШЕНСТВОВАНИЕ ТЕХНИКИ В СИТУАЦИЯХ ПЕРЕКЛЮЧЕНИЯ ОТ ОДНИХ СРЕДСТВ ЕДИНОБОРСТВА К ДРУГИМ

Для успешного завершения каждой схватки обязательны определенные пространственно-временные взаимоотношения между бойцами. Поэтому ошибки одного из спортсменов в продолжительности, быстроте, глубине действий, амплитуде движений оружием и т. д. открывают перед противником перспективу нанести укол (удар) или избежать его получения путем переключения на другое действие. Выполнение действий в ситуациях переключения предъявляет высокие требования к технической подготовленности фехтовальщиков, способности сохранить качество движений оружием и передвижений при перестройках двигательных структур по ходу схватки.

Освоение приемов выполнения действий с переключением обычно идет за овладением приемов выполнения действий в ситуациях взаимоисключающего выбора, направленных на решение аналогичных тактических задач. Например, переключение от удара по голове к удару по правому боку осваивается лишь после овладения атакой в открывающийся сектор.

Приемы выполнения действий с переключением целесообразнее осваивать после ложных нападений, а лишь затем после атак, ответов, контратак. Подобная последовательность позволяет спортсмена нам легче сохранять внимание в схватках, избегать значительных по продолжительности неожиданных ситуаций, а соблюдение технических норм при перестройках двигательных структур будет достигаться с меньшими психическими напряжениями. Наиболее сложно совершенствование приемов выполнения преднамеренно-экспромтных боевых действий с многоцелевой тактической направленностью, в основе выполнения которых заложена вероятности одного из переключений по мере развития схваток.

Наличие технико-тактической общности облегчает выполнение переключения от одного действия к другому. Например, от выполнения укола (удара) с переносом легче переключиться к уколу (удару) с переносом, чем к нападению с переводом, и наоборот. Кроме того, совершенствование приемов переключения более просто в сочетании с тренировкой обусловленных действий. Выполнение приемов переключения в сочетании со взаимоисключающими выбором требует от спортсменов больших психических напряжений и хорошей предварительной технической подготовленности.

Для освоения каждого приема переключения разработаны конкретные методические положения и последовательность прохождения материала. Исключительная важность приемов переключения от одного вида нападений к другому, от нападения к защите, от защиты к нападению, от действий подготовки к нападениям и защитам требует постоянного их использования в индивидуальных уроках (в значительных объемах при непосредственной близости к соревнованиям).

Качество выполнения переключений в боях связано с точностью предвосхищений пространственно-временных параметров схваток, которые позволяют не реагировать на излишне ранние и поздние движения противников, действовать с максимальной боевой целесообразностью. Ведь поводы для перестройки двигательных структур, усложнения движений, увеличения их количества и продолжительности противники могут создавать умышленно в тактических целях.

Боевая значимость различных средств для использования в ситуациях, требующих переключения, неодинакова. Так, приемы переключения от атаки к защите для парирования ответа или контратаки являются важнейшими элементами фехтовального боя. Но многие приемы переключений используются в боях лишь эпизодически и имеют частное значение.

При использовании спортсменами приемов выполнения действий в ситуациях, требующих переключений, во многом сказываются особенности подбора средств тренировки и индивидуальные склонности фехтовальщиков к определенным двигательным реакциям, оказывающие заметное влияние на стиль боя.

Совершенствование приемов переключений
от нападений к защитам

Переключения от нападений к защитам наиболее часто применяются для парирования ответов и нанесения контрответов; отступлений от ответов; прекращения нападений и отступлений от встречных уколов (ударов); парирования встречных нападений после промахов и недостаточно глубоких нападений; парирования контратак (ремизов) по ходу выполнения атак (ответов); уклонений с целью избежать укола (удара) после неудавшихся нападений.

Совершенствование приемов выполнения переключений от нападений к защитам оружием начинается с освоения контрзащит и контрответов после атак, ответов, контратак. Тактильный сигнал от соприкосновения клинков в момент парирования противником нападений облегчает выполнение упражнений. Затем в тренировках воссоздаются ситуации боев, требующие переключений к защитам без предварительного соприкосновения клинков, после недостаточно или излишне глубоких нападений, закончившихся промахом.
Наиболее легким будет освоение приемов переключений на прямые защиты, использование в схватке одного обусловленного варианта контрзащиты. Усложнение упражнений идет путем использования отступлений, нижних защит, защит и .контрзащит с выбором и др.

В боях на саблях важнейшими средствами являются приемы переключений от нападений к защитам для противодействия контратакам (ремизам) по ходу выполнения атак (ответов) всех разновидностей. В фехтовании на рапирах и шпагах переключения от нападений к защитам основываются в большей мере на тактильных реагированиях и выполняются обычно в атаках с действием на оружие или в нападениях из соединений. Вполне реальна также тренировка переключений к защитам в атаках с однотемповым движением оружия, выполняемых из положения вне соединения. Парирование контратак и ремизов по ходу выполнения атак и ответов с финтами на рапирах и шпагах представляет большие технические трудности. Такие переключения применяются очень редко, причем обычно с дальней дистанции боя, при ранних попытках противников контратаковать или совершить ремиз.

Широкое применение в боях на рапирах и шпагах находят:

  • приемы переключений от нападений к уклонениям вниз и в стороны, приводящие противников к промахам;
  • переходы после неудавшихся нападений к ближнему бою с поворотом туловищем с целью затруднить противникам нанесение ответов;
  • убирание ноги назад после контратаки в боях на шпагах и др.

Частным случаем приемов переключений к защитам является взятие уступающих защит против контратак с оппозицией.

Самостоятельное значение имеют приемы переключений от нападений к выполнению подготавливающих действий, и наоборот. В частности, если в момент атак (ответов, контратак) дистанция резко увеличивается или опасно сокращается, то переключением к; отступлениям часто удается скрыть свои первоначальные намерения, избежать получения укола (удара).

Примерные упражнения

Рапира

N | Тренер | Спортсмен
1 | Дистанция средняя. Соединение 6-е. Парирует отдельные нападения 4-й защитой и выполняет ответы прямо. | Атакует с переводом внутрь. Парирует ответы 4-й защитой стоя на месте и наносит контрответы.
2 | Дистанция дальняя. Позиция 6-я. Отдельные атаки контратакует с переводом внутрь. | Позиция 6-я. Атакует - батман в 6-ю позицию и укол прямо. Контратаку внутрь парирует 4-й защитой по ходу сближения и наносит ответ.
3 | Дистанция средняя. Соединение 4-е. Отдельные атаки парирует 6-й защитой и выполняет ответы прямо. | Атакует с переводом в наружный сектор. Избегает ответа уклонением туловища с закрытием вперед в 6-е соединение и входом в ближний бой.
4 | Дистанция дальняя. Соединение 6-е. Отдельные атаки контратакует прямо с оппозицией в 6-ю. | Атакует прямо с оппозицией в 6-ю. Парирует контратаку уступающей 1-й защитой и наносит ответ.

Шпага

N | Тренер | Спортсмен
1 | Дистанция дальняя. Позиция 6-я. Совершает нападение с действием на оружие в 4-ю позицию. Отдельные контратаки парирует 6-й защитой и выполняет ответы прямо. | Позиция 6-я. Контратакует с переводом в руку в наружный сектор. Ответы парирует 6-й защитой с шагом назад и наносит контрответы прямо в руку сверху.
2 | Дистанция дальняя. Соединение 6-е. Совершает нападения с глубоким захватом в 6-ю позицию и уколом прямо. Отдельные нападения выполняет с коротким сближением. | Контратакует с шагом назад в руку снизу с углом. Промахнувшись в контратаке, парирует нападение 4-й защитой и наносит ответ прямо в руку сверху.
3 | Дистанция дальняя. Позиция 8-я. Совершает нападения в руку снизу. Отдельные нападения выполняет, запаздывая с выпрямлением руки и завершая атаки в бедро. | Позиция 6-я. Контратакует прямо в руку сверху. Промахнувшись в контратаке, привстает на сзади стоящей ноге, убирает назад впереди стоящую ногу и наносит повторный укол в руку сверху.

Сабля

N | Тренер | Спортсмен
1 | Дистанция средняя. Позиция 3-я. Совершает нападения ударом по правому боку. Отдельные ответы парирует 5-й защитой и выполняет контрответы по голове. | Позиция 2-я. Парирует нападения 3-й защитой и наносит ответы по голове. Ответ парирует 5-й защитой и наносит контрответ по правому боку.
2 | Дистанция дальняя. Позиция 3-я. На отдельные атаки убирает вооруженную руку назад и выполняет нападения ударом по голове. | Позиция 3-я. Атакует ударом в руку снизу обухом клинка. Промахнувшись в атаке, парирует нападение 5-й защитой, закрываясь назад, и наносит ответ.
3 | Дистанция дальняя. Позиция 3-я. Отдельные атаки контратакует ударом по голове. | Позиция 3-я. Атакует ударом по голове. Парирует контратаку 5-й защитой по ходу атаки и наносит ответ.
4 | Дистанция дальняя. Позиция 3-я. Совершает нападения ударом по правому боку, реагируя верхними защитами на ответы. Отдельные ответы опережает повторным ударом по руке кнаружи. | Позиция 2-я. Парирует нападения и наносит ответы с финтами и выбором сектора ударом по правому или левому боку. Парирует ремиз 3-й защитой по ходу ответа и наносит удар по голове.


Техническая подготовка-11 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава X

Техническая подготовка

Содержание

Совершенствование приемов переключений от неудавшейся защиты к повторной защите

Как преднамеренное, так и экспромтное взятие защит в боях часто оказывается неудачным. Уже в ходе попытки парировать нападение фехтовальщик способен установить ее бесперспективность.

Переключение от защиты одного сектора к попытке защититься от нападения в другой сектор типично для фехтования на рапирах, так как защитные перемещения клинка сильно затрудняют противнику нападение в поражаемую поверхность.

В боях на шпагах и саблях переключение от одной защитной попытки к другой целесообразно лишь в схватках, в которых оружие противника при выполнении финтов не проникло еще достаточно глубоко и находится от поражаемой поверхности на безопасной дистанции. При приближении нападающего на опасную дистанцию повторная защитная попытка начинает терять свою эффективность. Из-за близости вооруженной руки нападающего к острию клинка обороняющегося спортсмена для него более целесообразны перестройки от защит к контратакам уколом в руку.

Технически сложными являются приемы переключений от защит отведением к уступающим защитам. Но эти приемы имеют самостоятельное значение, так как трудно найти более удачные действия, чем уступающие защиты, в целях противодействия атакам с действительным захватом, ответам прямо с оппозицией.

Практика показывает целесообразность освоения определенных схем переключений от одной защиты к другой, затрудняющих противнику тактическую борьбу. Наиболее эффективны в боях переключения от верхних защит к нижним, и наоборот; сочетания прямых и круговых защит. Например, прямая защита и круговая защита; круговая защита и прямая защита; полукруговая защита и круговая защита; прямая защита и полукруговая защита.

Исключительно обширным и вариативным материалом боев являются приемы переключений от защит оружием к уклонениям, поворотам, сближениям с целью входа в ближний бой и т. д.

Наибольшее боевое распространение получили переключения от защит к уклонению вниз, уклонению в стороны, повороту вправо или влево, наклону туловищем вперед, сближению вперед, движению впереди стоящей ногой назад от укола в стопу в боях на шпагах.

Примерные упражнения

Рапира

N | Тренер | Спортсмен
1 | Дистанция средняя. Соединение 6-е. Совершает нападения с переводом внутрь. Отдельные нападения выполняет с удвоенным переводом внутрь. | Парирует атаки круговой 6-й защитой и наносит ответы. Нападения удвоенным переводом парирует круговой 6-й и 4-й защитами и наносит ответ.
2 | Дистанция средняя. Позиция 6-я. Совершает нападения прямо. Отдельные нападения выполняет с финтом прямо и двумя переводами внутрь. | Позиция 8-я. Парирует нападения 4-й защитой и наносит ответные уколы. На атаку с финтами реагирует 4-й защитой и уклонением кнаружи и наносит укол прямо.
3 | Дистанция средняя. Позиция 6-я. Парирует нападения 4-й защитой и совершает ответы прямо. Отдельные ответы выполняет с переводом в наружный сектор. | Позиция 6-я. Совершает атаки последующего намерения - батман в 4-ю позицию и укол прямо, парирует ответы 4-й защитой, стоя на месте, и наносит контрответы. На ответ с переводом реагирует 4-й защитой и уклонением вниз и наносит укол прямо.

Шпага

N | Тренер | Спортсмен
1 | Дистанция дальняя. Позиция 8-я. Совершает нападения в руку снизу. Отдельные атаки выполняет с финтом прямо и переводом в наружный сектор. | Позиция 6-я. Парирует нападения 2-й защитой и наносит ответы в руку сверху. На атаку с финтом реагирует 2-й и 4-й защитами и наносит ответ.
2 | Дистанция дальняя. Соединение 4-е. Парирует нападение 6-й защитой и совершает ответы прямо. Отдельные ответы выполняет с переводом внутрь. | Совершает атаки последующего намерения в руку с переводом в наружный сектор, парирует ответы 6-й защитой стоя на месте и наносит контрответы. На ответ с переводом реагирует 6-й и 4-й защитами и наносит контрответ.
3 | Дистанция дальняя. Позиция 6-я. Совершает нападения прямо в руку сверху. Отдельные нападения выполняет с углом вниз и уколом в бедро. | Позиция 6-я. Парирует нападения 4-й защитой и наносит ответы. На атаку в ногу с углом вниз реагирует 4-й защитой и убиранием впереди стоящей ноги назад.

Сабля

N | Тренер | Спортсмен
1 | Дистанция средняя. Позиция 3-я. Совершает нападения ударом по левому боку. Отдельные нападения выполняет с финтом по левому боку и ударом по правому боку. | Позиция 3-я. Парирует нападения 4-й защитой и наносит ответы. На атаку с финтом реагирует 4-й и 3-й защитами и наносит ответ.
2 | Дистанция дальняя. Позиция 2-я. Парирует нападения 3-й защитой и совершает ответы ударом по голове. Отдельные ответы выполняет с финтом по голове и ударом по правому боку. | Позиция 3-я. Совершает атаки последующего намерения с ударом по руке сверху, парирует ответы 5-й защитой и наносит контрответы. На ответ с финтом реагирует 5-й и 3-й защитами, закрываясь назад, и наносит контрответ.
3 | Дистанция дальняя. Соединение 4-е. Совершает нападения с переводом ударом в руку кнаружи. Отдельные нападения выполняет с финтом в наружный сектор и ударом в руку снизу обухом. | Парирует нападения 3-й защитой и наносит ответ. На атаки с финтом реагирует 3-й защитой и убирает руку назад на себя до отказа.


Техническая подготовка- 12 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава X

Техническая подготовка

Содержание

Совершенствование приемов переключений от одного нападения к другому

Наиболее распространены переключения от основных атак к повторным. Главное в технике преследования отступающих противников и выполнения повторных атак - координация движений ногами, туловищем, вооруженной рукой. Быстрота переключений основывается на техническом фундаменте выполнения передвижений, выпада, "стрелы", шага и выпада и их различных сочетаний. Например:

  • выпад + повторный выпад;
  • шаг и выпад + выпад;
  • шаг и выпад + "стрела";
  • выпад + "стрела";
  • выпад + шаг и выпад;
  • стрела" + "стрела".

В боях помимо переключений от основных атак к повторным имеют место переключения практически от каждого вида нападений к нападениям самой различной тактической сущности.

Варианты переключений от одного вида нападений к другому:

  • от атаки к контратаке на ответную атаку противника (резкое и раннее отступление противника позволяет атакующему укорачивать и прекращать нападение и, переключаясь на контратаку, опережать глубокую ответную атаку);
  • от атаки к уколу (удару) в контртемп (встречная атака противника с финтами нередко вызывает у атакующего замедление движения вперед, позволяющее опередить встречную атаку);
  • от контратаки к ответной атаке (при выполнении контратаки против подготавливающей атаки возникает разрыв дистанции, так как противник, реагируя на контратаку, легко прекращает нападение и закрывается назад, что позволяет совершить ответную атаку);
  • от контратаки к атаке на подготовку (выполняя контратаку против атаки с дальней дистанции, можно заметить у противника некоторое снижение быстроты приближения, увеличение продолжительности нападения, которое можно опередить атакой на подготовку) ;
  • от ответа к атаке (при резком и глубоком отступлении длина ответа после защиты оказывается недостаточной, а настроенность противника на оборону делает выполнимым переключение на атаку);
  • от ответа к контратаке или ремизу (при ответе недостаточной глубины противник успевает закрыться назад и перейти в ответную атаку или контрответ с финтами, а переключением на контратаку или ремиз удается нанести опережающий укол или удар);
  • от контратаки к повторной контратаке или ремизу (выполняется в ситуациях применения противником глубоких повторных атак или защит, завершаемых ответами с финтами).

Примерные упражнения

Рапира

N | Тренер | Спортсмен
1 | Дистанция дальняя. Позиция 6-я. Бездействует. На отдельные нападения совершает шаг назад. | Позиция 6-я. Атакует уколом прямо. На отступления реагирует закрытием вперед и повторным уколом прямо.
2 | Дистанция средняя. Позиция 6-я. Бездействует. На отдельные нападения отступает, реагируя 4-й и 6-й защитами. | Позиция 8-я. Атакует - батман в 4-ю позицию и укол прямо. На отступление реагирует закрытием вперед и повторной атакой двойным переводом внутрь.
3 | Дистанция дальняя. Позиция 8-я. Реагирует 8-й защитой на захват. На отдельные нападения совершает быстрое отступление с движением оружия в 6-ю позицию, затем атакует с финтами. | Позиция 6-я. Атакует с шагом и выпадом - захват в 8-ю позицию и перевод в верхний сектор. На отступление реагирует укорочением и прекращением атаки, контратакует прямо.
4 | Дистанция средняя. Соединение 4-е. Совершает нападения с глубоким сближением и переносом в наружный сектор. Отдельные нападения выполняет короче и реагирует на захват 4-й защитой с шагом назад. | Парирует нападения 6-й защитой и наносит ответы. На короткие нападения реагирует атакой - захват в 4-ю позицию и перевод в наружный сектор.

Шпага

N | Тренер | Спортсмен
1 | Дистанция дальняя. Соединение 6-е. Бездействует. На отдельные нападения совершает шаг назад. | Атакует прямо в руку сверху. На отступление реагирует закрытием вперед и повторным уколом в руку снизу.
2 | Дистанция дальняя. Позиция 6-я. Бездействует. Отдельные нападения парирует 4-й защитой с шагом назад. | Позиция 6-я. Атакует - батман в 4-ю позицию и укол в руку сверху. На парирование атаки реагирует повторной атакой с переводом в наружный сектор в руку сверху с оппозицией в 6-ю.
3 | Дистанция дальняя. Соединение 6-е. Бездействует. На отдельные нападения отступает назад и выполняет ответную атаку с захватом в 6-ю позицию. | Атакует в руку сверху с оппозицией в 6-ю. На отступление реагирует укорочением и прекращением атаки, контратакует ответную атаку с переводом в руку снизу.
4 | Дистанция дальняя. Соединение 6-е. Совершает нападение с захватом в 6-ю позицию и глубоким сближением. Отдельные нападения выполняет значительно короче и закрывается назад. | Контратакует с переводом в руку снизу. На короткое нападение реагирует ответной атакой с переводом в наружный сектор с оппозицией в 6-ю.

Сабля

N | Тренер | Спортсмен
1 | Дистанция дальняя. Позиция 3-я. Бездействует. На отдельные нападения совершает отступления шагами назад. | Позиция 3-я. Атакует ударом по голове. На отступление реагирует закрытием вперед и повторной атакой ударом по голове.
2 | Дистанция дальняя. Позиция 3-я. Бездействует. На отдельные нападения совершает отступления бегом назад. | Позиция 3-я. Атакует "стрелой" ударом по голове. На отступление реагирует удлинением "стрелы" бегом и ударом по голове.
3 | Дистанция средняя. Позиция 3-я. Бездействует. На отдельные нападения быстро отступает шагом назад, затем выполняет ответную атаку с финтами. | Позиция 3-я. Атакует ударом по голове. На отступление реагирует укорочением и прекращением атаки, контратакует ответную атаку ударом по руке с переносом в наружный сектор.
4 | Дистанция дальняя. Позиция 3-я. Совершает нападения с глубоким сближением. Отдельные нападения выполняет значительно короче и закрывается назад, реагируя на финт 4-й защитой. | Позиция 3-я. Контратакует ударом по голове. На короткое нападение реагирует ответной атакой с финтом по левому боку и ударом по правому боку.


Техническая подготовка- 13 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава X

Техническая подготовка

Содержание

Совершенствование приемов переключений от защит к нападениям

Целесообразны для освоения следующие приемы переключений:

  • от отступления к ответной атаке;
  • от защиты к ответной атаке, от отступления к контратаке;
  • от контрзащиты к повторной атаке;
  • от отступления к атаке на подготовку;
  • от защиты к атаке на подготовку;
  • от защиты к контратаке;
  • от контрзащиты к ремизу;
  • от уклонения к атаке;
  • от уклонения к контратаке.

Все варианты перечисленных переключений от защит к нападениям, особенно от защит к атакам, имеют место в боях на всех видах оружия, однако их распространение и техническая сложность неодинаковы.

Переключения от отступлений и уклонений к атакам или контратакам наиболее типичны для фехтования на шпагах и саблях. В боях нередки случаи, когда противники промахиваются, особенно при нападениях в руку. Переключения от защитных движений к атакам или контратакам после промаха противника имеют примерно ту же тактическую сущность, что и переключения при выполнении отступлений и уклонений, следовательно, и те же методы совершенствования.

Важное место занимают приемы переключения от защит к контратакам и от контрзащит - к ремизам. Шпажисты и саблисты располагают сравнительно большими "запасами" времени для подобных переключений, так как могут контратаковать в руку противников, совершающих нападение в туловище. Однако несмотря на широкие возможности применения в боях переключений от защит (контрзащит) к контратакам (ремизам), их освоение представляет значительные трудности.

Примерные упражнения

Рапира

N | Тренер | Спортсмен
1 | Дистанция средняя. Позиция 6-я. Совершает нападение уколом прямо. Отдельные нападения выполняет короче по глубине, закрывается назад, реагируя на батман 4-й защитой. | Позиция 6-я. Парирует нападения с шагом назад круговой 6-й защитой и наносит ответы. На короткие нападения реагирует после круговой 6-й защиты - атакой с батманом в 4-ю позицию и переводом в наружный сектор.
2 | Дистанция средняя. Соединение 6-е. Парирует нападения стоя на месте 4-й защитой и совершает ответы уколом прямо. Отдельные ответы выполняет с глубоким отступлением назад, реагируя на атаку 4, 6, 4-й защитами. | Совершает атаки последующего намерения с переводом внутрь, парирует ответы 4-й защитой стоя на месте и наносит контрответы. На ответы с отступлением реагирует после 4-й контрзащиты - закрытием вперед и атакой тройным переводом в наружный сектор.
3 | Дистанция средняя. Позиция 6-я. Совершает глубокие нападения с финтами. Отдельные нападения начинает с подготавливающих коротких сближений, непрерывно продолжаемых действительной атакой с финтами. | Позиция 6-я. Контратакует с шагом назад уколом прямо. На повторное нападение реагирует после контратаки оставлением прямой руки с шагами назад.

Шпага

N | Тренер | Спортсмен
1 | Дистанция дальняя. Позиция 6-я. Совершает нападения прямо в руку сверху. Отдельные нападения выполняет короче по глубине и закрывается назад. | Позиция 6-я. Парирует нападения 4-й защитой и наносит ответы. На короткие нападения реагирует после 4-й защиты атакой - захват в 6-ю позицию и укол прямо.
2 | Дистанция дальняя. Позиция 6-я. Совершает нападения прямо в руку сверху. Отдельные нападения выполняются с финтом прямо и переводом внутрь. | Позиция 6-я. Парирует нападения круговой 6-й защитой и наносит ответы. На нападение с финтом реагирует после движения в 6-ю защиту контратакой в руку сверху с подниманием гарды вверх.
3 | Дистанция дальняя. Соединение 8-е. Совершает короткие нападения с батманами в 7-ю позицию и уколом прямо в колено. Отдельные нападения выполняет с реальными по глубине попытками нанести укол в ногу. | Убирает впереди стоящую ногу назад, не реагируя оружием на подготавливающее нападения. На действительные атаки реагирует после убирания ноги назад контратакой прямо в руку сверху.

Сабля

N | Тренер | Спортсмен
1 | Дистанция средняя. Позиция 3-я. Совершает нападения ударом по голове. Отдельные нападения выполняет коротко и реагирует 5-й защитой на финт. | Позиция 3-я. Парирует нападения 5-й защитой и наносит ответы. На короткие нападения реагирует после движениям в 5-ю защиту атакой с финтом по голове и ударом по правому боку,
2 | Дистанция дальняя. Позиция 3-я. Совершает нападения ударом по руке сверху. Отдельные нападения выполняет с финтами и выбором сектора. | Позиция 2-я. Парирует нападения 3-й защитой и наносит ответы. На нападения с финтами реагирует после движения в 3-ю защиту контратакой ударом по голове.
3 | Дистанция дальняя. Позиция 3-я. Совершает нападения с финтом по голове. Отдельные нападения выполняет после подготавливающего выпада. | Оружие опущено. Контратакует с шагом назад ударом по руке снизу обухом. На нападения после подготовок реагирует после удара по руке контратакой уколом внутрь и оставляет прямую руку.


Техническая подготовка- 14 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава X

Техническая подготовка

Содержание

Совершенствование приемов переключений от нападения в определенный сектор к удару (уколу) в открывающийся сектор

Варьирование завершающей фазы атак, ответов, контратак путем переключений от нападения в один сектор к нападению в другой сектор типично лишь при нанесении ударов, что объясняется сравнительно широкой амплитудой движений ударов и относительно большой дистанцией сабельных боев. Это позволяет на основе зрительных сигналов переключаться от нападения в один сектор к удару в другой сектор в боях с противником любого класса.

Самый трудный по технике выполнения прием - переключение от нападения в определенный сектор к нападению с финтами и выбором сектора. Преодолев инерцию движения оружием на удар, важно осуществить переход к финтам, сохранив непрерывность движений оружием и поступательное движение клинка в направлении противника. Нужно избегать значительных перемещений гарды в вертикальной и горизонтальной плоскостях.

В фехтовании на рапирах и шпагах подобные переключения на основе зрительных сигналов возможны очень редко: при грубых дистанционных и временных ошибках в действиях противника оружием, при ощутимой разнице в технической подготовленности соревнующихся бойцов. Ибо чаще всего защищающемуся спортсмену удается "поймать" клинок нападающего из-за малой амплитуды движения клинком в защите.

Переключения от нападений в один сектор к нападениям в другой сектор находят свое место в боях на рапирах и шпагах в подавляющем большинстве случаев как реагирования на тактильные раздражители. Средствами, при использовании которых наиболее реальны подобные переключения, являются приемы выполнения атак с захватами, нападений уколами прямо из соединения.

Примерные упражнения

Рапира

N | Тренер | Спортсмен
1 | Дистанция средняя. Позиция 6-я. Бездействует. На отдельные нападения совершает ранние попытки парировать 6-й защитой отведением. | Позиция 6-я. Атакует - захват в 6-ю позицию и укол прямо. На попытку парировать нападение реагирует переводом внутрь.
2 | Дистанция дальняя. Позиция 6-я. Реагирует на захват 6-й защитой. На отдельные атаки совершает попытки 4-й и 6-й защит. | Позиция 6-я. Атакует с захватом в 6-ю позицию и переводом внутрь. На попытку парировать нападение серией 4-й и 6-й прямых защит реагирует несколькими финтами с переводами и уколом внутрь.

Шпага

N | Тренер | Спортсмен
1 | Дистанция дальняя. Позиция 6-я. Сохраняет 4-е соединение. На отдельные нападения совершает попытки парировать круговой 6-й защитой. | Позиция 6-я. Атакует - захват в 4-ю позицию и укол прямо в руку сверху с оппозицией. На попытку парировать нападение реагирует с переводом внутрь в руку снизу с углом.
2 | Дистанция дальняя. Позиция 6-я. Совершает нападения уколом прямо. На отдельные нападения выполняет закрытия назад в 6-ю защиту и завладевает соединением. | Позиция 8-я. Парирует нападения 6-й защитой и наносит ответы прямо в туловище. Реагирует на сопротивление оружию в ответе переводом внутрь в бедро.

Сабля

N | Тренер | Спортсмен
1 | Дистанция дальняя. Позиция 2-я. Бездействует. На отдельные нападения выполняет ранние попытки парировать 5-й защитой. | Позиция 3-я. Атакует ударом по голове. Реагирует на попытку парировать нападение ударом по правому боку.
2 | Дистанция средняя. Позиция 3-я. Совершает нападения ударом по левому боку, затем закрывается назад в 5-ю защиту. После отдельных нападений закрывается назад в 5-ю и 4-ю защиты. | Позиция 3-я. Парирует нападения 4-й защитой и наносит ответные удары по левому боку. Реагирует на 4-ю защиту ударом по правому боку.
3 | Дистанция дальняя. Позиция 3-я. Совершает нападения ударом по руке сверху. На отдельные ответы резко реагирует 5-й защитой, затем серией 3-й и 4-й защит. | Позиция 2-я. Парирует нападения 3-й защитой и наносит ответы по голове. На попытку парировать нападения реагирует финтами и наносит удар по левому или правому боку.


Техническая подготовка-15 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава X

Техническая подготовка

Содержание

Cовершенствование техники в ситуациях с пространственной и временной неопределенностью

Фехтовальный бой проходит на больших скоростях с постоянным изменением дистанционных и моментных взаимоотношений бойцов и оружия. Поэтому для повышения технического мастерства необходимо уделять большое внимание совершенствованию приемов и действий с различными пространственными, временными, пространственно-временными характеристиками, их изменению в зависимости от возникающих ситуаций.

Изменения глубины, ритма, быстроты, амплитуды, времени начала нападений и выполнения защит, неожиданно возникающие при взаимодействии бойцов в схватках, осваиваются в процессе совершенствования всего арсенала средств фехтования.

Подобные задачи на техническое совершенствование целесообразны в наибольшей мере со второй половины подготовительного периода, а также в непосредственной близости к соревнованиям в целях повышения требований к специальной подготовленности фехтовальщиков и педагогического контроля за ходом приобретения и сохранения спортивной формы.

Совершенствование приемов и действий при изменениях дистанции

В процессе единоборства фехтовальщик вынужден наступать и обороняться с самых разнообразных исходных дистанций. Для того чтобы глубина действий соответствовала возникающим схваткам, необходимо изменять глубину действий в ходе их выполнения. Иначе многие нападения не достигнут цели из-за нехватки глубины, а излишняя глубина (следовательно, и продолжительность нападений) создаст для противника дополнительные возможности для опережения нападений контратаками. В свою очередь, недостаточное отступление приводит к запаздыванию защиты, а увеличение боевой дистанции лишает спортсмена возможности нанести ответ или использовать другие средства противодействия.

Примерные упражнения

N | Тренер | Спортсмен
1 | Дистанция средняя. Произвольно чередует противодействия с отступлениями и сближениями различной глубины, стоя на месте. | Совершает атаки. Удлиняет нападение на отступающего, укорачивает на сближающегося.
2 | Дистанция средняя. Произвольно чередует нападения различной глубины. | Парирует атаки стоя на месте или с отступлением, предвосхищая глубину отступления с глубиной нападений.
3 | Дистанция средняя Произвольно чередует нападения различной глубины. | Парирует атаки, предвосхищая глубину и амплитуду защитных движений с глубиной нападений.
4 | Дистанция средняя. Произвольно чередует нападения оптимальной глубины с нападениями слишком глубокими. | Парирует стоя на месте атаки с выпадом. На атаки с излишней глубиной реагирует шагом вперед и защитой с выдвижением вооруженной руки вперед.
5 | Дистанция средняя. Совершает нападения различной глубины. Попадая в защиту, произвольно чередует противодействия с отступлением, сближением, стоя на месте. | Парирует атаки и наносит ответы, предвосхищая глубину нападений с глубиной и направлением противодействий.
6 | Дистанция дальняя. Произвольно чередует нападения различной (но всегда значительной) глубины. | Совершает контратаки с отступлением, предвосхищая глубину отступления с глубиной нападений.


Техническая подготовка-16 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава X

Техническая подготовка

Содержание

Совершенствование приемов и действий при изменениях времени начала схватки

Действия фехтовальщиков резко различны по глубине, ритму и быстроте выполнения. Это затрудняет взаимодействия бойцов в схватках, ставит в зависимость результативность действий от оптимального времени начала действий и движений укола (удара) по отношению к действиям противника.

Начало атаки целесообразно лишь в момент возникновения оптимального расстояния до противника, а выполнение финта и действия на оружие - при возможности ответных реакций противника Для решения последующей боевой задачи. Временные параметры защит должны соответствовать ситуации боя и тактической сущности защитных действий. Так, защита со сближением выполняется на начало нападения, а защита с отступлением - лишь в момент достаточного приближения оружия противника к поражаемой поверхности. Конкретная защита - более поздняя по сравнению с защитой обобщающей.

Исключительную важность для фехтовальщика представляет определение времени начала движений укола (удара) при выполнении атак (ответов), которое находится в зависимости от глубины финтов, их количества, продолжительности батманов (захватов), глубины и продолжительности сближений и отступлений и др. Время начала контратаки также решающий фактор, определяющий ее результативность. Нападения противника с "критического" расстояния можно опередить, если начать нападение на их стартовую часть, а нападения с дальних дистанций опережаются лишь при достаточном приближении противника.

Примерные упражнения

N | Тренер | Спортсмен
1 | Дистанция дальняя. Совершает сближения и уходы на исходную дистанцию. | Сохраняет дистанцию. Атакует на одно из сближений.
2 | Дистанция дальняя. Отступает на подготовки с шагом назад, затем восстанавливает дистанцию. | Совершает подготавливающие сближения и возвраты в исходное положение. После одной из подготовок атакует на отступление.
3 | Дистанция дальняя. Оружие в нижней позиции. Совершает подготавливающие угрозы оружием и возвраты в исходное положение. | На угрозы оружием атакует с действием на оружие (атакует с финтом в верхний сектор на возвращение оружия в исходное положение, атакует уколом (ударом) в руку на выдвижение ее вперед на шпагах и саблях).
4 | Совершает атаки (ответы) с финтами с различной быстротой и глубиной. | Контратакует (выполняет ремиз) нападения, предвосхищая момент сближения противника на дистанцию для нанесения укола (удара).
5 | Дистанция средняя. Совершает простые нападения. | Парирует атаки, предвосхищая момент начала нападения для выполнения конкретной защиты.
6 | Дистанция дальняя. Совершает нападения различной продолжительности. | Парирует атаки, предвосхищая момент выполнения укола (удара).
7 | Дистанция дальняя. Совершает атаки с финтами. | Парирует атаки обобщающей комбинацией защит, предвосхищая момент начала нападения для выполнения защит.
8 | Дистанция дальняя. Совершает подготавливающие угрозы оружием. | Совершает подготавливающие нападения с батманом и закрывается назад, разрывая дистанцию.
9 | Дистанция дальняя. Совершает нападения, рассчитывая глубину атак по исходной дистанции. | На начало нападения выполняет с отступлением подготавливающую защиту.


Техническая подготовка-17 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава X

Техническая подготовка

Содержание

Совершенствование приемов и действий при изменениях параметров взаимодействия оружием

Действия противников оружием весьма разнохарактерны по направлению, амплитудам, быстроте и глубине, ритмическому рисунку, мощности соприкосновения клинков, что предъявляет определенные требования к их выполнению и совершенствованию.
Так, нападения с переводами, переносами, финтами не могут быть результативными без соответствия защитным и подготавливающим движениям противника оружием, их быстроте, глубине, ритму. Иначе почти неминуемо столкновение клинков, что дает защищающемуся право ответа. Аналогичны требования к действиям обороняющегося, их соответствию быстроте, глубине нападений, силе батманов (захватов) противника.

Однако действия защищающегося должны быть в большинстве аритмичны действиям нападающего, что увеличивает эффективность защитных противодействий. Аритмичность целесообразна также при выполнении атак, ответов, контратак уколом (ударом) прямо, атак с истинными батманами (захватами), контратак с оппозицией.

Примерные упражнения

N | Тренер | Спортсмен
1 | Дистанция средняя. Оружие опущено. Совершает подготавливающие попытки войти в соединение, чередуя различные быстроту, глубину, амплитуду движений оружием. | Типовая боевая стойка с оружием в верхней позиции. Атакует с переводом (переносом), избегая столкновения клинками.
2 | Дистанция дальняя. Верхняя позиция (или соединение). Серийно повторяет две-три непрерывные перемены соединений (или перемены позиций), чередуя различные быстроту, амплитуду, глубину, ритм движений оружием. На атаки реагирует прямой защитой. | Совершает атаку с финтом в открывающийся сектор и переводом (переносом), избегая столкновения клинками.
3 | Дистанция дальняя. Реагирует защитами с определенным ритмическим рисунком движений. | Атакует с финтами, избегая столкновений клинками.
4 | Дистанция дальняя. Совершает нападения с действием на оружие в верхние позиции. | Верхняя позиция. Контратакует с переводом (переносом), избегая столкновения клинками.
5 | Дистанция средняя. Совершает простые нападения. На ответы реагирует защитами с определенным ритмом движений. | Парирует атаки и наносит ответы с финтами, избегая столкновения клинками.
6 | Дистанция дальняя. Оружие опущено. Совершает подготавливающие угрозы оружием. | Атакует с действием на оружие, предвосхищая его выдвижение вперед.
7 | Совершает нападения, произвольно чередуя различные быстроту, глубину, амплитуду, направление движений оружием, ритм и частоту финтов, силу батманов и продолжительность захватов. | Парирует нападения, предвосхищая параметры действий оружием.


Техническая подготовка-18 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава X

Техническая подготовка

Содержание

Cовершенствование техники в ситуациях возникновения рефлекторных помех

Продолжительность нападений, начинающих схватки, и защити используемых для их отражения, колеблется в пределах от половины секунды до нескольких секунд. Учитывая время скрытого периода двигательных реакций фехтовальщиков (простых-120-180 мсек, сложных - 200 - 500 мсек), становится очевидной возможность нескольких реагирований бойцов в ходе одного действия на стартовую часть нападений (защит), на последующие движения оружием, туловищем, изменения направления и глубины сближениям и отступления и т. д.

Фехтовальщик, находясь в процессе схваток в жестком лимите времени, борясь в условиях тактической неопределенности (предугадать удается лишь часть применяемых противником средств, тем более сложно заранее учесть их ритм, быстроту и глубину и т. д.), может быть подвержен реагированиям, существенно ухудшающим технические характеристики действий и точность уколов (ударов).

Например, атакующий может допустить появление замахов, задержек, дополнительных финтов, изменение направления и быстроты движений оружием, промах в уколе (ударе) из-за излишне ранних или резких защитных движений противника, неожиданных приближений, отступлений, уклонений и т. п. Защищающийся, реагируя на нападение с излишней глубиной, начатое с предельно дальней дистанции, с широкими финтами, может неоправданно увеличить амплитуду и глубину движений оружием, совершить промах в ответе и т. п.

Задачи сохранения техники выполнения и целевой точности приемов и действий в ситуациях с помехами, воздействующими на зрительные и тактильные анализаторы, решаются в индивидуальных уроках, в которых тренер неожиданно для ученика чередует действия с различными дистанционными и моментными характеристиками, действия, выполненные по типовой технике и с умышленными нарушениями параметров движений.

Так, в тренировке атак тренер помимо противодействий с глубиной, быстротой, ритмом, адекватным ситуации, неожиданно выполняет излишне ранние защиты и контратаки, запаздывающие отступления, сближения, уклонения, встречные нападения и т. п. В тренировке защит тренер атакует по типовой технике, а также применяет простые атаки излишней глубины и продолжительности, с предельно дальней дистанции, атаки с замахами и парирующими движениями оружием, атаки с финтами с чрезмерной амплитудой и глубиной, атаки с обманными движениями туловищем и головой и т. п.


Тактическая подготовка - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава XI

Тактическая подготовка

Содержание

Тактические основы боя

В зависимости от вида спорта тактика принимает конкретное содержание и определенную степень влияния на исход соревнования. Решающее значение тактика приобретает в единоборствах и спортивных играх. Большое влияние тактики на исход единоборства в значительной мере распространяет воспитательное действие фехтования и на интеллектуальную сферу человека.

В фехтовании влияние тактики на результат поединка во многом определяется правилами соревнований, согласно которым тактическая правота при одновременности нанесения уколов (ударов) обоими соперниками дает одному из бойцов преимущество при вынесении судейского решения. Кроме того, поединок в фехтовании на легком, почти символическом, оружии делает борьбу предельно условной, освобожденной от больших силовых напряжений. Все это открывает перспективы овладения фехтовальным мастерством для спортсменов, значительно отличающихся ростом, весом, возрастом, темпераментом, быстротой двигательных реакций, уровнем проявлений внимания, памяти, мышления.

Тактика в фехтовании выступает как специфическое умение, способность вести борьбу на основе понимания конфликтной обстановки в целом, учета действий, замыслов, индивидуальных особенностей, возможностей противников, арсенала боевых средств и общего уровня мастерства.

Тактикой ведения боя в фехтовании называется деятельность спортсмена, нацеленная на достижение победы над противником посредством применения специальных знаний и движений. Следовательно, в широком смысле тактика в фехтовании - это умение умно, логично управлять техникой, т. е. адекватно боевой обстановке создавать ситуации, выбирать и применять нападения, защиты, подготавливающие действия.

Управление боевой деятельностью осуществляется на основе понимания боя, которое и определяет уровень тактического мастерства фехтовальщика. Глубокое, тонкое понимание боя фехтовальщиком невозможно без боевого опыта, определенных навыков, знания закономерностей ведения поединка и других слагаемых этой сложной деятельности. Теоретическая объективная информированность спортсмена должна при этом сочетаться с памятью о субъективных переживаниях во время боя, о содержании двигательного и умственного процессов борьбы с противником с целенаправленным обобщением всей боевой практики.

Фехтовальщик, неглубоко и медленно осмысливающий бой, действующий в большой степени вслепую, не достигает высоких спортивных результатов, даже несмотря на великолепное физическое развитие и отлично поставленную технику. Поэтому обучению тактике надо уделять самое серьезное внимание.

Практика фехтования показывает, что умение технически виртуозно выполнять любые приемы еще далеко не обеспечивает успеха в соревнованиях. В боевых схватках фехтовальщиков, примерно равных по уровню двигательного мастерства, побеждает тот, кто оказывается сильнее тактически.

Тактика и техника взаимосвязаны. Техническая бедность ограничивает, а иногда и сводит на нет тактическое превосходство бойца. Тактически верное действие, но выполненное технически плохо, так же как и отлично выполненное действие, но примененное некстати, не вовремя, обычно не достигают цели.

Спортсмен, ведущий бой, не может без ущерба для результата переключать свое внимание и мысль с тактического намерения на заботу о технической правильности выполнения движений. Выполнение действий должно быть автоматизированным, а их совершенствование проходить на тактическом фоне, так как упражнения тактической направленности наилучшим образом совершенствуют качество боевых движений.

Характеристика боевой деятельности фехтовальщиков

Обоюдное стремление к победе участников фехтовального поединка создает обстановку острой конфликтной игры, предъявляющей фехтующим самые разнообразные требования к физическим и психическим качествам. Вполне удовлетворять этим требованиям спортсмены могут только после предварительной физической и специальной подготовки.
На эмоционально напряженном фоне ожидания непредвиденных угроз соперника фехтовальщику приходится непрерывно воспринимать поток информации о внешних пространственных ситуациях боя, о намерениях, состоянии, возможных и вероятных действиях противника, обрабатывать сигналы, игнорируя при этом не имеющие боевого значения, принимать решения и воплощать их в конкретных боевых действиях. И все это проходит при дефиците времени и полезной информации. Дефицит времени возникает от стремления обоих соперников во всем опережать друг друга, а дефицит полезной информации - от стремления ведущих бой маскировать свои истинные намерения и состояния.

Тактическая деятельность, направленная на наблюдение, составление боевой характеристики, не является предельно срочной. Совсем другое дело восприятие и переработка информации в бою с очень активным, умеющим неожиданно действовать, напористым противником, в бою, насыщенном схватками, непрерывно навязываемыми противником. Возможность более или менее правильно действовать в таких экстремальных условиях требует наличия приспособительного навыка скоростной ориентировки. И на помощь приходят специализированные умения фехтовальщиков, составляющие так называемое "чувство боя", в основе которого лежат реагирования условнорефлекторного характера. Само собой разумеется, что между обдуманным заранее решением, интуицией и двигательными реакциями на неожиданные действия имеются бесчисленные градации.

Объективно наиболее выгодным действием в бою является неожиданная для противника атака как инициативное, обычно заранее задуманное действие. Но к этому же стремится соперник. Возникает раздвоение внимания и умственных усилий: совершить неожиданно для противника атаку и не оказаться застигнутым врасплох атакой противника. Следовательно, по ходу боя фокус внимания перемещается с одной тактической задачи на другую при сохранении общей распределенности внимания.

Постоянная необходимость переходить от наступления к обороне, и наоборот, развивает у фехтовальщиков способность к мгновенным переключениям и концентрации внимания. Возможность опережать противника уколом (ударом) обусловливается умением опережать его в осмысливании боевых ситуаций, принятии решений и их реализации, в разоблачении тактических обманываний и раскрытии боевого плана противника. Все эти качества позволяют избегать частых ошибок в выборе момента для начала атаки и нанесения опережающего укола (удара).

Учет преимущественно внешних объективных факторов боя придает опережению технический характер, свойственный главным образом фехтованию на шпагах, а предугадывание вероятных намерений и действий противника придает опережению тактический характер, присущий больше фехтованию на рапирах и саблях.

Деятельность спортсмена в фехтовании формируется под воздействием нескольких компонентов.

Первым, объективным, компонентом является содержание вида фехтования, в рамках которого развертывается вся деятельность спортсменов, регламентируемая правилами. В содержание вида фехтования входят и обстановка соревнований, их судейство, размер поля боя, состав участников, значение соревнований для соревнующихся и т. п. Все это вместе взятое определяет условия, в которых развертывается спортивная борьба.

Вторым, уже субъективным, компонентом, под воздействием которого формируется деятельность фехтовальщика, является персональный характер содержания боев и участия в соревнованиях в целом. В нем нераздельно связаны спортивная эрудиция, данные спортивного опыта, перешедшие в убеждения, а также манера боя, технико-тактический репертуар боевых действий, отношение к своей спортивной подготовленности.

Третий компонент, под воздействием которого формируете? деятельность фехтовальщика,- индивидуальные особенности спортсмена (телосложение, степень физического развития, наличие способностей к овладению комплексом двигательных качеств, техническая и тактическая оснащенность, уровень психической подготовленности, тип высшей нервной деятельности и личностные особенности).

Доктрина фехтовальщика, его манера вести бой и его психофизические особенности - неразрывно связанный комплекс, на основе которого можно говорить о боевых типах фехтовальщиков.

Понятие "манера боя" не следует отождествлять с понятием "доктрина фехтовальщика". Здесь много общего, но если в понятии "доктрина фехтовальщика" отражены все стороны подготовленности бойца, в том числе и смысловая, то под "манерой боя" подразумевается в большей степени двигательная деятельность, репертуар боя, т. е. внешняя сторона поединка.

Четвертый компонент - ситуация боя, соревнования. Этот компонент в своем воздействии на спортсмена крайне изменчив: фехтовальщик может участвовать в соревновании, имеющем для него большое значение, где надо защищать спортивную честь Родины и свой спортивный престиж, или рассматривать соревнование лишь как экспериментальное поле для повышения своего мастерства и не стремиться к большему, зная свои возможности, и т. д. Ведя отдельный поединок, фехтовальщик также испытывает самые различные воздействия боевых ситуаций. Например, в перебое за первое место при счете 4 : 4 боец, как правило, испытывает максимальное напряжение. В то же время в бою, когда фехтовальщику уже ясно, что он выше последнего места в пульке занять не может, и он доволен тем, что добрался до четвертьфинала, могут возникнуть успокоенность и снижение интереса к ведению боя.

В каждый момент своей спортивной деятельности фехтовальщик находится под воздействием нескольких или всех перечисленных компонентов. Возникает необходимость в оптимальном координировании своих усилий в различных направлениях, в умении целесообразно соотносить свои возможности с возможностями противников, что является вершиной тактического искусства, реализация которого в конкретных боевых условиях зиждется на общем понимании боя.

Тактическое искусство ведения боя находится в постоянной динамике. Понимать бой - это значит составлять целостное представление о боевой сущности ситуаций в аспекте достижения победы, оценивать ход поединка на основании оперативного осмысливания его внешних пространственно-временных элементов (боевой дистанции, перемещений противника, движений оружием, степеней защищенности различных мест поражаемой поверхности) и психотактических компонентов (боевые намерения противника, его психическое состояние, план боя). Ориентировка важна прежде всего для того, чтобы понимать, какие реальные шансы успеха или угрозы таит каждое мгновение поединка для себя и для противника.

Из информации, полученной при оценке действий противника, нужно уметь отбирать те данные, которые имеют боевое значение, и игнорировать все, что его не имеет. Сигналы, имеющие боевое значение, необходимо разделять на истинные и ложные. И истинные и ложные сигналы нуждаются в осознании степени срочности боевых реагирований на них.

Например, вхождение противника в критическую дистанцию должно вызывать незамедлительное реагирование: атаковать или отступать в зависимости от собственной тактической задачи, замысла приближающегося противника. В то же время игра противника оружием в дальней дистанции, как правило, не требует срочных реагирований.

Каждый внешний фактический компонент боя в зависимости от того, какой внутренний психологический мотив его побуждает, меняет свое тактическое содержание. Так, маневр шагом вперед может выполнять различные тактические задачи: оттеснения противника к границе поля боя, вызова противника на атаку или контратаку, маскировки начала своей атаки, удлинения времени боя и т. д.

Безошибочное предугадывание действий противника всегда обеспечивало бы фехтовальщику победы. Но постоянно безошибочно предугадывать невозможно, поскольку противник также стремится к тактическому обманыванию. Распознавание намерений базируется на способности спортсмена улавливать общий замысел противника, назначение отдельных движений и эмоциональное состояние по его поведению, позе, непроизвольным жестам, характеру боевых движений. Ожидание определенного действия со стороны противника позволяет фехтовальщику начать свое боевое реагирование раньше, чем объективно проявится истинное содержание действия.

Однако распознавать замыслы и эмоциональные состояния только по внешним проявлениям совершенно недостаточно. Опытный фехтовальщик чувствует бой как конфликтный диалог взаимодействий, что позволяет ему непрерывно и с большой степенью вероятности предугадывать, какие реагирования доминируют в сознании противника после только что прошедших событий.

Эта ориентировка, построенная на чистом предугадывании логичного, а потому наиболее вероятного умозаключения противника, в сочетании с оценкой внешних проявлений его деятельности является основным и решающим фактором в понимании боя фехтовальщиком. В то же время фехтовальщик в течение боя должен использовать относительно спокойные периоды для обобщающих умозаключений, построения моделей тактических ловушек и разоблачения их у противника.


Тактическая подготовка-2 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава XI

Тактическая подготовка

Содержание

Боевые действия

В фехтовании нет верных средств поражения противника. Каждое действие имеет свое возможное опровержение, свое возможное противодействие, которому, в свою очередь, противостоят контрдействия, и т, д. Возникают теоретически бесконечные ряды боевых действий и реагирований на них, которые по своему техническому содержанию замыкаются все же в определенный круг.

Основным начальным действием боя является простая атака. Однако она имеет возможное опровержение посредством защиты с последующим ответным уколом (ударом). Защита, в свою очередь, обыгрывается финтом, а атака с финтом - контратакой. В свою очередь, контратака находит опровержение в страхующих от нее действиях на оружие, в атаках последующих намерений, вызывающих ее, а также в простых атаках. Четкая обозримость причинных закономерностей боя избавляет бойца от необходимости в напряженной обстановке боя заново уточнять положения, временно выпавшие из его сознания, и служит формированию тактического мышления фехтовальщика.

Боевые действия подразделяются на подготавливающие, атаки, встречные нападения (состоящие из обоюдных атак, контратак, ремизов и нападений с прямой рукой) и защиты с ответами. Каждое боевое действие может быть выполнено с несколькими тактическими задачами: преднамеренно и экспромтно, с первым и последующими намерениями, с приоритетом на основе правил соревнований (тактическая правота и выигрыш темпа), со сближением, отступлением, остановкой на месте, разной продолжительностью действия, временем его начала и завершения.

Главными средствами тактической деятельности фехтовальщиков являются подготавливающие действия. Их основные задачи - разведка, маскировка, вызовы, находящие воплощение в маневрировании, игре оружием, ложных нападениях, защитах и ответах с различной угрозой безопасности. Однако могут быть поставлены и ограниченные задачи снижения боевой бдительности, подавления инициативы противника и т. д.

Разведка. Цели разведки в фехтовальном бою могут быть различными, так же как и сами средства разведывания.

Общие цели разведки: выяснить боевые намерения противника, его технические возможности, моральное состояние и тактическое построение боя. Более конкретными задачами разведки может быть стремление фехтовальщика выяснить, как реагирует противник на внезапную и ожидаемую атаку, какие атаки применяет и как их выполняет, как реагирует на отдельные компоненты атаки, финты, удары по оружию и т. п., как внешне проявляется у противника состояние невнимательности и отсутствие настороженности.

Разведка защитных действий противника производится выполнением начальных движений атаки (контратаки, ответа) или всего нападения, но с меньшим, чем для нанесения укола или удара, продвижением вперед. Выяснение характера реагирования противника на финты, удары по оружию и другие угрозы нанесения укола или удара производится посредством изолированного их выполнения с небольшим шагом вперед или наклоном туловища в том же направлении.

Маскировка. Цель маскировки заключается в том, чтобы создать у противника ошибочные представления о своем психическом и физическом состоянии, своих технических возможностях и, главное, боевых намерениях и действиях. Особенно важно уметь маскировать свои намерения совершить защиту и контратаку.

К маскировке прибегают для того, чтобы сделать атаку внезапной и неожиданной как по времени, так и по содержанию. Внезапное выполнение атаки достигается в результате снижения оборонной бдительности, настороженности противника. Внешне это может проявляться в медленных, как будто беспечных движениях фехтовальщика, создающих впечатление, что его сопернику в данный момент ничего не грозит, так как на него не собираются нападать.

Маскировка контратаки основывается на применении фехтовальщиком действий, побуждающих противника смело, без опасений начать атаку. К таким действиям могут быть отнесены движения, выражающие намерение фехтовальщика реагировать на атаки противника отступлением с защитами. Нередко маскируют и конкретный вариант защиты оружием, которой намерен воспользоваться фехтовальщик. Намерение контратаковать с финтом можно маскировать, создавая у противника впечатление, что готовится простая контратака.

Вызовы. Управлять действиями противника можно посредством преднамеренных вызовов его на определенные желаемые действия. Фехтовальщик, вызвавший противника на определенные действия, всегда имеет преимущество, так как заранее предвидит его действия и знает, как сам будет противодействовать им. При этом фехтовальщик может начать движения, необходимые для противодействия, значительно раньше, чем если бы все действия противника были для него неожиданными.

Вызывать можно не только определенные боевые действия противника, но и различные психические состояния и тактические решения общего характера, затрудняющие реализацию намеченного им плана боя.

К вызовам относятся принятие фехтовальщиком определенного положения или выполнение движения оружием и туловищем, побуждающие противника на атаку, контратаку, защиту с ответным уколом (ударом) и т. д., чтобы, взяв защиту, атакуя или контратакуя, выиграть единоборство в схватке.

Маневрирование решает целый ряд тактических задач, важнейшей среди которых является овладение полем боя в результате преобладания наступательных действий над оборонительными. Необходимость в овладении полем боя может возникнуть тогда, например, когда противник стремится вести бой на сверхдальней дистанции и спасается от атак глубоким отступлением.

Маневрирование решает задачи удлинения времени поединка,
разрушения тактических замыслов противника, пытающегося предложить единоборство оружием и войти в критическую дистанцию. Маневрирование может играть вспомогательную роль при выполнении других подготавливающих действий.

Игра оружием направлена преимущественно на маскировку атаковых и защитных намерений, а также служит вызовом для применения контратаки или защиты в определенный сектор.

Ложные нападения, защиты и ответы - главные средства для разведывания, вызова, обеспечивающие воздействие на противника путем угрозы нанесения укола (удара) с различной глубиной приближения или предоставления ему возможностей для активных действий.

Тактическое обманывание

Тактическое обманывание направлено на создание у противника ошибочных представлений о своих намерениях, состояниях и возможностях. Достигается оно посредством имитаций положений, движений и всего поведения, соответствующих не истинному положению вещей, а вымышленному, отвечающему тактическому замыслу фехтовальщика. Обманывая противника, фехтовальщик стремится вызвать его на ошибочные, не адекватные- боевым ситуациям действия.

Процесс обманывания имеет две стороны - внутреннюю и внешнюю. Внутренняя сторона заключается в улавливании фехтовальщиком благоприятных моментов в психике противника для введения его в заблуждение; внешняя - в придании правдивости ложным движениям и положениям.

Фехтовальщик, ожидающий обман противника, не поддается на него и без особого труда может обыграть должное движение нанесением укола (удара). Следовательно, успешность обманывания зависит от верного предположения о том, что замышляет противник, на чем сконцентрировано его внимание, каково его самочувствие. Итак, акты обманывания должны быть неожиданными, внезапными и убедительными.

В процессе тактической борьбы решаются задачи:

  • наблюдения за противником и составления его характеристики;
  • создания плана боя на основе своих знаний и обстановки соревнования;
  • распознавания доминантных боевых реагирований и намерений противника;
  • постановки конкретных тактических задач на создание ловушек, имеющих целью непосредственное нанесение противнику укола (удара);
  • введения противника в заблуждение в целях разведки, маскировки, управления его действиями;
  • разоблачения ложных действий противника.

При этом тактическое мышление, направленное на создание успеха выполняемых боевых действий и задуманных для дальнейшего использования, должно отличаться глубиной и логичностью замыслов и относительной быстротой. Необходимо стремиться опережать противника не только в движениях оружием, но и прежде всего в решении задач оперативного мышления. Тот, кто первым разгадает заготовленный противником план боя, кто первым составит себе правильное представление о боевом облике соперника, кто раньше поймет его состояние и ближайшие боевые намерения, опередит в расставлении тактических ловушек и т. д., получит решающее преимущество в спортивной борьбе.

Опаздывание с тактическим осмысливанием боя гораздо пагубнее скажется на возможности достижения высоких результатов, чем природная медлительность движений.

Основная тактическая задача в бою - суметь оказаться на возможно более близкой дистанции с бездействующим в данный момент противником, чтобы атаковать. Бой фехтовальщики начинают и ведут на таком расстоянии друг от друга, при котором попытка поразить без предварительного приближения почти наверняка обречена на неудачу. А ожидание противником этого приближения для совершения атаки дает ему возможность успешно применить целый ряд эффективных контрдействий (контратака, атака на подготовку, защита с ответом, глубокое отступление с выходом из боевой дистанции). Поэтому эффективное применение атак невозможно без наличия у фехтовальщика умения действовать неожиданно для противника.


Тактическая подготовка-3 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава XI

Тактическая подготовка

Содержание

Тактические качества

Самостоятельность мышления. В соревновательном бою фехтовальщик оказывается один на один с противником. Это предъявляет большие требования к способности спортсменов самостоятельно мыслить, что совершенно необходимо для полноценного овладения тактикой фехтования. Самостоятельность мышления обеспечивает творческое ведение поединка, инициативность, изобретательность, позволяющие отходить от типовых схем решения тактических задач и избегать предугадывания действий со стороны противника.

Творчески мыслящий боец, как правило, не позволяет сопернику управлять своими намерениями и действиями. Он предельно разнообразен в построении боев, его поведение и действия тактически соответствуют задачам противодействия данному сопернику. Свободно, независимо мыслящий фехтовальщик создает оперативные модели своих действий и реализует их даже тогда, когда они сконструированы из новых, не входящих в обычный технический регламент движений. Однако самостоятельное мышление не будет особенно эффективным, если спортсмен не обладает определенным кругом знаний и способностью к выполнению намерений в схватках. Развитие самостоятельности мышления должно быть предусмотрено в организации всей работы спортсмена. Со временем спортсмен становится полноправным участником творческого тренировочного процесса.

Инициативность. В фехтовальном поединке инициативность проявляется в стремлении фехтовальщика первому предпринимать какие-либо боевые действия. Овладение инициативой имеет большое значение в боях на рапирах и саблях, поскольку при одновременности получения уколов (ударов) проигравшим признается тот, кто пошел на получение взаимных уколов (ударов). Проявлению инициативности в решающей степени способствует волевой деятельный характер спортсмена.

Активность. Один и тот же уровень понимания боя может позволить фехтовать активно и пассивно. Пассивное ведение поединка даже спортсменом, обладающим хорошей боевой ориентировкой, снижает его спортивные возможности. Совершая боевые действия реже своего соперника, лишь в моменты, улавливаемые в его движениях и действиях, пассивный боец проигрывает поединки, не успев развернуть весь свой боевой потенциал. Пассивность фехтовальщика обыкновенно связывается с его безынициативностью.

Предвидение. Фехтовальщик, который предвидел бы в спортивном поединке все действия противника, был бы непобедим. Однако это невозможно, так как соперник тоже прилагает все свои усилия и мастерство к тактическому обманыванию. Возникают неизбежные тактические ошибки, такие, как попадание под неожиданную атаку противника из-за сосредоточивания внимания всецело на подготовке своего нападения, ошибка в прогнозе действия противника.

Предвидение по своему содержанию может быть отнесено к области техники или тактики. Так, предвидение момента возникновения близости оружия противника для защиты от атаки или предвидение момента начала атаки с наибольшей вероятностью успеха имеет преимущественно технический характер. Тактический аспект имеет предвидение определенного повторяющегося цикла в движениях противника, их содержании и ритмическом рисунке. Здесь наступление ожидаемого момента в движениях противника основывается не на реальных сигналах, а на предположении ритмического постоянства в движениях соперника. Наиболее ярким примером такого предвидения может послужить выполнение атаки на один из маневренных шагов противника вперед при его быстром маневрировании вперед и назад. В этой боевой ситуации фехтовальщик, решивший атаковать противника на начало одного из маневренных шагов вперед, сможет это осуществить, если он воспринимает маневренные перемещения противника не как ряд обособленных, не связанных между собой шагов, а как сложную маневренную игру, имеющую четко выраженный и постоянный рисунок. Начинать атаку следует на завершение противником шага назад, что и позволит совершить нападение на самое начало его движения вперед.

Предвидение возникает как результат тонкого и длительного наблюдения за противником, улавливания предсигналов. Предсигналами в фехтовании являются те невольные, не осознаваемые фехтовальщиком, технически ненужные, едва заметные движения, которые непосредственно предшествуют началу атаки. Так, например, некоторые фехтовальщики перед атакой делают короткий резкий вдох, на мгновение прекращают "игру оружием", пружинисто приседают и т. д.

Распознавание намерений противника служит предпосылкой возможности прогнозировать будущие боевые взаимодействия, облекая их в форму моделей. Строятся эти модели на основании учета стойких боевых привычек соперника и на предположениях о наиболее вероятном ходе его умозаключений, вызванном непосредственно предшествовавшими перипетиями боя. Предвосхищение боевых событий на основе правильного психологического диагноза позволяет фокусировать внимание на самых неотложных тактических задачах в данной ситуации, поединке, соревновании.

Накопление тактической информации. Впечатления о сильных, с широким технико-тактическим диапазоном противниках, с которыми приходилось вести бои или которых удалось наблюдать, годами хранятся в памяти фехтовальщиков. Но кроме способности к использованию данных, имеющих долгосрочное значение, в сложных и быстрых перипетиях боя необходима оперативная память. Боец должен как бы предчувствовать следующий ход противника в скоростном единоборстве оружием. Тогда бой в целом и отдельные его схватки представятся фехтовальщику как единые боевые структуры, что позволит опередить ближайшее действие противника и последующее развитие событий. Фехтовальщику же, который не помнит перипетий борьбы, поединок представляется как беспорядочный, случайный набор одиночных, неожиданных для него действий. Такой боец ведет бой тревожно, постоянно запаздывает в своих реагированиях и текущем осмысливании боевых ситуаций.

Неожиданность действий. Предугадывание преднамеренных действий противника позволяет без особого труда опровергать их заблаговременно подготовленным способом. В то же время боец, застигнутый врасплох, почти всегда реагирует одним и тем же действием, которое легко преднамеренно обыграть. Выгодность неожиданных действий объясняется состоянием некоторого замешательства, растерянности, которые они вызывают у противника, что облегчает нанесение укола (удара). Состояние смятения лишает противника возможности не только пользоваться тактическими ловушками, но и разрушает техническую правильность движений, замедляет двигательные реагирования. Подготовка неожиданного нападения занимает особое место в тактических усилиях опытных фехтовальщиков, для чего они мобилизуют почти весь арсенал подготавливающих действий.

Наблюдательность. Общее представление о незнакомом или малознакомом бойце можно составить, наблюдая во время боя за его внешностью, поведением, боевыми действиями. Однако общее наблюдение должно проходить на фоне высокой бдительности. Вступая в разведывательные взаимодействия с противником, осторожно обостряя бой, можно составить более конкретные представления о его физических и технических возможностях, моральном состоянии и манере ведения боя.

Процесс наблюдения не должен быть слишком медлительным. Его ускорению служит разведка. Применение атак, защит, встречных нападений также сопровождается наблюдением за противником. Особое значение приобретает способность по внешним едва заметным признакам улавливать тактические замыслы соперника.

Получив более или менее верное представление о боевом облике противника, фехтовальщик до боя с ним или в процессе боя должен решить, какой характер, построение и техническое содержание боя следует навязать противнику, чтобы его победить. Наблюдать за противником необходимо не только в процессе своего боя с ним, но и в его боях с другими спортсменами.

Боевое разнообразие выражается в использовании в спортивном поединке широкого круга технико-тактических средств. Каждый мастер фехтования в индивидуальном уроке с тренером выполняет множество разнообразных действий. И тем не менее в условиях соревновательного боя фехтовальщики пользуются лишь определенным кругом действий. Объясняется это, во-первых, тем, что целые группы средств в тактическом отношении являются тождественными, так как вызывают одно и то же боевое реагирование противника. Во-вторых, у подавляющего большинства фехтовальщиков имеется небольшой объем излюбленных действий, применение которых приносит им наибольший успех. При недостаточном внимании тренера к учебным и тренировочным боям эти действия становятся почти единственными, которыми пользуются фехтовальщики, обрекая себя на однообразное ведение боев. А к однообразному бойцу можно быстрее привыкнуть и приноровиться.

Боевого разнообразия можно достичь, нацеливая фехтовальщика на гибкое тактическое общение с противником. Для достижения разнообразия действий в боях важны систематизированные знания спортсмена, позволяющие ему в каждой боевой ситуации ясно представлять себе все меры, которые можно предпринять.

Новизна в действиях. Изобретательность фехтовальщика (как в единоборстве оружием, так и тактическая) создает у противника эффект неожиданности. Возникает период времени, в течение которого новинка не находит боевого опровержения. Прежде чем новое станет "рентабельным", проходит определенный этап его технико-тактического становления. Фехтовальщики, тренирующиеся совместно, постепенно привыкают к новинке, применяемой одним из них, но малознакомого спортсмена новизна в действиях застает врасплох. Новаторство в технике действий оружием нельзя ставить в один ряд с тактическим. Техническое новаторство менее значимо, легче опровергается, тактическое подчас трудно уловимо и, даже будучи раскрытым, остается в арсенале фехтовальщиков, обогащая его.

Поиск нового, изобретательность находятся в прямой зависимости от особенностей боевого творчества фехтовальщика. Один боец оперирует готовыми действиями в том виде, в каком они ему преподносились как учебный материал. Другой вносит в них изменения, по-новому сочетая элементы. Третий, наблюдая поведение, движения, боевую игру противника, зрительно представляет себе то, что было бы выгодно предпринять против него. Принимаемые решения реализуются затем в боевых действиях.
Риск. Неизвестность из-за того, что и когда предпримет в бою соперник, создает тревожное, напряженное состояние у спортсмена.

Именно этим объясняется обилие неожиданных ситуаций и результатов схваток. Риск заложен в самой природе единоборства и вполне закономерен в фехтовальном поединке. И тем не менее участники боев стремятся снижать степень рискованности своих действий. Риск может быть тщательно взвешенным, разумным, но он же может быть легкомысленным, объективно неоправданным.

Есть бойцы, которым вполне достаточно равенства шансов на успех и неуспех в их субъективной оценке боевой ситуации, чтобы начать атаку. Это риск ради риска, который не способствует повышению мастерства. Имеется и другая крайность, когда фехтовальщик стремится найти или создать такую боевую обстановку, в которой попытка нанести укол (удар) имела бы абсолютную надежность. Такая излишняя требовательность к надежности, а отсюда и чрезмерная осторожность приводят к выжидательному бою, в котором победителем, как правило, оказывается более активный.
Высокая степень точности в оценках фактического и психологического содержания боевого взаимодействия с противниками вызывает у фехтовальщика уверенность в принимаемых решениях, что ведет к смелой, насыщенной действиями манере ведения боя.

Увлеченность тактической борьбой. Фехтовальщики после плохо проведенного боя часто говорят: "не чувствовал противника", "не чувствовал боя", "не видел боя" и т. д. Все это свидетельствует о том, что бой тактически был проведен слабо. Практика соревнований показывает, что тактические "провалы" возникают как следствие неблагополучных психических состояний.

Хорошо владеющие собой фехтовальщики почти всегда чувствуют бой как конфликтную игру ума. Эта игра им интересна, приятна, и они способны увлекаться ею, уходить в нее полностью, не оставляя в своем сознании места для возникновения каких-либо не относящихся непосредственно к ведению боя мыслей и чувств. Поглощенность боем является самым действенным средством, обеспечивающим психологические предпосылки для успешного тактического творчества.

Тактические советы

Тактика фехтовальщиков должна основываться на знаниях, сообщаемых тренером, приобретаемых из специальной литературы, личного боевого опыта и наблюдений за поединками других спортсменов. Эти источники тактического мастерства должны пополняться постоянно. Однако особую ценность представляет личный боевой опыт. Такие знания более прочны и легче используются в соревновании, так как приобретение их неотделимо от возникновения качеств и навыков.

Обобщенный тактический опыт выражается в следующих требованиях: фехтовальщики должны быть активными, действовать неожиданно, решительно и быстро, сохранять ясную голову и самостоятельность мышления, подавлять волю противника и завладевать инициативой, создавать у противника ошибочные представления о своих возможностях и намерениях, навязывать ему невыгодные для него поведение и действия, заставлять делать то, что у него получается наиболее слабо, и самому пользоваться тем, что наиболее удается.

Советы общего психологического характера, например не теряться в бою, подавлять волю противника и т. д., не вооружают сами по себе новыми качествами и способностями. Они являются лишь утверждением выгодных положительных моментов и указаниями, направляющими внимание и волевые усилия спортсмена в нужном направлении как во время боя, так и особенно в повседневной учебно-тренировочной работе.
Более конкретные тактические положения вследствие невозможности учитывать все разнообразие тактических и психологических ситуаций боя страдают некоторой схематичностью, но тем не менее при начальном освоении тактики боя знание их необходимо:

  • в любом бою (учебном или соревновательном), нанеся противнику или получив от него укол (удар), следует немедленно разобраться в состоявшихся действиях и сделать четкий вывод о причине успеха или неудачи;
  • в действиях противника следует запоминать и изучать все, что создает трудности в борьбе с ним, и в дальнейшем включать изученное в свою боевую практику, постоянно таким образом обогащая ее;
  • в бою с любым противником фехтовальщик должен всегда пытаться победить его, используя в полной мере все свои боевые возможности;
  • в бою с противником, имеющим превосходство в технике, следует стремиться к переигрыванию его в тактике, не входя при этом в технически сложные завязки;
  • противника, сильного в атаке, следует заставлять действовать в защите, а сильного в обороне - выгодно вызывать на атаку, не забывая при этом, что хорошо подготовленное нападение все же является наиболее верным средством достижения победы;
  • противника с быстрой и техничной рукой, но с короткими передвижениями в атаке следует держать на такой дистанции, с которой его атака невозможна, а на него вполне осуществима;
  • против фехтовальщика, ведущего бой в быстром темпе, напористо и хаотично, несмотря на непонятность его движений, выгодно держаться спокойно и применять простые действия, не связывая их с предполагаемыми действиями противника;
  • намерение, выданное невольным жестом, следует заменить другим;
  • действие, в результате которого противник получил укол (удар), не следует повторять сразу, нужно заставить противника забыть о нем и лишь тогда воспользоваться им снова;
  • против фехтовальщика, атакующего с заметным началом, выгодно применять разнообразные контратаки;
  • против любителей контратак следует применять тщательно подготовленные атаки врасплох, а если это не удается, ложные атаки с целью вызвать противника на излюбленный прием, простые атаки с односложным движением вперед и атаки с неожиданными разнообразными действиями на оружие противника;
  • фехтовальщику небольшого роста в бою с противником высокого роста следует сближаться, применяя при этом действия на оружие; против фехтовальщика, владеющего сильной защитой и строящего на ней бой, выгодно применять комбинированные атаки, атаки с несколькими финтами и ложные атаки, вызывающие защиту и привычный для противника ответ;
  • в бою с противником, плохо действующим на ближней дистанции, следует постоянно создавать ее;
  • против фехтовальщика, успешно применяющего атаки с ударами (батманами) по оружию и захватами оружия, выгодно держать свое оружие в постоянном движении или опущенным вниз (8-я позиция и "опущенная рука" при фехтовании на саблях);
  • против любителей атак с финтами следует применять контратаки и защиты, полно реагируя в них лишь на последнее, завершающее атаку движение оружия противника.

Все изложенные тактические положения применимы и в отношении противника-левши. Утверждение о наличии у фехтовальщиков-левшей каких-то специальных, присущих только им двигательных и тактических особенностей, необоснованны. В частности,7 утверждение об исключительной силе 4-й защиты левши является ошибочным и возникает лишь от непривычности ощущения фехтовальщика в бою при встрече 4-й защиты там, где обычно он имеет дело с менее активным движением оружия противника в 6-й защите. Особые технические затруднения в ведении боя с противником-левшой могут возникать от непривычности положения его оружия и руки в боевых ситуациях и некоторого в связи с этим неудобства в выполнении приемов. Однако эти затруднения легко устраняются путем включения в индивидуальные уроки специальной тренировки в выполнении приемов против левши, а в учебные бои - тренировочных боев с левшой.

Следование советам конкретного характера, изложенным выше, не должно приводить к тактическим стандартам, к однообразию. Фехтовальщик должен быть тактически разнообразным, чтобы затруднять противника в его стремлении предвидеть действия и предугадывать намерения. Приверженность фехтовальщика к использованию только небольшой группы тактических приемов позволяет противнику без труда найти неопровержимый план боя и приемы тактических обманываний. Необходимость быть разнообразным в бою включает в себя и необходимость, когда этого требуют обстоятельства, оказаться и однообразным. Более того, однообразие приемов или даже повторение одного и того же приема несколько раз подряд может стать обманывающим и поэтому эффективным, но только в случае ожидания фехтовальщиком от своего противника непременного разнообразия.

Стремление к тактическому разнообразию не должно противоречить преимущественному использованию фехтовальщиком в соревновательном бою своих излюбленных технических и тактических средств, обычно приносящих ему успех. В этом случае тактическое разнообразие должно проявляться в подготовке применения излюбленных действий, которая должна быть столь разнообразной, чтобы повторное использование даже ожидаемого, противником средства оказалось бы для него снова неожиданным.

Например, излюбленное действие фехтовальщика-рапириста, приносящее ему успех, - ответ с переводом после взятия 4-й защиты. Противник, получивший уже несколько уколов в таких ответах, насторожился против этого приема и даже перестал атаковать. Тогда фехтовальщик сам атакует противника, вызывая его на 4-ю защиту и попытку отвечать уколом прямо, которая опять-таки отражается 4-й защитой с последующим ответом переводом; излюбленный прием применен вновь, но уже в новой, неожиданной для противника обстановке.

В фехтовальном бою в некоторых случаях для обмана противника допустимо совершение и кажущихся нелепостей - ударов по закрытому месту. Такие удары, однако, приносят успех вследствие того, что фехтовальщик обычно и не допускает мысли, что его умный и опытный противник попытается их совершить. Например, фехтовальщик-саблист приближается, приняв 5-ю позицию, вызывая этим противника на совершение контратаки ударом по руке снаружи, на что последний не спеша рубит все-таки не открытое место, а голову. Контратака ударом по голове оказывается успешной лишь потому, что фехтовальщик, приближающийся в 5-й позиции, заметив начало выпада в контратаке противника, поспешил послать оружие из 5-й позиции в 3-ю защиту, не допуская мысли, что возможна попытка удара по заранее закрытому месту (голове).


Тактическая подготовка-4 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава XI

Тактическая подготовка

Содержание

Тактическое совершенствование

Особая значимость повышения тактического мастерства фехтовальщиков обусловлена тем, что тактическая деятельность прямо направлена на достижение максимальной эффективности соревновательных усилий спортсменов, которые складываются из реализации в ходе боев различных компонентов подготовленности - технической, физической, психологической.

Тактическое совершенствование занимает самостоятельное место в тренировке фехтовальщиков, но, несмотря на это, оно является составной частью подготовки к отдельному соревнованию в процессе годичных и четырехлетних циклов, в течение всей спортивной жизни.

Выделение средств и методов тактической подготовки во многом имеет условный характер и делается в методических целях, так как упражнения на тактическое совершенствование в подавляющем большинстве представляют собой схватки, максимально приближенные к боевым, или заключаются в выполнении тактических установок в тренировочных боях и соревнованиях.

В подобных упражнениях воплощена комплексность требований к мастерству фехтовальщиков по владению техникой, уровню физических и психических качеств. Материалом тактической подготовки их делает ведущая педагогическая задача на освоение тактического компоненту деятельности спортсменов в схватках, боях, соревнованиях.

Однако в процессе тактической подготовки имеют место средства и методы, направленные исключительно на тактическое совершенствование. Это освоение подготавливающих действий и вариантов их боевого применения, приобретение тактических знаний, развитие тактического восприятия, мышления, специализированных тактических умений.

Направленность тактической подготовки вытекает из ее основного содержания, которое можно условно представить в виде двух взаимосвязанных процессов, воплощающих технико-тактическую и другие стороны подготовки спортсменов, а также боевую и соревновательную практику. Постоянное испытание в ходе тренировок и -соревнований собственной доктрины фехтовальщика, приводящее к поиску и реализации мер ее усиления, сочетается с противодействием доктринам противников, с освоением средств борьбы против наиболее типичных доктрин для данного вида фехтования.

Процесс осознания собственной доктрины фехтовальщика и ее совершенствование протекает в ходе боевой практики и последующего анализа эффективности различных компонентов тактической борьбы, сопоставления данных наблюдений боев широкого круга спортсменов.

В соревнованиях имеет место противопоставление наступления и обороны, средств подготовки и реализации тактических намерений, эффективности вариантов ведения поединков (маневренно и позиционно, выжидательно и скоротечно), использования в боях определенных дистанций, отдельных действий и других элементов тактической борьбы. Для каждого фехтовальщика с учетом уровня мастерства, индивидуальных психофизических особенностей, боевой оснащенности важность освоения различных средств тактической борьбы будет неодинаковой.

В ходе боевой практики происходит как бы естественный отбор наиболее результативных для каждого спортсмена средств тактической борьбы, оказывающий существенное влияние на формирование манеры ведения боев. Однако отсутствие управления этим процессом может привести к отрицательным последствиям в виде нередко возникающей односторонней оснащенности, излишней приверженности лишь к определенным действиям и вариантам построения боев. Отсюда становится очевидной исключительная важность участия во многих соревнованиях, проведения в большом объеме тренировочных и соревновательных боев, методически обоснованного их дозирования и последовательности усложнения, подбора партнеров и постановки тренировочных задач для ускорения процесса накопления спортсменами боевого опыта. Нормы боевой и соревновательной практики лимитируются как физическими и психическими возможностями учеников, так и достигнутым уровнем тренированности.

На основе обобщения педагогического опыта тренеров, а также результатов научных исследований установлена связь между арсеналом действительных и подготавливающих средств, использованием элементов тактической деятельности фехтовальщиков и индивидуальными особенностями двигательных реакций, внимания, памяти, мышления, темперамента и т. д. Методы психодиагностики и педагогического контроля позволяют определить место и значение различных педагогических задач, средств и методов тактической подготовки, создать наиболее эффективный стиль ведения боев.

Совершенствование тактической деятельности

Подбор средств и методов тактической подготовки, эффективность их воздействия взаимосвязаны с особенностями тактической деятельности не однородной по своей направленности в борьбе за укол (удар), победу в бою, соревновании.

В тактическую деятельность, непосредственно относящуюся к единоборству в поединке, соревновании, входят выбор вариантов построения боев, определение дистанций и положении оружия, объема маневра по дорожке и использования подготавливающих действий, а также установка на преимущественное использование раз-личных средств.

Вполне реально воздействовать на боевую деятельность противников определенным поведением в ходе боев и между ними, содержанием разминки и тренировочной боевой практики, применением определенного стиля боя в ходе соревнований и подготовки к ним.

Для совершенствования тактической деятельности, имеющей влияние на общий ход единоборства, целесообразно ставить перед учениками задачи определенного построения боев или применения элементов тактического обыгрывания в ходе выполнения парных упражнений, индивидуальных уроков. Подобным же целям во многом служит и подбор партнеров для боевой практики.

Моделировать следует наиболее типичные варианты боевого поведения фехтовальщиков, основанные на приверженности бойцов к определенным способам ведения боев, технико-тактического единоборства. Используя разнообразные модели боев в уроках, парных упражнениях, создавая предпосылки их возникновения в тренировочных боях, удается предвосхитить возможность единоборства против подобных противников в соревнованиях, организовать процесс расширения тактического диапазона учеников.

Педагогические задачи, направленные на овладение средствами противодействия противникам, имеющим особенности в тактике ведения боев:

  1. Обыгрывание благодаря определенным элементам тактической деятельности:
    • сохранению в бою одной из дистанций, использованию преимущества в "чувстве дистанции", в борьбе за "свою" дистанцию;
    • использованию различных положений оружия в боевой стойке, убиранию оружия вниз или в стороны, лишая противника возможности применения подготовок и действий на оружие, применению "прямой руки";
    • завершению или парированию нападения в ожидаемый сектор.
  2. Применение действий, имеющих особенности дистанционных и моментных характеристик:
    • атак, встречных нападений, защит и ответов с различной глубиной, быстротой и ритмом выполнения, в различные моменты взаимодействия;
    • подготовки боевых действий путем игровых движений оружием, сближения или отступления, угроз нанести укол (удар), парирования или опережения нападения, применения средств нападения и защиты с меньшей глубиной, чем при действительных попытках в борьбе за укол (удар);
    • обобщающих защит, атак и защит с выбором и переключением, преднамеренно-экспромтных атак и защит с ответами.
  3. Ведение боя определенного характера:
    • маневренно, позиционно;
    • выжидательно, скоротечно;
    • наступательно, тесня противника, завоевывая поле боя;
    • оборонительно, отступая от противника и противодействуя его борьбе за атаковую инициативу;
    • комбинационно с обыгрыванием ожидаемых тактических построений противников;
    • разрушая замыслы противников преднамеренными действиями;
    • навязывая противнику единоборство оружием, входя в завязки, многотемповые схватки;
    • используя тактические схемы с чередованием взаимодополняющих действий в наступлении и обороне.

Тактическая деятельность фехтовальщика, направленная на подготовку и применение преднамеренных средств, решение задач нанесения или отражения укола (удара), основана на предугадывании замыслов или каких-либо тактических деталей боевой деятельности противника, использовании разведки и реализации ее данных в нападении и защите, а также применении маскировки и вызовов для влияния на тактическую деятельность противника.

Выбор боевого действия и подготовка к его применению многозначны. В них взаимосвязаны многие стороны тактической подготовленности фехтовальщика, но прежде всего общий уровень тактических знаний, понимание тактической сущности действительных и подготавливающих средств, объем информации о намерениях и возможных действиях противника, особенностях его боевой манеры.

Тактические знания обеспечивают точность оценки боевых ситуаций и адекватность подбора средств с учетом спортивной силы и квалификации противника, сопоставления многих факторов, взаимодействующих в ходе единоборства.

Учет тактической сущности боевых действий, их возможной эффективности в определенных ситуациях позволяет сделать оптимальный выбор боевого средства при доступном объеме информации о противнике.

Важнейшей тактической информацией для немедленного использования в целях выбора действия могут быть самые различные знания, позволяющие сделать предположение о готовящейся со стороны противника атаке, контратаке, защите, подготовке, секторе их завершения, данные о возможной амплитуде и направлении подготавливающих движений оружием, направлении, глубине и быстроте передвижений, сближений и отступлений, степени готовности к выполнению действий, последовательности намерений, положении оружия и др.

При предугадывании защитных и атаковых намерений противника, положения оружия перед схваткой, направления подготавливающих движений оружием, при отсутствии излишне дальней дистанции и возможностей ее разрыва реально результативное применение обусловленных действий.

Эффективность противодействия обусловленным средствам без знания деталей их выполнения возможна лишь путем применения обобщающих защит, атак и ответов с выбором, атак с мощными действиями на оружие максимальной быстроты при средней дистанции.

Данные о глубине нападений и приближений позволяют уточнить продолжительность и количество движений в атаках, момент взятия защит и начала контратак. Предположение об отсутствии у противника преднамеренной защитной настроенности позволяет с большой эффективностью применять атаки и ответы с выбором и переключением, особенно их преднамеренно-экспромтные варианты.

Пристрастие противника к действиям с выбором и переключением дает возможность широко использовать в атаке и защите преднамеренные средства, создающие рефлекторные помехи с целью вызвать у противника изменения дистанционных и моментных характеристик применяемых действий, неадекватные переключения от выполнения одних действий к другим.

Помехами, затрудняющими точность реагирований в ходе выполнения атак, являются неожиданные отступления, приближения, уклонения, повороты туловищем обороняющегося, изменения глубины и быстроты отступлений, встречные нападения со сближением, подготавливающие контратаки и защиты оружием.

Помехами, затрудняющими адекватность выбора оборонительных действий, могут быть простые атаки излишней глубины и продолжительности, с излишне дальней дистанции, атаки с замахами и парирующими движениями оружием, нападения с финтами с дальней дистанции чрезмерной глубины и продолжительности, излишняя амплитуда финтов, защит, звуковые помехи от работы ног в ходе нападений, колебания в сторону и вперед головой, туловищем и др.

Подверженность фехтовальщиков неадекватным реагированиям вызывает необходимость специального оснащения их действиями, направленными на решение следующих тактических задач:

  • уменьшение продолжительности и глубины нападений противников, вызов более раннего укола (удара) для парирования и нанесения ответа;
  • предопределение сектора завершения нападений противников для парирования и нанесения ответа;
  • увеличение продолжительности нападений противников, количества финтов в атаках (ответах) для опережения контратакой (ремизом).

Наряду с освоением специальных средств, воздействующих на выбор действий противников, ставятся задачи развития у спортсменов специальной устойчивости к помехам, затрудняющим деятельность анализаторных систем при выполнении атак, защит и встречных нападений.

Совершенствование выбора и подготовки преднамеренных действий осуществляется в упражнениях, получивших название "разведка - действие" и в урочных схватках, воспроизводящих боевые "сюжеты", начинаемые с действий маскировки и вызова. В подобных упражнениях первоначально выполняется подготовка, на которую тренер (партнер) реагирует одним из вариантов противодействия. Ученик прерывает схватку, выбирает боевое средство, адекватное ожидаемой ситуации, так как тренер повторяет одно из заданных действий, затем атакует или защищается в зависимости от задачи упражнения.

Решение тактической задачи применением лишь излюбленного, пусть даже хорошо освоенного, действия для определенной ситуации со временем может стать малоэффективным, так как оно может быть предугадано противником. Поэтому исключительно важно освоение тактических умений применения преднамеренных средств в наиболее распространенных ситуациях боев.


Тактическая подготовка-5 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава XI

Тактическая подготовка

Содержание

Тактическое совершенствование (продолжение)

Развитие тактических умений строится следующим образом. Тренер (партнер) определяет боевую ситуацию, а спортсмен выбирает и применяет различные боевые средства, возможные в заданной ситуации, чередуя их в произвольной последовательности. Тренер может заранее ограничить или предельно расширить круг чередуемых действий.

Пример 1.

Дистанция дальняя. Позиции произвольные.

Тренер использует одно-двухтемповые атаки ограниченной глубины, любой разновидности.

Спортсмен чередует парирования нападений обусловленными полукруговыми защитами в верхние секторы из положения оружия в нижней позиции, защиты с выбором из верхней позиции с нанесением ответов стоя на месте, отступления от атак и защиты с последующими ответами или ответными атаками, атаки на подготовку с действием на оружие в верхние позиции, контратаки с оппозицией, отступлением, уклонением и т. д.

Пример 2.

Дистанция дальняя. Позиции верхние.

Тренер защищается прямыми защитами с выбором и шагом назад. При парировании атак наносит простые ответы.

Спортсмен чередует с шагом и выпадом ("стрелой") двух-трех-темповые обусловленные атаки с финтами, атаки с истинными и ложными батманами (захватами), атаки с финтами с выбором сектора завершения или атаки с безотносительными/ финтами; атаки последующего намерения, завершаемые контрзащитой, контрответом или ремизом с оппозицией и т. д.

Фехтовальный бой насыщен схватками, в которых спортсмен вынужден вести единоборство в неожиданно возникающих ситуациях, действовать экспромтно, выбирая и применяя средства на основе быстроты и точности двигательных реакций.

Совершенствование механизма простых и сложных двигательных реакций, пространственных, временных и пространственно-временных предвосхищений приводит к выработке специфических качеств фехтовальщиков - "чувства оружия", "чувства дистанции", "чувства времени", что в совокупности с технико-тактическим мастерством составляет "чувство боя" - основное специализированное свойство фехтовальщиков высшей квалификации. Следовательно, в основе тактической деятельности фехтовальщиков в неожиданно возникающих ситуациях лежат специализированные умения, основанные на проявлениях двигательных реакций и пространственно-временных предвосхищений (схема 4). Освоение специализированных умений осуществляется в процессе совершенствования действий обусловленных, с выбором, с переключением, в упражнениях, ставящих задачи варьирования глубины, быстроты, ритма, амплитуды действий, временных параметров взаимодействия с тренером (партнером) оружием.

В процессе тактической подготовки фехтовальщика специализируются проявления психических качеств, свойств внимания, памяти, мышления. На их основе формируется тактическое восприятие, тактическое мышление, развивается способность представлять и предвосхищать пространственно-временные параметры движений оружием и передвижений, улучшается бдительность и быстрота боевой ориентировки, быстрота и точность зрительной и тактильной реакций и др.

Тактическое мышление развивается в упражнениях, ставящих задачи наблюдать и находить тактическую сущность в жестах, движениях, действиях, намерениях, состояниях противников и своих собственных. Совершенствованию тактического мышления служит концентрация внимания и сознания фехтовальщика на поиске способов реализации в схватках, боях, соревнованиях данных о противниках, собственного потенциала в борьбе за преимущество в единоборстве. Задачи на развитие тактического мышления должны вынуждать фехтовальщика анализировать возможные аспекты единоборства в борьбе за укол (удар), победу в бою, соревновании, помнить результаты действий в аналогичных ситуациях (собственных и других спортсменов), учитывать возможность предугадывания противником своих намерений, принимать решения в ограниченные отрезки времени.

Точность представлений и предвосхищений совершенствуется в схватках, для успешного завершения которых от фехтовальщика требуется проникновение оружием сквозь сложный защитный барьер, избегая в нападении столкновений с клинком противника, в ситуациях со значительными изменениями быстроты, ритма, амплитуды, глубины движений оружием и передвижений соревнующихся.

Тренеру необходимо постоянно иметь в виду, что тактическая подготовленность, ее проявление в намерениях и действиях базируются на достигнутом уровне развития психических качеств фехтовальщика. Сами по себе тактические знания еще не обеспечивают, а тем более не гарантируют тактического мастерства ведения боев.

Тактическую подготовленность имеет смысл оценивать лишь в совокупности достигнутого уровня оснащенности средствами ведения боя, умений их применять и специализированности проявлений психических качеств. Кроме того, возможности спортсменов в проявлении на соревнованиях достигнутой тактической подготовленности связаны с уровнем развития волевых качеств, устойчивостью эмоциональной сферы фехтовальщиков к внешним и внутренним помехам, способностью к саморегуляции психических процессов.

Каждая сфера тактической деятельности совершенствуется как изолированно путем специальных заданий и упражнений, так и в различных сочетаниях. Однако в ходе боев от фехтовальщика требуется взаимозависимое проявление разнообразных специализированных умений, причем в объеме и последовательности, которых часто не удается предугадать. Поэтому в индивидуальных уроках, парных упражнениях, боях по мере освоения спортсменом какой-либо важной задачи тренер должен стремиться объединять требования к различным сферам тактической деятельности, вынуждая ученика заниматься оценкой элементов, выходящих за рамки конкретной схватки, преднамеренно выбирать и применять боевые средства, а также действовать в неожиданно возникающих ситуациях.

Подобные методы тактического совершенствования максимально приблизят условия тренировочных занятий к соревнованиям, создадут адекватность требований в уроках и боях, что убыстрит перенос осваиваемых навыков и качеств в соревновательную обстановку.

Подготовка к единоборству с различными противниками

Обучение противодействию возможным противникам проводится в уроках, тренировочных и соревновательных боях. При этом для успешной реализации планов ведения поединков тренеры и спортсмены должны подбирать соответствующие технико-тактические средства. Подбор зависит от квалификации учеников, их боевой оснащенности, морфоконституционных особенностей спортсменов и их индивидуальных склонностей к проявлениям двигательных реакций, психических функций, волевых качеств.

При подготовке к соревнованиям и во время участия в них перед фехтовальщиками постоянно стоят задачи поиска и совершенствования способов противодействия ожидаемым противникам, в разной мере знакомым по предшествующим соревнованиям, тренировкам, рассказам тренера и товарищей по команде. Выработка моделей предстоящих поединков происходит в сопоставлении собственного мастерства и особенностей бойцов, целей и возможных результатов предстоящих боев, соревнований.

Кроме того, приходится готовиться к единоборству и с незнакомыми ранее противниками, изучать их в ходе соревнований, составлять модели противодействия им исходя из сложившейся обстановки перед ступенью соревнований, командной встречей, боем, в течение поединка.

Путь изучения противников, средства и методы осуществления подобной задачи, освоение и подбор материала для противодействия им находятся в зависимости от очень многих факторов. Возможности изучения отдельных противников в большинстве случаев резко различны как по объему усилий, которые для этого должен выполнить фехтовальщик, так и по количеству информации, которую он может осмыслить. Степень знания противника, количество предшествующих встреч с ним, как соревновательных, так и тренировочных, срок, прошедший после последних боев, и их конечный результат, уровень мастерства и подготовленности и другие факторы окажут существенное влияние на характер отбора данных, объем и их конкретность.

Если против какого-либо спортсмена приходится вести бои по многу раз в году, по нескольку раз в одном соревновании, проводить совместные тренировки, то легче подвергнуть анализу важнейшие стороны его боевого мастерства и обстановку предстоящего поединка, а анализируемые детали будут иметь вполне достоверный характер. Причем мастерство противника, его боевая специфика должны восприниматься на основе коррекции, выполненной в результате последнего матча с ним, тренировки или его поединка с любым противником. Каждый новый штрих дополняет характеристику противника, уточняет ее или подтверждает имеющуюся.

К боям с подобными спортсменами необходима специальная подготовка. Она включает поиск и освоение в тренировке наиболее эффективных действительных и подготавливающих средств, а также определенных вариантов поведения в боях, следствием чего явится составление планов единоборства.

Проделанная работа по подготовке к единоборству с хорошо знакомыми спортсменами является лишь основой построения модели боя. Затем благодаря наблюдениям за противниками, применению действий разведки в ходе поединков, осмысливанию результатов каждого действия производятся (если нужно) уточнение деталей, их изменение, выбор и воплощение новых тактических намерений в последующих атаках, встречных нападениях, защитах, ответах, способах подготовки.

С другой стороны, в борьбе против мало знакомых бойцов, при встрече после длительных перерывов, в матче с неизвестным ранее фехтовальщиком решающее значение имеют уровень тактического восприятия бойца, способность к быстрому и точному воплощению
наиболее целесообразных намерений и действий, наблюдений, данных разведки.

В подобных случаях свою роль сыграют уровень "чувства боя", выдержка, способность фехтовальщика к разумному риску, технико-тактическая оснащенность, боевой опыт.

Тренировочная работа, направленная на рост тактических знаний и уровня специализированных умений, освоение способов противодействия противникам, имеющим различные боевые манеры, накопление боевого опыта, готовит спортсменов к борьбе в неожиданных условиях, единоборству, с любым противником.


Тактическая подготовка-6 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава XI

Тактическая подготовка

Содержание

Направления тактической подготовки

На основе анализа боевой деятельности фехтовальщиков можно определить важнейшие направления тактической подготовки, которые имеют самостоятельное значение в процессе совершенствования спортсменов любой квалификации. Каждое из направлений содержит обширный материал различного уровня сложности и ценности.

В подборе средств и методов тактической подготовки для каждого из учеников находят свое воплощение особенности спортивного мастерства тренера - его доктрина, спортивный и тренерский опыт, методический и тактический уровень и многое другое, что составляет тренерскую доктрину.

На основе обобщения опыта работы с фехтовальщиками различной квалификации можно выделить основные направления тактической подготовки.

Приобретение тактических знаний

В обогащении фехтовальщика специальными знаниями, накоплении тактической информации должны сочетаться задачи расширения объема сведений, которые могут понадобиться спортсмену в подготовке или ведении единоборства, и их углубления.

Образовательный рост фехтовальщика должен идти постоянно, в течение всей спортивной жизни. Поэтому материал должен соответствовать возможностям учеников в его усвоении и строиться с учетом их психического склада и тактической манеры.

Важнейшие разделы тактической информации:

  • правила ведения боев и судейства;
  • особенности ведения боев, их специфика на данном виде оружия, сравнительная эффективность разновидностей атак, встречных нападений, защит и ответов, типичные варианты подготовок, ведения боев;
  • обобщенные выводы из боевого опыта - тактические советы, типичные, наиболее рациональные варианты боевого поведения, тактических намерений и действий;
  • варианты индивидуальных проявлений в технике, тактике, физических и волевых качествах;
  • сведения о противниках, соревнованиях, выводы о поучительны случаях из собственной боевой практики.

Освоение тактической сущности действий нападения и защиты.

Разделы подготовки:

  • освоение важнейших тактических задач для применения действий;
  • расширение диапазона используемых боевых средств;
  • расширение объема средств нападения и защиты для применения в определенных боевых ситуациях.

Освоение тактической сущности подготавливающих действий.

Разделы подготовки:

  • освоение важнейших тактических задач, основанных на применении подготавливающих действий;
  • расширение диапазона используемых средств подготовки;
  • расширение объема средств подготовки для применения в определенных боевых ситуациях.

Рациональный подбор средств нападения и защиты, подготавливающих действий.

В большинстве случаев целесообразнее владеть несколькими действиями разной тактической сущности, чем кругом средств одной тактической разновидности. Так, лучше иметь на вооружении атаку, защиту-ответ и контратаку, чем три варианта контратак. Более результативными чаще будут два варианта контратакующих действий в разные секторы, чем оба в один сектор, и т. д.

Подготавливающие действия также важно подбирать, чтобы они в наибольшей мере соответствовали фактическому боевому оснащению, увеличивали его эффективность. К уже освоенным действиям имеет смысл подбирать те, которые дополняют (усиливают) их применение в боях, позволяют бороться против контрдействий противников. Например, бойцу, успешно применяющему атаки с финтами, следует стремиться овладеть также средствами борьбы против контратак, так как противники неминуемо с течением времени начнут его контратаковать.

Освоение тактической сущности различных боевых ситуаций включает изучение типичных боевых ситуаций и способов ведения боя в них, наиболее эффективных способов поведения, возможного круга вариантов решения аналогичных тактических задач.

Разделы подготовки:

  • борьба против приближающихся противников;
  • борьба против отступающих противников;
  • борьба против противников, использующих разнообразные подготовки оружием;
  • борьба против противников, фехтующих с опущенным оружием;
  • борьба против противников с типовым положением боевой стойки.

Формирование тактического мышления включает развитие способности фехтовальщиков находить тактическую сущность в действиях, намерениях, состояниях, боевом поведении своем и противников, окружающей обстановке, факторах, вытекающих из тренировок и соревнований, а также учитывать закономерности психотактической борьбы, возможные варианты тактического обманывания. Уровень развития тактического мышления находит свое воплощение в выборе боевых средств, построении единоборства в боях, соревнованиях.

Создание целостного представления о фехтовальном единоборстве, собственной доктрине.

Определенный уровень целостного представления о фехтовальном единоборстве и собственной доктрине присущ фехтовальщикам на каждом этапе их спортивной деятельности, независимо от квалификации. Так, если новичок начинает сохранять в бою безопасную дистанцию, отступать от атак противника (или применять хоть один из вариантов защиты оружием) и, выжидая удобный момент, пытается атаковать лишь одним из способов нападения, то он уже фехтовальщик с собственной (пусть элементарной) доктриной, имеющий и воплощающий в действиях свое представление о бое.

Процесс постоянного синтезирования всего освоенного боевого материала и полученной специальной информации идет непрерывно в течение всей спортивной жизни фехтовальщика. Специалисты замечают, что внутренний рост, ход фехтовального совершенствования продолжается, несмотря на перерывы в занятиях, иногда даже длительные.

Наиболее заметны изменения в представлениях бойцов после участия в крупных турнирах, так как соревновательная борьба подвергает мастерство фехтовальщика наибольшим испытаниям, позволяет каждый раз заново оценить свою подготовленность, вынуждает сопоставить новую информацию с уже имеющимися знаниями.

Целостное представление о собственной доктрине складывается из очень многих компонентов. Важнейшие среди них:

  • осознание собственной боевой оснащенности, характера проявлений индивидуальной манеры, достоинств и недостатков подготовки, способностей к максимальным проявлениям;
  • понимание взаимосвязи между действительными боевыми средствами, вариантами тактического обманывания, подготавливающими действиями;
  • понимание характера боевой инициативы, роли выбора и создания ситуаций для решения тактических задач, места и значения в боях таких тактических элементов, как внезапность, маневр, чередование взаимодополняющих действий, их глубины, ритма, темпа, и др.;
  • понимание характера и целесообразности выдержки и разумного риска, особенностей проявлений качеств и навыков, применения методов разминки, регулирования психических состояний, дисциплины, знания вариантов боевого поведения;
  • осознание способности противостоять различным противникам, знакомым и незнакомым;
  • представление об общих и частных целях в ситуации, бою, ступени борьбы, соревновании, цикле подготовки, о характере действий, ведущих к желаемым результатам, возможностях и реальности достижения этих целей;
  • понимание психотактической специфики фехтовального единоборства.

Следует иметь в виду, что практически невозможно воспитать двух фехтовальщиков с абсолютно одинаковой боевой доктриной. Этот процесс для каждого спортсмена проходит своим путем, носит глубоко индивидуальные черты.

Очевидно, что чем больше в каждый период собственные представления бойца об уровне и характере своего мастерства соответствуют действительной оснащенности средствами нападения и защиты, боевому опыту, уровню проявлений быстроты двигательных реакций, волевых качеств, тем эффективнее соревновательная деятельность спортсмена, выше его спортивные показатели.

Создание стиля боя, с наибольшей эффективностью воплощающего боевые возможности фехтовальщика. В стиле боя должны быть отражены позитивные морфоконституционные особенности, индивидуальная склонность в проявлениях реакций, психотактической деятельности, волевых качеств, а также особенности характера, темперамента и др. В нем должны быть учтены также возможные недостатки спортсмена и найдены средства их нейтрализации. В стиле боя находит свое наиболее полное отражение доктрина фехтовальщика.


Тактическая подготовка-7 - Спортивное фехтование - Библиотека - Вольный Дрыномашец

Глава XI

Тактическая подготовка

Содержание

Тактическая подготовка на отдельных видах оружия

Тактическая подготовка фехтовальщиков на всех видах оружия имеет общие теоретические и методические основы. Поэтому практически все вышеизложенные положения имеют свое значение в боях на рапирах, шпагах, саблях. Глубоко различны лишь значения конкретных средств и тактических элементов единоборства, уровня и диапазона проявления специализированных психофизических качеств, вытекающие из особенностей боевой деятельности фехтовальщиков на каждом виде оружия. В самом деле, боевая деятельность, ее арсенал и функциональная основа формируются в зависимости от условий единоборства, определяемых правилами соревнований, а также от многих других факторов, характеризующих теоретический и методический уровень развития вида фехтования.

Бои на всех видах оружия существенно отличаются объемами применения и результативностью действий нападения и защиты, составом подготавливающих действий, особенностями маневра по дорожке, продолжительностью поединков, типичными нормами дистанций, положений оружия и многим другим.

Главные особенности применения средств ведения боя:

  • в фехтовании на рапирах и шпагах основу всех видов нападений составляют обусловленные действия;
  • в боях на шпагах значительные объемы применения и высокую результативность имеют контратаки и ремизы;
  • в фехтовании на рапирах высокоэффективны защиты и ответы, контрзащиты и контрответы;
  • в фехтовании на рапирах и шпагах ярко выражены особенности дистанций и взаимодействий оружием, зависящие от специфичной меры темпа и величины поражаемой поверхности, зафиксированные в правилах соревнований;
  • для боев на саблях характерна исключительно высокая результативность всех видов нападений, особенно атак с выбором и переключением, преднамеренно-экспромтных действий.

Все это обусловило существенные отличия при оценке значимости действительных и подготавливающих средств, вариантов построения боев, важности развития отдельных качеств при формировании боевого арсенала спортсменов на каждом виде оружия.

В тактической подготовке фехтовальщиков должны оптимально сочетаться задачи как совершенствования специализированных умений, соответствующих модели единоборства на каждом виде оружия, так и выявления индивидуальных особенностей спортсменов с целью наиболее полного воплощения их способностей, проявления психических и физических качеств.

Последовательность использования средств и методов

Первую тактическую информацию спортсмены получают уже в ходе ознакомления с характеристикой фехтовального спорта и особенностями ведения боя на избранном виде оружия. В числе начальных сведений данные о возможности нанесения уколов (ударов) в различные секторы поражаемой поверхности, критерии тактической правоты и опережения, взаимность поражения в случае одновременности уколов в боях на шпагах и др. Обязательными являются знания о том, что в поединке необходимо сохранять определенную дистанцию, устойчивое внимание и т. п.

Тактическая подготовка фехтовальщиков первоначально направлена в основном на ознакомление с тактической сущностью изучаемых атак, встречных нападений, защит и ответов. По мере освоения технических приемов им дается тактическое обоснование раскрываются возможности их применения как боевых действий простейших схватках. На этапе начальной спортивной специализации необходимо применение упражнений, требующих проявлений устойчивого внимания, способности наблюдать и находить тактическую сущность в жестах, движениях и действиях противников, пользовать результативные средства противодействия. Исключительно важно ознакомление с простейшими способами разведки (ложными простыми атаками и маневрированием) и реализации ее данных в преднамеренных боевых схватках, изучение вызовом атаки и контратаки с целью парирования в определенный сектор, освоение маскировки атак, контратак, защит (использованием игры оружием и маневрирования) для их внезапного применения. Результатом работы явится возникновение у спортсмена целостного
представления о фехтовальном единоборстве на избранном виде оружия, собственной боевой доктрины.

При овладении определенным арсеналом боевых средств (обычно простых действий) следует последовательно расширять применение схваток с направленностью на освоение тактической сущности боевых ситуаций. Используемые упражнения должны ставить задачи выбора действий и внезапных мгновений для их применения, изучения вариантов тактического обманывания, основанных на применении подготавливающих действий. Развитие быстроты в принятии и осуществлении решений совмещается с освоением специализированных умений, основанных на проявлениях двигательных реакций, что формирует "чувство боя".

По мере накопления у фехтовальщика боевого опыта, позволяющего противодействовать различным противникам, ставятся задачи формирования собственного "почерка бойца", в котором должны быть ярко выражены его достоинства и скрыты недостатки. Последующее тактическое совершенствование спортсменов имеет также ярко выраженную индивидуальную направленность. Усилия тренера и ученика сосредоточиваются на достижении максимальной спортивной силы при точном учете психофизических особенностей, уровня усвоения различных разделов техники и тактики и т. д.

Фехтовальщики, даже равные по силам, обычно приходят к своим спортивным победам благодаря применению излюбленных боевых действий и средств тактического обманывания. Причина в том, что специфика фехтовального единоборства позволяет осуществить одну и ту же тактическую задачу применением целого круга боевых действий. Поэтому каждый спортсмен, опробуя в тренировке разнообразные боевые действия, включает в свой арсенал только часть из них, те, которые наиболее полно выражают индивидуальные особенности, технический и тактический уровень. Кроме того, в связи с разницей в росте и быстроте, технической и тактической подготовленности, использовании средств тренировки два спортсмена в одной и той же ситуации боя могут принять одинаково результативное, но разное решение.

Наблюдения за сильнейшими фехтовальщиками позволяют условно выявить два тактических типа ведения единоборства.

Одни фехтовальщики стремятся обыгрывать противников преимущественно путем точного выбора действий, предугадывания намерений и действий, широкого использования вызовов, т. е. поиска или создания ситуации для наиболее простого и верного способа достижения победы в каждом бою. Точнее, спортсмен берет на себя организацию боя, инициативу построения поединка. Ведение подобных боев требует от фехтовальщиков освоения широкого репертуара технических приемов и тактических действий, отличного знания противников. Такие спортсмены должны обладать гибкостью замыслов, точностью анализа, образной памятью.

Другие фехтовальщики стремятся вопреки изменчивой обстановке боя добиваться победы путем применения определенного круга излюбленных боевых действий, выполняемых в неожиданные для противника мгновения, технически точно и максимально быстро, отчего противник запаздывает контрдействиями. Подобная тактика позволяет успешно вести бой при использовании ограниченного боевого арсенала (по сравнению с тактикой, описанной выше), но требует наиболее точного технического выполнения применяемых действий, быстроты маневрирования и двигательных реакций, выдержки, безошибочного выбора момента для нападения.

Каждая разновидность тактической борьбы имеет свои особенности, положительные и отрицательные стороны. Предугадывая или предопределяя замыслы противников, удается легче победить знакомого противника, на слабого фехтовальщика затратить меньше сил, сохраняя их для решающих финальных боев. Бои же с малознакомыми фехтовальщиками представляют в этом случае большую сложность.

Разрушая замыслы противников, противодействуя его активным действиям, легче построить бои с малоизвестными противниками и действовать с меньшим риском проиграть. Разрушение замыслов приносит большой эффект в переломные моменты боя, когда каждый из противников уже пустил в ход часть своих излюбленных тактических действий, а также в условиях критического счета (4:4), при котором оба фехтовальщика максимально обостряют внимание. Однако ведение "разрушающего" боя требует максимального напряжения, большого расхода физических сил и нервной энергии во встречах с любым противником.

Тип ведения единоборства зависит от личности фехтовальщика, методов тактической подготовки. Однако в любом случае в основу тактического совершенствования должно быть положено воспитание у ученика стремления к активности действий, разнообразию форм и тактических решений. Это тем более важно, что в чистом виде тактических типов ведения единоборства в практике нет. Высококвалифицированные спортсмены (хотя и в разной мере) владеют относительно широким объемом тактических средств.

Приверженность к определенному типу ведения единоборства не означает, что фехтовальщик должен полностью замкнуться в определенном круге тактических средств. Излюбленные действия должны стать лишь наиболее грозной силой в борьбе на фоне владения широким кругом тактических действий. Ведь намеченный план боя может быть предугадан противником, попытки противопоставить свои сильнейшие стороны слабейшим сторонам противника могут не удасться, в поединке может возникнуть ситуация, делающая излюбленные действия спортсмена малоэффективными.

Спортсмен должен найти и реализовать результативные действия в каждой конкретной обстановке единоборства, обладать гибкостью в принятии решений, использовать широкий арсенал действий. Овладеть этим возможно лишь путем тактического совершенствования широкого профиля, на базе которого постепенно будет формироваться активный стиль ведения боев, наиболее полно воплощающий физические, технические, тактические и психологические достоинства спортсмена.